<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="genesis, irid, 300, recenzja, obudowy" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Genesis Irid 300 – recenzja obudowy - Budowa zewnętrzna :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Genesis Irid 300 – recenzja obudowy</li>
<li><a class="active" href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html">Budowa zewnętrzna</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Genesis Irid 300 – recenzja obudowy</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Rafał Cebulski</a> | Data: <span>2018-04-26 01:34:51</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 356</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0418/big/ec002970e0e2b07f00a066bf8cc13539.png" alt="Genesis Irid 300 – recenzja obudowy"/>
            <p>Firma Genesis poszerzyła w ostatnim czasie znacząco swoją ofertę obud&oacute;w komputerowych. Będziemy przyglądać się im kolejno. Na pierwszy ogień idzie model Irid 300, kt&oacute;ry kosztuje poniżej 200 złotych i wyposażony został w panele z hartowanego szkła, podświetlenie LED i aż cztery wentylatory. Sprzęt ten pozwala na montaż karty graficznej o długości do 415 mm oraz chłodzenia na procesorze o wysokości do 163 mm. Jeżeli jesteście ciekawi jak sprzęt ten wypada w praktyce i czy rzeczywiście oferuje dobry stosunek ceny do jakości to zapraszamy do naszej recenzji.</p>        </div>
            <div class="specification">
                            <h4><a class="show-spec" href="#" title="">Pokaż specyfikację</a> <img src="/public/images/arrow_right.png" alt="" /></h4>
                        <table class="kon1">
                <thead>
                <tr>
                    <th class="gre1" colspan="2">SPECYFIKACJA PRODUKTU</th>
                </tr>
                </thead>
                <tbody>
                                                                                                                                        <tr class="poz1">
                            <td class="kol18">MATERIAŁ</td>
                            <td class="poz1">Stal walcowana na zimno SPCC, Plastik ABS</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">KOMPATYBILNE PŁYTY GŁÓWNE</td>
                            <td class="poz1">ATX, micro-ATX, mini-ITX</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">ZATOKI</td>
                            <td class="poz1">2 x 2,5″ SSD, 2 x 3,5″ HDD</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">PORTY I/O NA PRZEDNIM PANELU</td>
                            <td class="poz1">1 x USB 3.0, 2 x USB 2.0, 2 x Audio Jack, Regulator obrotów</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">GNIAZDA ROZSZERZEŃ</td>
                            <td class="poz1">7</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">MAX. ILOŚĆ WENTYLATORÓW</td>
                            <td class="poz1">7</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">ZAMONTOWANE WENTYLATORY</td>
                            <td class="poz1">PRZÓD: 3 x 120 mm LED, TYŁ: 1 x 120 mm LED</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">ZASILACZ</td>
                            <td class="poz1">ATX Standard/ montowany w „piwnicy” (brak zasilacza w zestawie)</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">WYSOKOŚĆ CHŁODZENIA</td>
                            <td class="poz1">maksymalnie 163 mm</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">DŁUGOŚĆ KARTY GRAFICZNEJ</td>
                            <td class="poz1">do 415 mm</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">FILTR KURZU</td>
                            <td class="poz1">Na górze i na spodzie</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">WAGA</td>
                            <td class="poz1">6,3 kg</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">WYMIARY (MM)</td>
                            <td class="poz1">466 x 212 x 467</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">PODŚWIETLENIE WENTYLATORÓW	</td>
                            <td class="poz1">Czerwone, Niebieskie, Zielone</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">DODATKOWE FUNKCJE	</td>
                            <td class="poz1">Dedykowane miejsce na zasilacz, Przedni i boczny panel ze szkła hartowanego, Regulator obrotów</td>
                        </tr>
                                                    </tbody>
            </table>
            </div>
    <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Budowa zewnętrzna</strong></a></h4></li>
                            <li><span>2</span><h4><a href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-2.html">Budowa wewnętrzna</a></h4></li>
                            <li><span>3</span><h4><a href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-3.html">Podsumowanie</a></h4></li>
                    </ul>
    </div>
<div>
<p>Obudowa Irid 300 przyjechała do nas zapakowana w zwykły, brązowy karton na kt&oacute;rym znajdziemy garść informacji o urządzeniu. W środku sprzęt został zabezpieczony za pomocą folii i styropianowych otulin.</p>
<p><img src="/public/images/recenzje/irid300/genesis_4.jpg" alt="Genesis Irid 300" /></p>
<p>Front obudowy został wykonany z hartowanego szkła, podobnie jak roboczy panel boczny. Nad nim widzimy rozbudowany panel I/O, kt&oacute;ry oferuje jeden port USB 3.0, dwa porty USB 2.0, port słuchawkowy, mikrofonowy, dwie diody, przycisk reset i power. A wszystko to powierzchni ze szczotkowanego aluminium, kt&oacute;ra bardzo dobrze się prezentuje. Narożniki frontu zostały ładnie zaokrąglone.</p>
<p><img src="/public/images/recenzje/irid300/genesis_1.jpg" alt="Genesis Irid 300" /></p>
<p><img src="/public/images/recenzje/irid300/genesis_2.jpg" alt="Genesis Irid 300" /></p>
<p>W pobliżu prawej krawędzi przedniego panelu umieszczono kontroler obrot&oacute;w wentylator&oacute;w oraz przycisk do wyłączenia podświetlenia LED. Panel z tej strony jest wykonany z litej blachy. Ma on dosyć duże wytłoczenie, dzięki czemu łatwiej będzie nam ułożyć kable z tyłu tacy płyty gł&oacute;wnej.</p>
<p><img src="/public/images/recenzje/irid300/genesis_3.jpg" alt="Genesis Irid 300" /></p>
<p>Na g&oacute;rze umieszczono bardzo duży, bo obejmujący praktycznie całą powierzchnię, filtr magnetyczny. Pod nim mamy miejsce na opcjonalne trzy dodatkowe wentylatory 120 mm. Z przodu widzimy wyraźne logo Genesis. Pozostała jego część została wykonana z plastiku.</p>
<p><img src="/public/images/recenzje/irid300/genesis_5.jpg" alt="Genesis Irid 300" /></p>
<p>Widzimy, że model ten jest wyposażony w cztery podświetlane wentylatory, trzy z przodu obudowy oraz jeden z tyłu. Bardzo ładnie prezentują się one z włączonym podświetleniem.</p>
<p><img src="/public/images/recenzje/irid300/genesis_9.jpg" alt="Genesis Irid 300" /></p>
<p><img src="/public/images/recenzje/irid300/genesis_10.jpg" alt="Genesis Irid 300" /></p>
<p><img src="/public/images/recenzje/irid300/genesis_11.jpg" alt="Genesis Irid 300" /></p>
<p>Z tyłu widzimy dosyć standardowy układ. Co rzuca nam się jeszcze w oczy to ponownie wszystkie zaokrąglone krawędzie, dzięki czemu Irid 300 nie jest typowym prostopadłościanem. Na panelu z tyłu mamy od g&oacute;ry wentylator wyciągowy 120 mm, pod nim sześć slot&oacute;w na porty rozszerzeń i miejsce na zasilacz.</p>
<p><img src="/public/images/recenzje/irid300/genesis_7.jpg" alt="Genesis Irid 300" /></p>
<p><img src="/public/images/recenzje/irid300/genesis_8.jpg" alt="Genesis Irid 300" /></p>
<p><img alt="Genesis Irid 300" src="/public/images/recenzje/irid300/genesis_23.jpg" /></p>
<p>Na spodzie Genesis przygotował nam wysokie n&oacute;żki ze st&oacute;pkami, kt&oacute;re pokryte zostały kawałkiem gumy. Są one wykonane z plastiku. Pod zasilaczem jest wyjmowany filtr na zasilacz. Tym razem już nie magnetyczny, ale łatwo go wyjść i wyczyścić.</p>
<p><img src="/public/images/recenzje/irid300/genesis_6.jpg" alt="Genesis Irid 300" /></p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
<a href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-2.html" rel="nofollow">2</a>
<a href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-3.html" rel="nofollow">3</a>
<a href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-2.html" rel="nofollow"><img src="/public/images/arrow_right.png" alt="Następna strona"/></a>
</p></li>
<li class="last_page"><a href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-3.html" rel="nofollow">ostatnia strona</a></li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/inno3d-ichill-gtx-1070-ti-x3---krotki-test/1895-1.html" title="Inno3D iChill GTX 1070 Ti X3 - krótki test">Inno3D iChill GTX 1070 Ti X3 - krótki test (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/inno3d-ichill-gtx-1060-6gb-x3-v2-%E2%80%93-krotki-test/1882-1.html" title="Inno3D iChill GTX 1060 6GB X3 v2 – krótki test">Inno3D iChill GTX 1060 6GB X3 v2 – krótki test (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/asus-gt-1030-silent---test-karty-graficznej/1822-1.html" title="Asus GT 1030 Silent - test karty graficznej">Asus GT 1030 Silent - test karty graficznej (1)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/gtx960-gtx970-gtx980-i-gtx980-ti---test-kart-graficznych/1583-1.html" title="GTX960, GTX970, GTX980 i GTX980 Ti - test kart graficznych">GTX960, GTX970, GTX980 i GTX980 Ti - test kart graficznych (2)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/zotac-gtx-980-ti-amp-extreme-edition---test-karty-graficznej/1548-1.html" title="Zotac GTX 980 Ti AMP Extreme Edition - test karty graficznej">Zotac GTX 980 Ti AMP Extreme Edition - test karty graficznej (7)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/7d2115aa6e91b53b5b2631e7545f4124.png" />
<input type="hidden" name="captcha[id]" value="7d2115aa6e91b53b5b2631e7545f4124" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
<li >
<a href="/konkursy/10-urodziny-vortalu-102.html" class="img"><img src="/public/images/contest/small/8fa9b28f742bea28fe996b347d95d9da.jpg" alt="10 urodziny vortalu!" /></a>
<h2><a href="/konkursy/10-urodziny-vortalu-102.html">10 urodziny vortalu!</a></h2>
<p class="content">&nbsp;

Tak, już dziesięć lat jesteśmy z Wami! Z okazji naszej rocznicy przygotowaliśmy razem z naszymi partnerami dla Was kolejny konkurs z...</p>
</li>
<li >
<a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html" class="img"><img src="/public/images/contest/small/b8319e810a81de7c402dc0203b0ed39e.jpg" alt="Zgarnij obudowę od Fractal Design!" /></a>
<h2><a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html">Zgarnij obudowę od Fractal Design!</a></h2>
<p class="content">&nbsp;

Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są dwie obudowy od firmy Fractal Design. Aby zdobyć ten sprzęt wystarczy...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24243-asd/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> asd                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24243-asd/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24239-s%c5%82uchawki-do-gier/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> słuchawki do gier                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24239-s%c5%82uchawki-do-gier/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24231-nowe-gamingowe-p%c5%82yty-biostar-racing-b360gt5s-oraz-b360gt3s/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nowe Gamingowe Płyty BIOSTAR RACING...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24231-nowe-gamingowe-p%c5%82yty-biostar-racing-b360gt5s-oraz-b360gt3s/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24227-promocja-msi-msi-egg-hunt-euro/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] -  MSI Egg Hunt-Euro                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24227-promocja-msi-msi-egg-hunt-euro/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24226-promocja-msi-beef-up-your-rig/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] -  Beef Up Your Rig                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24226-promocja-msi-beef-up-your-rig/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24224-promocja-msi-gaming-na-plus/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] - Gaming na plus                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24224-promocja-msi-gaming-na-plus/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23428-serwis-laptop%c3%b3w-w-krakowie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Serwis laptopów w Krakowie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23428-serwis-laptop%c3%b3w-w-krakowie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24220-ocena-zestawu-komputerowego-8k/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ocena zestawu komputerowego ~8k                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24220-ocena-zestawu-komputerowego-8k/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24222-promocja-msi-mobilna-moc-kreatywno%c5%9bci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] - Mobilna moc kreatywności                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24222-promocja-msi-mobilna-moc-kreatywno%c5%9bci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16684-gdzie-w-necie-kupujecie-tanio-tusze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> gdzie w necie kupujecie tanio tusze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16684-gdzie-w-necie-kupujecie-tanio-tusze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie mogę włączyć żadnego pliku .exe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24113-odzczyt-refs/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzczyt ReFs                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24113-odzczyt-refs/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22876-problem-z-restartem-komputera-toshiba/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z restartem komputera TOSHIBA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22876-problem-z-restartem-komputera-toshiba/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18843-debian-stworzenie-zmodyfikowanej-komendy-adduser/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> DEBIAN stworzenie zmodyfikowanej komendy...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18843-debian-stworzenie-zmodyfikowanej-komendy-adduser/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20753-problem-ze-sterownikami/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem ze sterownikami ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20753-problem-ze-sterownikami/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />447                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24221-programy-do-zarz%c4%85dzania-firm%c4%85/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Programy do zarządzania firmą                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24221-programy-do-zarz%c4%85dzania-firm%c4%85/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24089-dzielenie-wielomian%c3%b3w-podsumowanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów. Podsumowanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24089-dzielenie-wielomian%c3%b3w-podsumowanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />29                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24173-outsourcing-it/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24173-outsourcing-it/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> jaka lustrzanka do 5 tyś  ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24202-the-cgtrader-digital-art-competition/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> The CGTrader Digital Art Competition                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24202-the-cgtrader-digital-art-competition/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20075-jakich-program%c3%b3w-graficznych-u%c5%bcywacie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakich programów graficznych używacie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20075-jakich-program%c3%b3w-graficznych-u%c5%bcywacie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22912-certyfikat-ssl-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Certyfikat SSL - warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22912-certyfikat-ssl-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />25                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24193-elektroniczny-obieg-dokument%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Elektroniczny obieg dokumentów                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24193-elektroniczny-obieg-dokument%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie do małej firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23057-konfiguracja-serwera-linux/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konfiguracja serwera Linux                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23057-konfiguracja-serwera-linux/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24195-problem-z-konfiguracj%c4%85-sieci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z konfiguracją sieci                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24195-problem-z-konfiguracj%c4%85-sieci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19579-jaki-router-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki router kupić                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19579-jaki-router-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24152-skrzynka-pocztowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Skrzynka pocztowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24152-skrzynka-pocztowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo danych w firmie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> dobry internet światłowody                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22943-internet-przez-kabel/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Internet przez kabel                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22943-internet-przez-kabel/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/12121-zmiana-dostawcy-internetu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zmiana dostawcy internetu.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12121-zmiana-dostawcy-internetu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />28                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Irid 300 – recenzja obudowy</a><a href="/artykul/genesis-irid-300-%E2%80%93-recenzja-obudowy/1904-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/bloody-b930-%E2%80%93-test-klawiatury-dla-graczy/1903-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Bloody B930 – test klawiatury dla graczy</a><a href="/artykul/bloody-b930-%E2%80%93-test-klawiatury-dla-graczy/1903-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/enermax-tbrgb-%E2%80%93-rzut-oka-na-wentylatory/1902-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Enermax T.B.RGB – rzut oka na wentylatory</a><a href="/artykul/enermax-tbrgb-%E2%80%93-rzut-oka-na-wentylatory/1902-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/samsung-galaxy-j5-2017-%E2%80%93-recenzja-smartfona/1901-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Samsung Galaxy J5 2017 – recenzja...</a><a href="/artykul/samsung-galaxy-j5-2017-%E2%80%93-recenzja-smartfona/1901-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-pallad-400-%E2%80%93-recenzja-plecaka/1900-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Pallad 400 – recenzja plecaka</a><a href="/artykul/genesis-pallad-400-%E2%80%93-recenzja-plecaka/1900-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-radon-720-%E2%80%93-recenzja-sluchawek/1899-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Radon 720 – recenzja słuchawek</a><a href="/artykul/genesis-radon-720-%E2%80%93-recenzja-sluchawek/1899-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/samsung-gear-sport-%E2%80%93-recenzja-zegarka/1898-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Samsung Gear Sport – recenzja zegarka</a><a href="/artykul/samsung-gear-sport-%E2%80%93-recenzja-zegarka/1898-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/rapoo-v500s---rzut-oka-na-klawiature/1897-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Rapoo V500S - rzut oka na klawiaturę</a><a href="/artykul/rapoo-v500s---rzut-oka-na-klawiature/1897-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/philips-momentum-43-calowy-monitor-4k-z-pelnym-hdr-22957.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Philips Momentum: 43-calowy monitor 4K...</a><a href="/aktualnosci/philips-momentum-43-calowy-monitor-4k-z-pelnym-hdr-22957.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/trust-kodo-i-fyber-%E2%80%93-stylowe-sluchawki-na-miejskie-wyprawy-22956.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Trust Kodo i Fyber – stylowe...</a><a href="/aktualnosci/trust-kodo-i-fyber-%E2%80%93-stylowe-sluchawki-na-miejskie-wyprawy-22956.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/natec-ulatwia-robienie-niedzielnych-zakupow-22955.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec ułatwia robienie niedzielnych...</a><a href="/aktualnosci/natec-ulatwia-robienie-niedzielnych-zakupow-22955.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/rapoo-e2710-%E2%80%93-bezprzewodowa-klawiatura-z-touchpadem-do-obslugi-multimediow-22954.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Rapoo E2710 – bezprzewodowa...</a><a href="/aktualnosci/rapoo-e2710-%E2%80%93-bezprzewodowa-klawiatura-z-touchpadem-do-obslugi-multimediow-22954.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/aoc-ag322qc4-%E2%80%93-monitor-gamingowy-z-freesync-2-oraz-hdr400-22953.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> AOC AG322QC4 – monitor gamingowy z...</a><a href="/aktualnosci/aoc-ag322qc4-%E2%80%93-monitor-gamingowy-z-freesync-2-oraz-hdr400-22953.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/designerski-monitor-w-konkurencyjnej-cenie-lenovo-l24i-22952.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Designerski monitor w konkurencyjnej...</a><a href="/aktualnosci/designerski-monitor-w-konkurencyjnej-cenie-lenovo-l24i-22952.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/avermedia-kamera-4k-z-zabezpieczeniem-przed-hakerami-22951.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> AVerMedia: kamera 4K z zabezpieczeniem...</a><a href="/aktualnosci/avermedia-kamera-4k-z-zabezpieczeniem-przed-hakerami-22951.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/iriscan-book-3-latwe-i-szybkie-skanowanie-ksiazek-i-artykulow-22950.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> IRIScan Book 3: łatwe i szybkie...</a><a href="/aktualnosci/iriscan-book-3-latwe-i-szybkie-skanowanie-ksiazek-i-artykulow-22950.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>