<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="wd_black, p50, 1, tb, test, przenośnego, dysku, ssd" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>WD_BLACK P50 1 TB – test przenośnego dysku SSD - Nasza opinia i testy :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>WD_BLACK P50 1 TB – test przenośnego dysku SSD</li>
<li><a class="active" href="/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html">Nasza opinia i testy</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">WD_BLACK P50 1 TB – test przenośnego dysku SSD</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Ireneusz Rak</a> | Data: <span>2021-03-23 22:05:00</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 306</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0321/big/7d89c9cd17eda9b4763a224a357b63c6.jpg" alt="WD_BLACK P50 1 TB – test przenośnego dysku SSD"/>
            <p>Ceny nośnik&oacute;w SSD zdecydowanie obniżyły się w stosunku do lat poprzednich, a co za tym idzie stały się one bardzo popularne. Wszystko to zawdzięczają swojej znacznie wyższej wydajności niż standardowe dyski HDD. Do tego obecnie są niewiele większe od pendriv&oacute;w, a oferują dużo większą pojemność. W tym artykule przyjrzymy się jednak wyjątkowemu dyskowi SSD, a na takie miano zasłużył właśnie tytułowy WD_BLACK P50. Czym jest to spowodowane i czy w tym przypadku dostępność i cena nie okażą się decydujące? Jeżeli jesteście ciekawi jak model ten poradził sobie podczas naszych test&oacute;w to zapraszamy do dalszej lektury.</p>        </div>
            <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Nasza opinia i testy</strong></a></h4></li>
                    </ul>
    </div>
<div>
<p>Możliwości zewnętrznych dysk&oacute;w SSD zwiększają się przede wszystkim z uwagi na coraz większe przepustowości interfejs&oacute;w USB. Standard USB 3.0 już teraz gości w większości naszych komputer&oacute;w, a przecież dostępne są już jego kolejne generacje jak np. USB 3.1 oraz USB 3.2. Nawet jeżeli ta ostatnia technologia nie jest Wam jeszcze dobrze znana to właśnie ją wykorzystuje najnowszy dysk WD_Black P50. Może on osiągnąć transfer nawet na poziomie 20 Gb/s. W komplecie z dyskiem otrzymujemy dwa kable (2x USB-C oraz USB-C &ndash; USB-A).</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/po-wd/WD_Black_P50_TopOrtho_LightOn_3_jpg_thumb_1280_1280.png" width="590" height="288" alt="" /></p>
<p>Urządzenie prezentuje się pod każdym kątem nienagannie &ndash; zostało wykonane, z czarnej, aluminiowej obudowy, kt&oacute;ra także bardzo dobrze odprowadza ciepło. Na spodzie znalazły się dodatkowe otwory wentylacyjne oraz gumowe podkładki, dzięki kt&oacute;rym dysk stabilnie spoczywa na powierzchni biurka czy stołu. Og&oacute;lnie jego wygląd jest nieco inspirowany stylem militarnym, co oczywiście jest mile widziane przez graczy i komputerowych entuzjast&oacute;w. Na froncie nadrukowano logo producenta oraz oznaczenie modelu. Złącze USB-C nie jest przykryte żadną zaślepką, a sam dysk nie jest odporny na zachlapania czy też kurz. Obok umieszczono diodę LED, kt&oacute;ra informuje o pracy urządzenia. Sam dysk ma wymiary 118 x 62 x 14 mm i waży 115 gram&oacute;w.</p>
<p>W środku zamontowano jednostkę SSD WD Black SN750, kt&oacute;ra oparta jest na pamięciach 3D TLC NAND oraz kontrolerze WD SanDisk. Jak jednak wspomnieliśmy mamy tutaj interfejs USB 3.2, czyli bardzo nowy i stosowany gł&oacute;wnie w najnowszych płytach gł&oacute;wnych, co oznacza, że użytkownicy starszych komputer&oacute;w nie wykorzystają całego potencjału tej jednostki. Z drugiej strony tytułowy sprzęt będzie bardzo dobrze odnajdował się w naszych domach nawet za kilka lat i dalej powinien być jednym z najszybszych urządzeń na rynku.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/po-wd/4.jpg" width="590" height="310" alt="" /></p>
<p>Chcielibyśmy Wam pokazać przepiękne wykresy ze słupkami prezentującymi olbrzymie prędkości rzędu 2400 MB/s, jednak testy przeprowadzaliśmy na bardziej pospolitym sprzęcie, kt&oacute;ry nie jest w stanie wykorzystać pełnych możliwości WD_BLACK P50.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/po-wd/5.png" width="590" height="609" alt="" /></p>
<p>WD_BLACK P50 deklasuje swoich rywali pod każdym względem, utrzymuje bardzo wysokie transfery na stałym poziomie i ma duże wyższą średnią prędkość zapisu danych niż konkurencja. To nie przypadek, że producent rekomenduje wykorzystanie tego nośnika jako dodatkowe miejsce na zapis danych z gier.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/po-wd/1.png" width="590" height="268" alt="" /></p>
<p>Mimo wszystko wyniki uzyskiwane przez WD_BLACK P50 są świetne i kiedy popatrzymy na rezultaty tego modelu z innych platform (do znalezienia w sieci) możemy być pewni, że drzemie w nim potężny potencjał. Dysk jest zgodny z systemem Windows, macOS, oraz konsolami PlayStation 4 Pro lub PS4 i Xbox One.</p>
<p>Czy WD_BLACK P50 posiada jakieś niedociągnięcia? Możemy wytknąć jedynie brak wytrzymałej i odpornej na zanieczyszczenia obudowy czy też brak wsparcia 256 bitowego szyfrowania AES. Do tego dochodzi oczywiście cena, ale o tym już w kolejnym akapicie.</p>
<p><strong>Podsumowanie</strong></p>
<p>WD_BLACK P50 to oczywiście dosyć drogi nośnik danych i za wersję 1 TB (tę kt&oacute;rą testowaliśmy) przyjdzie nam zapłacić około 1200 złotych. Dostępne są też opcje 500 GB oraz 2 TB. To oznacza, że na pewno nie jest on przeznaczony dla każdego, a żeby wykorzystać jego pełen potencjał powinniśmy posiadać odpowiedni komputer (te z USB 3.1 nie pozwolą nam uwolnić jego całej mocy). Czy warto w tym wypadku sięgać po WD_BLACK P50 jako rozwiązanie przyszłościowe? Niekoniecznie, bowiem ceny tych dysk&oacute;w powinny szybko spadać i zapewne kupimy go taniej, kiedy staniemy się już posiadaczami komputera z USB 3.2. WD może jednak być dumny ze swojego urządzenia i tym samym pokazuje nam niesamowite możliwości jakie drzemią w sprzęcie tego typu. Zapewne także zakup SanDiska przez WD pozwoliło osiągać takie wyniki, ale przede wszystkim wejść z przytupem na rynek dysk&oacute;w p&oacute;łprzewodnikowych. Producent udziela na dysk 5-letniej gwarancji.</p>
<p style="text-align: center;"><img height="60" width="180" alt="rekomendacja" src="/public/images/others/image/reko.png" style="text-align: center;" /><br />
&nbsp;</p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
</p></li>
<li class="last_page">&nbsp;</li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/wd-my-passport-go-%E2%80%93-recenzja-dysku/2033-1.html" title="WD My Passport Go – recenzja dysku">WD My Passport Go – recenzja dysku (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/wd-my-passport-ultra-2-tb---recenzja-dysku/1988-1.html" title="WD My Passport Ultra 2 TB - recenzja dysku">WD My Passport Ultra 2 TB - recenzja dysku (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/test-superbezpiecznych-pendrivow-od-kingstona/1947-1.html" title="Test superbezpiecznych pendrivów od Kingstona">Test superbezpiecznych pendrivów od Kingstona (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/trzech-muszkieterow-%E2%80%93-test-pendrivow-sandisk/1930-1.html" title="Trzech muszkieterów – test pendrivów SanDisk">Trzech muszkieterów – test pendrivów SanDisk (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/verbatim-toughmax-32-gb-%E2%80%93-niezniszczalny-pendrive/1917-1.html" title="Verbatim ToughMAX 32 GB – niezniszczalny pendrive?">Verbatim ToughMAX 32 GB – niezniszczalny pendrive? (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/11aa31fa808a9dbb8a51e5f0c9b4979f.png" />
<input type="hidden" name="captcha[id]" value="11aa31fa808a9dbb8a51e5f0c9b4979f" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18528-kamerka-internetowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kamerka Internetowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18528-kamerka-internetowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak szybko sprzedać mieszkanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24861-sposob%c3%b3w-pakowania-produkt%c3%b3w-w-sklepie-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sposobów pakowania produktów w sklepie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24861-sposob%c3%b3w-pakowania-produkt%c3%b3w-w-sklepie-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19252-wyb%c3%b3r-laptopa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wybór laptopa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19252-wyb%c3%b3r-laptopa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />22                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24859-system-alarmowy-w-domu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System alarmowy w domu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24859-system-alarmowy-w-domu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24239-s%c5%82uchawki-do-gier/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> słuchawki do gier                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24239-s%c5%82uchawki-do-gier/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24684-karta-graficzna/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> KARTA GRAFICZNA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24684-karta-graficzna/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomysł na prezent dla taty na 60 urodziny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24854-amd-i-problemy-z-usb/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> AMD i problemy z USB                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24854-amd-i-problemy-z-usb/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18346-laptop-si%c4%99-za-bardzo-grzeje/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop się za bardzo grzeje.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18346-laptop-si%c4%99-za-bardzo-grzeje/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19287-czyszczenie-telefonu-z-windows-phone/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czyszczenie telefonu z Windows Phone                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19287-czyszczenie-telefonu-z-windows-phone/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dyskusja na temat nowego systemu - Chrome...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24850-ulga-na-dzieci-rozliczanie-podatku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ulga na dzieci - rozliczanie podatku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24850-ulga-na-dzieci-rozliczanie-podatku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/4311-pro%c5%9bba-o-benchmark-z-zastosowaniem-hybrid-crossfirex/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Prośba o benchmark z zastosowaniem Hybrid...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/4311-pro%c5%9bba-o-benchmark-z-zastosowaniem-hybrid-crossfirex/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/971-super-pi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Super PI                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/971-super-pi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy cms pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24868-kto-pomo%c5%bce-wypromowac-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kto pomoże wypromowac sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24868-kto-pomo%c5%bce-wypromowac-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24862-zagraniczna-wersja-strony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zagraniczna wersja strony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24862-zagraniczna-wersja-strony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20139-jak-odzyska%c4%87-usuni%c4%99te-pliki-z-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak odzyskać usunięte pliki z komputera?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20139-jak-odzyska%c4%87-usuni%c4%99te-pliki-z-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/4685-program-do-faktur/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program do faktur !                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/4685-program-do-faktur/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />33                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24730-jakie-najlepsze-s%c5%82uchawki/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie najlepsze słuchawki                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24730-jakie-najlepsze-s%c5%82uchawki/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bóle pleców jak leczyć                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24853-zus-2021/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> ZUS 2021                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24853-zus-2021/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ανακατευθύνσεις στο...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Skąd zdobywać wykształcenie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />30                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24815-rozliczenie-podatkowe-informacje-w-internecie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozliczenie podatkowe - informacje w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24815-rozliczenie-podatkowe-informacje-w-internecie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />12                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19859-jak-od%c5%82%c4%85czy%c4%87-oper%c4%99-od-internetu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak odłączyć Operę od internetu?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19859-jak-od%c5%82%c4%85czy%c4%87-oper%c4%99-od-internetu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16924-ochrona-telefonu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ochrona telefonu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16924-ochrona-telefonu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21288-czy-przy-takim-co%c5%9b-jak-platforma-moodle-internetowa-mo%c5%bce-wyst%c4%85pi%c4%87-jaki%c5%9b-b%c5%82%c4%85d-przez-kt%c3%b3ry-mam-inn%c4%85-ilo%c5%9b%c4%87-punkt%c3%b3w-ni%c5%bc-napisa%c5%82em/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy przy takim coś jak platforma moodle...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21288-czy-przy-takim-co%c5%9b-jak-platforma-moodle-internetowa-mo%c5%bce-wyst%c4%85pi%c4%87-jaki%c5%9b-b%c5%82%c4%85d-przez-kt%c3%b3ry-mam-inn%c4%85-ilo%c5%9b%c4%87-punkt%c3%b3w-ni%c5%bc-napisa%c5%82em/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24773-fb-nie-zaci%c4%85ga-ikony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> FB nie zaciąga ikony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24773-fb-nie-zaci%c4%85ga-ikony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> WD_BLACK P50 1 TB – test przenośnego...</a><a href="/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/raijintek-eos-360-rbw-%E2%80%93-test-coolera-cpu/2082-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek EOS 360 RBW – test coolera CPU</a><a href="/artykul/raijintek-eos-360-rbw-%E2%80%93-test-coolera-cpu/2082-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/patriot-viper-v380-%E2%80%93-recenzja-sluchawek/2081-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot Viper V380 – recenzja słuchawek</a><a href="/artykul/patriot-viper-v380-%E2%80%93-recenzja-sluchawek/2081-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/patriot-viper-v551-%E2%80%93-recenzja-myszki-dla-graczy/2080-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot Viper V551 – recenzja myszki dla...</a><a href="/artykul/patriot-viper-v551-%E2%80%93-recenzja-myszki-dla-graczy/2080-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/tenda-4g185-%E2%80%93-recenzja-routera-wifi-4g-lte/2079-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Tenda 4G185 – recenzja routera WiFi 4G...</a><a href="/artykul/tenda-4g185-%E2%80%93-recenzja-routera-wifi-4g-lte/2079-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-holm-510-rgb-%E2%80%93-recenzja-biurka-dla-graczy/2078-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Holm 510 RGB – recenzja biurka...</a><a href="/artykul/genesis-holm-510-rgb-%E2%80%93-recenzja-biurka-dla-graczy/2078-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/cooler-master-masterbox-mb511-argb-%E2%80%93-recenzja-obudowy/2077-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterBox MB511 ARGB –...</a><a href="/artykul/cooler-master-masterbox-mb511-argb-%E2%80%93-recenzja-obudowy/2077-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/creative-pebble-v3-%E2%80%93-rzut-oka-na-glosniki/2076-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Creative Pebble V3 – rzut oka na...</a><a href="/artykul/creative-pebble-v3-%E2%80%93-rzut-oka-na-glosniki/2076-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/mercusys-przedluza-gwarancje-na-swoje-produkty-24287.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Mercusys przedłuża gwarancję na...</a><a href="/aktualnosci/mercusys-przedluza-gwarancje-na-swoje-produkty-24287.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/mad-dog-gh800---sluchawki-71-dla-wymagajacych-graczy-24286.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> MAD DOG GH800 - słuchawki 7.1 dla...</a><a href="/aktualnosci/mad-dog-gh800---sluchawki-71-dla-wymagajacych-graczy-24286.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/iriscan-desk-5-pro---kieszonkowy-recepcjonista-24285.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> IRIScan Desk 5 Pro - kieszonkowy...</a><a href="/aktualnosci/iriscan-desk-5-pro---kieszonkowy-recepcjonista-24285.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/genesis-otwiera-sie-na-europe---sklep-producenta-juz-dostepny-dla-konsumentow-24284.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis otwiera się na Europę - sklep...</a><a href="/aktualnosci/genesis-otwiera-sie-na-europe---sklep-producenta-juz-dostepny-dla-konsumentow-24284.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cooler-master-premiera-masterframe-700---obudowa-typu-open-air-24283.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master: premiera MasterFrame 700...</a><a href="/aktualnosci/cooler-master-premiera-masterframe-700---obudowa-typu-open-air-24283.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/dynabook-wprowadzajac-satellite-pro-e10-s-24282.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> DYNABOOK WPROWADZAJĄC SATELLITE PRO...</a><a href="/aktualnosci/dynabook-wprowadzajac-satellite-pro-e10-s-24282.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/philips-prezentuje-nowe-monitory-dotykowe-z-serii-b-24281.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Philips prezentuje nowe monitory...</a><a href="/aktualnosci/philips-prezentuje-nowe-monitory-dotykowe-z-serii-b-24281.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zasady-ruletki-online-24280.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Zasady ruletki online</a><a href="/aktualnosci/zasady-ruletki-online-24280.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>