<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="wentylatory, noctua, chromax.black.swap, przegląd" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Wentylatory Noctua chromax.black.swap – przegląd - Nasza opinia :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Wentylatory Noctua chromax.black.swap – przegląd</li>
<li><a class="active" href="/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html">Nasza opinia</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Wentylatory Noctua chromax.black.swap – przegląd</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Rafał Cebulski</a> | Data: <span>2020-10-19 22:31:42</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 348</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/1020/big/4f8ed463c2b1c4b2e448571f08ebd3c4.jpg" alt="Wentylatory Noctua chromax.black.swap – przegląd"/>
            <p>Nie ma najmniejszych wątpliwości, że Noctua to niepowtarzalna firma, kt&oacute;ra od lat produkuje urządzenia najwyższej jakości, o świetnych parametrach technicznych, kt&oacute;re charakteryzują się niezawodnością i widać w nich niezwykłą dbałość o szczeg&oacute;ły. Wyr&oacute;żniają się one także brązowym/jasno-brązowym kolorem, kt&oacute;ry nie jest najbardziej atrakcyjny i często właśnie za to obrywało się austriackiemu producentowi. To właśnie sprawiło, że Noctua rozpoczęła pracę nad zmianą designu i mieliśmy okazję ogląda chłodnice procesor&oacute;w NH-U12S, <a target="_blank" href="http://pcfoster.pl/artykul/noctua-nh-l9i---recenzja-coolera-cpu/1028-1.html" title="NH-L9i">NH-L9i</a> czy nawet NH-D15 w czarnym kolorze. Teraz przyszedł czas żeby przyjrzeć się bliżej po prostu czarnym wentylatorom chromax.black, a także kolorowym narożnikom antywibracyjnym, kt&oacute;re oznaczono jako NA-SAVP5 i NA-SAVP6. Zapraszamy do lektury.</p>        </div>
            <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Nasza opinia</strong></a></h4></li>
                    </ul>
    </div>
<div>
<p>Przed przystąpieniem do przeglądu poszczeg&oacute;lnych wentylator&oacute;w warto zwr&oacute;cić uwagę, że te w kolorze czarnym nie r&oacute;żnią się parametrami technicznymi od modeli w tradycyjnych kolorach. Są także pewne r&oacute;żnice jeżeli chodzi o zawartość zestawu.</p>
<p><img height="219" width="590" alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_312.jpg" /></p>
<p>Przypomnijmy, że oryginalne NF-A8 PWM, NF-A9 PWM, NF-A9x14 PWM, NF-A12x15 PWM, NF-A20 PWM, czyli te w brązowych kolorach otrzymały sylikonowe kołki, kt&oacute;re zapobiegają przenoszeniu drgań na inne komponenty, a także adapter LNA do redukcji prędkości obrotowej oraz rozgałęźnik typu Y. W przypadku wersji czarnych mamy nieco inną zawartość. Jednak zmianie uległo już samo pudełko, kt&oacute;re jest czarne i zawiera znacznie mniej informacji niż miało to miejsce wcześniej. W środku znajdujemy jednak kabel przedłużający o długości 30 cm, a także zestaw wielokolorowych nasadek na narożniki.</p>
<p><img alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_308.jpg" /></p>
<p>I tak przykładowo w modelu Noctua NF-A8 PWM chromax.black znajdujemy poza wentylatorem 80 mm także po cztery narożniki w kolorze niebieskim, ż&oacute;łtym, zielonym i czerwonym oraz osiem sztuk w kolorze czarnym. Samo urządzenie zbudowane jest z 7-łopatkowego wirnika o dosyć ostrych śmigłach, kt&oacute;re mają poprawić aerodynamikę urządzenia. Do tego zastosowano tutaj charakterystyczne nacięcia na łopatkach, kt&oacute;re mają prostować przepływ powietrza. Grubość wentylatora to 25 mm, czyli standardowo. Zgodnie z nalepką na wirniku możemy odczytać parametry elektryczne: 0,08 A, 12 V oraz 0,96 W.</p>
<p><img alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_311.jpg" /></p>
<p>Jeżeli chodzi o parametry pracy to mamy tutaj do czynienia z prędkością obrotową 450-2200 RPM przy wydajności 55,5 m3/h oraz szumie do 17,7 dBA. Noctua podkreśla zastosowanie autorskiego łożyska SSO2 o średnim MTBF na poziomie 150 tysięcy godzin. Obecnie cena takiego modelu o wielkości 80 mm to około 100 złotych, czyli nie jest to zdecydowanie najtańsze rozwiązanie.</p>
<p><img src="/public/images/recenzje/black-fan/noctua_313.jpg" alt="Noctua chromax.black.swap" /></p>
<p>Kolejnym ciekawym modelem z serii chromax.black jest NF-A9 PWM, czyli wersja o średnicy 92 mm i grubości 25 mm. Podobnie jak poprzednik posiada siedem łopatek oraz wręcz identyczny zestaw dodatk&oacute;w. W tym wypadku nieco inne są parametry elektryczne. Tutaj pob&oacute;r mocy jest na poziomie 1,2 W, przy natężeniu 0,1 A i napięciu 12 V. Jednostka ta pracuje z prędkością obrotową 400 do 2000 RPM, generując przy tym przepływ powietrza 78,9 m3/h oraz szum nie większy niż 22,8 dBA. Mamy tutaj dokładnie to samo łożysko co przy NF-A8 PWM. Cena tego modelu jest także analogiczna.</p>
<p><img src="/public/images/recenzje/black-fan/noctua_314.jpg" alt="Noctua chromax.black.swap" /></p>
<p>Ten sam wentylator można kupić w wersji cienkoprofilowej o oznaczeniu NF-A9x14 HS-PWM. Jednostka ta ma 14 mm grubości i do tego została zmieniona zawartość zestawu. Przede wszystkim mamy osiem sztuk nasadek w każdym kolorze. Do tego producent zastosował tutaj dziewięć łopatek wraz z odpowiednimi nacięciami. Taka zmiana geometrii śmigieł wpłynęła także na inne parametry techniczne. W tym wypadku zużycie mocy jest dwukrotnie wyższe (2,52 W przy 0,21 A). Dalej mamy prędkość obrotową od 600 do 2500 RPM przy 23,6 dBA oraz 57,5 m3/h. Łożysko pozostało niezmienione i mamy tutaj SSO2 o żywotności ponad 17 lat. Cena nie r&oacute;żni się od dw&oacute;ch poprzednich modeli.</p>
<p><img alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_313.jpg" /></p>
<p><img alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_305.jpg" /></p>
<p><img alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_306.jpg" /></p>
<p>Przechodzimy do większych i tym samym popularniejszych jednostek. Noctua NF-A12x15 PWM chromax.black to urządzenie o średnicy 120 mm i grubości, jak sama nazwa wskazuje 15 mm. W komplecie otrzymujemy osiem narożnik&oacute;w w r&oacute;żnych kolorach. W tym wypadku wracamy do siedmiołopatkowego wirnika z tymi samymi technologiami co w przypadku wcześniej opisywanych modeli. Ten model wydaje się mieć wiele wsp&oacute;lnego z model A12x25, kt&oacute;ry tak samo miał powiększony wirnik z charakterystyczną, mosiężną wkładką na środku oraz podobne parametry elektryczne. Mimo, że mamy tutaj większą średnicę wirnika to zużycie prądu jest mniejsze &ndash; 1,56 W przy prądzie 0,13 A. To prawie dwukrotnie mniej niż widzieliśmy w wersji 92 mm. Prędkość obrotowa wynosi od 450 do 1850 RPM, przy 94,2 m3/h i 23,9 dBA. W końcu mamy także zmianę w cenie. NF-A12x15 PWM chromax.black.swap kosztuje około 150 złotych.</p>
<p><img alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_318.jpg" /></p>
<p>Ostatni model to prawdziwa ciekawostka - Noctua NF-A20 PWM chromax.black.swap. To prawdziwy gigant, bowiem jego średnica to 200 mm, a grubość to aż 30 mm. W komplecie otrzymujemy 8 czarnych nasadek antywibracyjnych oraz po cztery z pozostałych kolor&oacute;w. Urządzenie zostało wyposażone w osiem łopatek, kt&oacute;re także posiadają charakterystyczne nacięcia. Do tego mamy tutaj sporo otwor&oacute;w montażowych (154x154, 110x180, 170x170 mm). To pozwala na zamontowanie tego modelu nawet w pozycji przeznaczonej dla śmigła 140 mm. Pomimo dużych gabaryt&oacute;w mamy tutaj naprawdę niskie zużycie mocy, bo zaledwie 0,96 W przy 0,08 A. Okazuje się, że jest to podyktowane z powodu niskoobrotowego charakteru pracy. Jednostka ta pracuje z prędkością od 350 do 800 RPM przy 146,9 m3/h i szumie 18,1 dBA. Żywotność w tym przypadku jest dokładnie taka sama jak w mniejszych urządzeniach. Mniej zachęcająca jest niestety cena, kt&oacute;ra wynosi około 170 złotych.</p>
<p><img height="386" width="590" src="http://pcfoster.pl/public/images/others/image/1-recki/nf-a20-pwm-ch$bk$s_3.jpg" alt="" /></p>
<p>Jeżeli potrzebowalibyście więcej sylikonowych narożnik&oacute;w to można je także zakupić jako osobne produkty oznaczone przez Noctua NA-SAVP5 i NA-SAVP6. Sprzedawane są one w pudełkach po 16 sztuk w takim samym kolorze (czerwone, niebieskie, zielone, ż&oacute;łte, białe i czarne). Wersja SAVP5 jest odpowiednia dla wentylator&oacute;w 80 i 92 mm, natomiast NA-SAVP6 przeznaczona jest dla wentylatora o średnicy 200 mm. Mowa o NF-A20 i jego wszystkich odmianach, kt&oacute;rych w sumie mamy aż pięć. Komplet takich nasadek antywibracyjnych to koszt około 30 złotych.</p>
<p><img alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_301.jpg" /></p>
<p><img height="369" width="590" alt="Noctua chromax.black.swap" src="/public/images/recenzje/black-fan/noctua_324.png" /></p>
<p><strong>Podsumowanie</strong><br />
Wszystkie przedstawione tutaj wentylatory z serii chromax.black.swap to urządzenia doskonale wykonane, oferujące bardzo wysoką kulturę pracy oraz niestety sprzedawane w wyższej niż konkurencja cenie. Warto jednak podkreślić, że w nowych zestawach otrzymujemy komplet kolorowych, jak i czarnych sylikonowych nasadek antywibracyjnych, kt&oacute;re pozwalają nam dostosować design do naszych potrzeb. Niestety w stosunku do poprzednich modeli nie mamy tutaj już kabla typu Y oraz adaptera LNA. To zmiana na gorsze, bowiem oba te akcesoria były przydatne. Teraz mamy nieznacznie wyższą cenę, a sam zestaw jest jednak uboższy. Z drugiej strony wszyscy długo czekaliśmy na pojawienie się czarnych wentylator&oacute;w od Noctua, co na pewno jest krokiem milowym w prz&oacute;d. Przypomnijmy jeszcze, że austriacki producent wspomina o żywotności swoich wentylator&oacute;w na poziomie 17 lat, przez co taka inwestycja może być naprawdę opłacalna.</p>
<p style="text-align: center;"><img height="60" width="180" src="/public/images/others/image/reko.png" alt="rekomendacja" /></p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
</p></li>
<li class="last_page">&nbsp;</li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/wentylatory-z-serii-cooler-master-masterfan/2040-1.html" title="Wentylatory z serii Cooler Master MasterFan">Wentylatory z serii Cooler Master MasterFan (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/cooler-master-i50c-%E2%80%93-rzut-oka/2039-1.html" title="Cooler Master i50C – rzut oka">Cooler Master i50C – rzut oka (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/cooler-master-masterkeys-mk730-%E2%80%93-recenzja-klawiatury/2027-1.html" title="Cooler Master MasterKeys MK730 – recenzja klawiatury">Cooler Master MasterKeys MK730 – recenzja klawiatury (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html" title="Zalman CNPS17X – rzut oka na chłodzenie">Zalman CNPS17X – rzut oka na chłodzenie (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/dream-machines-dm1-fps-smoke-grey-%E2%80%93-nowe-wydanie/2010-1.html" title="Dream Machines DM1 FPS Smoke Grey – nowe wydanie">Dream Machines DM1 FPS Smoke Grey – nowe wydanie (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/b588412c43f29f7bcd6d71e95f3aede8.png" />
<input type="hidden" name="captcha[id]" value="b588412c43f29f7bcd6d71e95f3aede8" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomysł na prezent dla taty na 60 urodziny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24660-outsourcing-it-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24660-outsourcing-it-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24772-daily-updated-super-sexy-photo-galleries/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Daily updated super sexy photo galleries                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24772-daily-updated-super-sexy-photo-galleries/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24771-outsourcing-it/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24771-outsourcing-it/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24423-filament-do-drukarki-3d/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Filament do drukarki 3D?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24423-filament-do-drukarki-3d/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24649-jaki-najlepszy-fotel-dla-gracza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy fotel dla gracza                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24649-jaki-najlepszy-fotel-dla-gracza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24737-karta-wi-fi-do-laptopa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Karta Wi-Fi do Laptopa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24737-karta-wi-fi-do-laptopa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23444-jedna-karta-graficzna-do-miningu-i-gamingu-czy-to-mo%c5%bcliwe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jedna karta graficzna do miningu i gamingu...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23444-jedna-karta-graficzna-do-miningu-i-gamingu-czy-to-mo%c5%bcliwe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9671-nie-dziala-mi-mikrofon-od-sluchawek-windows-7-prosze-o-pomoc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie dziala mi mikrofon od sluchawek...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9671-nie-dziala-mi-mikrofon-od-sluchawek-windows-7-prosze-o-pomoc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22881-czy-mog%c4%99-podkr%c4%99cic-procesor/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy mogę podkręcic procesor                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22881-czy-mog%c4%99-podkr%c4%99cic-procesor/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24650-system-crm-do-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System crm do firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24650-system-crm-do-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy cms pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24774-integracja-sklepu-z-ceneo/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Integracja sklepu z ceneo                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24774-integracja-sklepu-z-ceneo/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24193-elektroniczny-obieg-dokument%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Elektroniczny obieg dokumentów                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24193-elektroniczny-obieg-dokument%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18973-stworzenie-programu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Stworzenie programu.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18973-stworzenie-programu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16499-jak-sprawdzi%c4%87-wydajno%c5%9b%c4%87-systemu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak sprawdzić wydajność systemu?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16499-jak-sprawdzi%c4%87-wydajno%c5%9b%c4%87-systemu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19267-programowanie-gier-3d/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Programowanie gier 3D                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19267-programowanie-gier-3d/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24770-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24770-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/13896-od-kiedy-zacz%c4%85%c4%87-nauk%c4%99-programowania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Od kiedy zacząć naukę programowania?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/13896-od-kiedy-zacz%c4%85%c4%87-nauk%c4%99-programowania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19012-wyja%c5%9bnienie-programu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wyjaśnienie programu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19012-wyja%c5%9bnienie-programu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21288-czy-przy-takim-co%c5%9b-jak-platforma-moodle-internetowa-mo%c5%bce-wyst%c4%85pi%c4%87-jaki%c5%9b-b%c5%82%c4%85d-przez-kt%c3%b3ry-mam-inn%c4%85-ilo%c5%9b%c4%87-punkt%c3%b3w-ni%c5%bc-napisa%c5%82em/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy przy takim coś jak platforma moodle...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21288-czy-przy-takim-co%c5%9b-jak-platforma-moodle-internetowa-mo%c5%bce-wyst%c4%85pi%c4%87-jaki%c5%9b-b%c5%82%c4%85d-przez-kt%c3%b3ry-mam-inn%c4%85-ilo%c5%9b%c4%87-punkt%c3%b3w-ni%c5%bc-napisa%c5%82em/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24773-fb-nie-zaci%c4%85ga-ikony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> FB nie zaciąga ikony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24773-fb-nie-zaci%c4%85ga-ikony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24422-s%c4%85-jeszcze-jakie%c5%9b-po%c5%bcyczki-na-dow%c3%b3d/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Są jeszcze jakieś pożyczki na dowód                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24422-s%c4%85-jeszcze-jakie%c5%9b-po%c5%bcyczki-na-dow%c3%b3d/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24739-sejf-w-domu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sejf w domu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24739-sejf-w-domu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/14761-ukrywanie-ip-proxy-czy-vpn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ukrywanie IP proxy czy VPN?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/14761-ukrywanie-ip-proxy-czy-vpn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/12047-jak-sprawdzic-ip-nieznajomej-osoby-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak sprawdzić IP nieznajomej osoby na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12047-jak-sprawdzic-ip-nieznajomej-osoby-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20804-adres-ip/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Adres IP.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20804-adres-ip/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zabezpieczenie przed rozłaczeniem z VPN                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21653-konto-internetowe-w-banku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konto internetowe w banku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21653-konto-internetowe-w-banku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20722-vpn-zdalny-dost%c4%99p/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPN zdalny dostęp                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20722-vpn-zdalny-dost%c4%99p/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Wentylatory Noctua chromax.black.swap –...</a><a href="/artykul/wentylatory-noctua-chromaxblackswap-%E2%80%93-przeglad/2052-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/genesis-krypton-510-rgb-%E2%80%93-recenzja-myszki/2051-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Krypton 510 RGB – recenzja myszki</a><a href="/artykul/genesis-krypton-510-rgb-%E2%80%93-recenzja-myszki/2051-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/genesis-argon-600-%E2%80%93-recenzja-sluchawek/2050-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Argon 600 – recenzja słuchawek</a><a href="/artykul/genesis-argon-600-%E2%80%93-recenzja-sluchawek/2050-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/tp-link-archer-ax10-%E2%80%93-recenzja-routera/2049-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link Archer AX10 – recenzja routera</a><a href="/artykul/tp-link-archer-ax10-%E2%80%93-recenzja-routera/2049-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-irid-503-argb-%E2%80%93-recenzja-obudowy/2048-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Irid 503 ARGB – recenzja obudowy</a><a href="/artykul/genesis-irid-503-argb-%E2%80%93-recenzja-obudowy/2048-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-irid-353-argb-%E2%80%93-recenzja-obudowy/2047-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Irid 353 ARGB – recenzja obudowy</a><a href="/artykul/genesis-irid-353-argb-%E2%80%93-recenzja-obudowy/2047-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/natec-euphonie-%E2%80%93-test-myszki-biurowej/2046-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Euphonie – test myszki biurowej</a><a href="/artykul/natec-euphonie-%E2%80%93-test-myszki-biurowej/2046-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/natec-falcon-%E2%80%93-test-myszki-biurowej/2045-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Falcon – test myszki biurowej</a><a href="/artykul/natec-falcon-%E2%80%93-test-myszki-biurowej/2045-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/nowe-przelaczniki-poe-tp-link-tl-sg1218mp-oraz-tl-sg1428pe-24099.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Nowe przełączniki PoE TP-Link...</a><a href="/aktualnosci/nowe-przelaczniki-poe-tp-link-tl-sg1218mp-oraz-tl-sg1428pe-24099.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zaprojektowane-z-mysla-o-maksymalnej-mobilnosci-i-wygodzie-uzytkowania-24098.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zaprojektowane z myślą o maksymalnej...</a><a href="/aktualnosci/zaprojektowane-z-mysla-o-maksymalnej-mobilnosci-i-wygodzie-uzytkowania-24098.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/router-stacjonarny-zte-mc801a-dla-sieci-5g-juz-w-ofercie-ntt-24097.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Router stacjonarny ZTE MC801A dla sieci...</a><a href="/aktualnosci/router-stacjonarny-zte-mc801a-dla-sieci-5g-juz-w-ofercie-ntt-24097.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/podswietlenie-pod-kontrola---deepcool-wprowadza-bezprzewodowe-kontrolery-a-rgb-i-rgb-24096.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Podświetlenie pod kontrolą - Deepcool...</a><a href="/aktualnosci/podswietlenie-pod-kontrola---deepcool-wprowadza-bezprzewodowe-kontrolery-a-rgb-i-rgb-24096.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/aoc-16t2-przenosny-monitor-z-10-punktowym-panelem-dotykowym-24095.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> AOC 16T2: przenośny monitor z...</a><a href="/aktualnosci/aoc-16t2-przenosny-monitor-z-10-punktowym-panelem-dotykowym-24095.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/aoc-seria-e2-z-3-nowymi-monitorami-24094.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> AOC: seria E2 z 3 nowymi monitorami</a><a href="/aktualnosci/aoc-seria-e2-z-3-nowymi-monitorami-24094.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nzxt-n7-z490---elegancki-minimalizm-i-najnowsze-technologie-24093.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> NZXT N7 Z490 - elegancki minimalizm i...</a><a href="/aktualnosci/nzxt-n7-z490---elegancki-minimalizm-i-najnowsze-technologie-24093.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nowe-wytrzymale-klawiatury-mechaniczne-z-przelacznikami-hyperx-blue-24092.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Nowe, wytrzymałe klawiatury...</a><a href="/aktualnosci/nowe-wytrzymale-klawiatury-mechaniczne-z-przelacznikami-hyperx-blue-24092.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>