<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="cooler, master, mh752, recenzja, słuchawek" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Cooler Master MH752 – recenzja słuchawek - Budowa i jakość wykonania :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Cooler Master MH752 – recenzja słuchawek</li>
<li><a class="active" href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html">Budowa i jakość wykonania</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Cooler Master MH752 – recenzja słuchawek</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Wiesław Truszkowski</a> | Data: <span>2019-01-22 17:51:01</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 382</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0119/big/7329fc8d76077bd5cf2f72ded8f9693a.jpg" alt="Cooler Master MH752 – recenzja słuchawek"/>
            <p>Sprawdziliśmy czym charakteryzują się najnowsze słuchawki marki Cooler Master wyposażone w przetworniki neodymowe 40 mm i dook&oacute;lny mikrofon. Model MH752 oferuje połączenie dźwięku virtual 7.1 oraz swobody połączenia za pomocą złącza 3,5 mm jack, a także USB dla konsol i urządzeń mobilnych. Posiadają one wysokiej jakości komponenty, co ma zapewnić długie użytkowanie. Jeżeli jesteście ciekawi jak te rozwiązania sprawdzają się w praktyce to zapraszamy do lektury!</p>        </div>
            <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Budowa i jakość wykonania</strong></a></h4></li>
                            <li><span>2</span><h4><a href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-2.html">Wrażenia z użytkowania</a></h4></li>
                            <li><span>3</span><h4><a href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-3.html">Podsumowanie</a></h4></li>
                    </ul>
    </div>
<div>
<p>Sprzęt przyjechał do nas zapakowany w duże pudło w kolorze czarno-fioletowym, na kt&oacute;rym znajdziemy duże zdjęcie słuchawek, a z tyłu ich opis w kilku językach. W środku wszystko jest prawidłowo zapakowane i dobrze zabezpieczone przed uszkodzeniem. Otwierając je mamy nieodparte wrażenie, że jest to produkt z kategorii premium. W komplecie znajdujemy aksamitne etui do przenoszenia słuchawek, kabel audio 3,5 mm do 3,5 mm służący do podłączenia zestawy słuchawkowego z przetwornikiem DAC lub innym wejściem audio 3,5 mm.</p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_1.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_2.jpg" /></p>
<p><img height="540" width="590" alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_3.jpg" /></p>
<p><img height="414" width="590" alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_4.jpg" /></p>
<p>Pod względem designu prezentują się one prosto. Konstrukcja jest solidna i wszystkie elementy są prawidłowo spasowane. Mamy tutaj aluminiowy kabłąk, kt&oacute;ry połączony jest bezpośrednio z nausznikami. Te poruszają się w dw&oacute;ch płaszczyznach, co oznacza, że możemy nimi obracać. To może wpływać bardzo pozytywnie na wygodę ich użytkowania. Zastosowano tutaj pałąka, pod kt&oacute;rym umieszczono gąbkę, kt&oacute;rą obito materiałem sk&oacute;ropodobnym. To ona zmniejsza nacisk na głowę i zapewnia większy komfort użytkowani.</p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_19.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_22.jpg" /></p>
<p>Poduszki na nausznikach są duże i miękkie, a ich kształt bardzo uniwersalny. Nawet po kilku godzinach korzystania z MH752 nie odczuwaliśmy zmęczenia, ani nacisku po wewnętrznej stronie małżowiny (głębokość nausznik&oacute;w jest odpowiednia). Sk&oacute;ropodobne wykończenie dobrze pokrywa nasze ucho i dobrze izoluje dźwięki z otoczenia. Nie deformuje się i zapewnia całkiem dobry przepływ powietrza. Na lewym nauszniku mamy miejsce na podłączenie kabla audio 3,5 mm a także mikrofonu.</p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_12.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_13.jpg" /></p>
<p><img height="320" width="590" alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_18.jpg" /></p>
<p>Słuchawki posiadają 1,5 metrowy, czarny kabel USB, kt&oacute;ry został dobrze zabezpieczony przed przecieraniem się. Na nim umieszczono sporej wielkości pilot, za pomocą kt&oacute;rego możemy dokonywać regulacji dźwięku bez wchodzenia do oprogramowania. Mamy tutaj głośność, obsługę mikrofonu i aktywację trybu 7.1). Z drugiej strony znajduje się klips, do przypięcia do ubrania. Dodajmy, że w tym samym miejscu mamy wzmacniacz. Jeżeli będziemy chcieli podłączyć inne urządzenie niż USB np. smartfona czy konsolę Xbox One, to możemy go odłączyć i użyć złącza 3,5 mm. Właśnie wzmacniacz r&oacute;żni model MH752 od MH751, więc jeżeli go nie potrzebujesz to możesz zaoszczędzić około 80 złotych kupując model MH751.</p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_8.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_9.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_10.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_11.jpg" /></p>
<p>Słuchawki Cooler Master wykonane są w większości z plastiku, ale jest on dobrej jakości. Podczas obracania nausznik&oacute;w nie usłyszymy skrzypienia czy piszczenia, a pałąk rozszerza się bez używania dużej siły. Całość jest bardzo lekka.</p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_14.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_15.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_16.jpg" /></p>
<p>Testowane przez nas słuchawki posiadają przetworniki 40 mm o czułości 20-20000 Hz, czyli pełen standard w obecnych czasach. Dodatkowo oferują one impedancję 26 om&oacute;w. Model ten gra naprawdę głośno, a także oferuje zabezpieczenie przed nagłymi wzrostami napięcia elektrycznego. Jak już wspomnieliśmy mamy tutaj obsługę wirtualizacji dźwięku w systemie 7.1.</p>
<p><img height="297" width="590" alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_5.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_6.jpg" /></p>
<p><img alt="Cooler Master CM752" src="/public/images/recenzje/mh752/cm_7.jpg" /></p>
<p>Mikrofon jest tutaj odpinany i bardzo elastyczny, co uznajmy za sporą zaletę. Możemy wygodnie dostosować jego pozycję do naszych preferencji &ndash; zar&oacute;wno podczas grania, jak i rozm&oacute;w. Zgodnie ze specyfikacją jest on dook&oacute;lny i jego czułość wynosi -42 dB. Reaguje on na pasmo dźwięku 100-10000 Hz.</p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
<a href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-2.html" rel="nofollow">2</a>
<a href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-3.html" rel="nofollow">3</a>
<a href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-2.html" rel="nofollow"><img src="/public/images/arrow_right.png" alt="Następna strona"/></a>
</p></li>
<li class="last_page"><a href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-3.html" rel="nofollow">ostatnia strona</a></li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/audictus-winner-bt-%E2%80%93-test-sluchawek/1962-1.html" title="Audictus Winner BT – test słuchawek">Audictus Winner BT – test słuchawek (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/hyperx-cloud-earbuds-%E2%80%93-test-sluchawek/1953-1.html" title="HyperX Cloud Earbuds – test słuchawek">HyperX Cloud Earbuds – test słuchawek (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/cooler-master-masterpulse-mh530-%E2%80%93-recenzja-sluchawek/1952-1.html" title="Cooler Master Masterpulse MH530 – recenzja słuchawek">Cooler Master Masterpulse MH530 – recenzja słuchawek (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/audictus-dynamo-%E2%80%93-recenzja-glosnika/1941-1.html" title="Audictus Dynamo – recenzja głośnika">Audictus Dynamo – recenzja głośnika (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-neon-350-i-radon-710-%E2%80%93-test-sluchawek/1931-1.html" title="Genesis Neon 350 i Radon 710 – test słuchawek">Genesis Neon 350 i Radon 710 – test słuchawek (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/c909ffcdb7114da06406cd5fe3439214.png" />
<input type="hidden" name="captcha[id]" value="c909ffcdb7114da06406cd5fe3439214" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
<li >
<a href="/konkursy/10-urodziny-vortalu-102.html" class="img"><img src="/public/images/contest/small/8fa9b28f742bea28fe996b347d95d9da.jpg" alt="10 urodziny vortalu!" /></a>
<h2><a href="/konkursy/10-urodziny-vortalu-102.html">10 urodziny vortalu!</a></h2>
<p class="content">&nbsp;

Tak, już dziesięć lat jesteśmy z Wami! Z okazji naszej rocznicy przygotowaliśmy razem z naszymi partnerami dla Was kolejny konkurs z...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24181-laptop-dla-gracza-do-2700z%c5%82-lub-hp-do-3100z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop dla gracza do 2700zł lub hp do...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24181-laptop-dla-gracza-do-2700z%c5%82-lub-hp-do-3100z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/17586-drukarka-3d-pare-pyta%c5%84/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Drukarka 3D - Pare pytań                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/17586-drukarka-3d-pare-pyta%c5%84/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24207-czy-te-s%c5%82uchawki-s%c4%85-celowo-koloryzowane/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy te słuchawki są celowo koloryzowane?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24207-czy-te-s%c5%82uchawki-s%c4%85-celowo-koloryzowane/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24189-s%c5%82uchawki-do-150-z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> słuchawki do 150 zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24189-s%c5%82uchawki-do-150-z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21696-drukarka-laserowa-do-500-z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> drukarka laserowa do 500 zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21696-drukarka-laserowa-do-500-z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />19                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24476-promocja-msi-rtx-mocny-zawodnik/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] - RTX Mocny Zawodnik                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24476-promocja-msi-rtx-mocny-zawodnik/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24088-komputer-zacina-si%c4%99-nawet-podczas-bezczynno%c5%9bci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Komputer zacina się nawet podczas...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24088-komputer-zacina-si%c4%99-nawet-podczas-bezczynno%c5%9bci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24472-promocja-christmas-royale-nightblade-mi3-monitory-mb-vga/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja] - Christmas Royale: Nightblade...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24472-promocja-christmas-royale-nightblade-mi3-monitory-mb-vga/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24471-promocja-msi-lekko%c5%9b%c4%87-tworzenia/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] - Lekkość Tworzenia                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24471-promocja-msi-lekko%c5%9b%c4%87-tworzenia/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24470-przegl%c4%85d-p%c5%82yty-biostar-x370gtn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Przegląd płyty BIOSTAR X370GTN                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24470-przegl%c4%85d-p%c5%82yty-biostar-x370gtn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie mogę włączyć żadnego pliku .exe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24113-odzczyt-refs/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzczyt ReFs                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24113-odzczyt-refs/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20132-jaki-program-do-grafiki-3d/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki program do grafiki 3D?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20132-jaki-program-do-grafiki-3d/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />708                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24498-ksi%c4%99gowo%c5%9b%c4%87-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Księgowość online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24498-ksi%c4%99gowo%c5%9b%c4%87-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18552-jaki%c5%9b-dobry-program-do-ksi%c4%99gowo%c5%9bci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakiś dobry program do księgowości                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18552-jaki%c5%9b-dobry-program-do-ksi%c4%99gowo%c5%9bci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />15                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24173-outsourcing-it/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24173-outsourcing-it/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak zarobić na stronie internetowej?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19896-program-kadrowo-p%c5%82acowy-lista-p%c5%82ac/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program kadrowo-płacowy - lista płac                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19896-program-kadrowo-p%c5%82acowy-lista-p%c5%82ac/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> jaka lustrzanka do 5 tyś  ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/13896-od-kiedy-zacz%c4%85%c4%87-nauk%c4%99-programowania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Od kiedy zacząć naukę programowania?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/13896-od-kiedy-zacz%c4%85%c4%87-nauk%c4%99-programowania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />13                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20501-vps-pod-ma%c5%82y-sklep/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPS pod mały sklep                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20501-vps-pod-ma%c5%82y-sklep/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/12121-zmiana-dostawcy-internetu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zmiana dostawcy internetu.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12121-zmiana-dostawcy-internetu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />20                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie ćwiczenia na bóle kregosłupa?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20653-za%c5%82o%c5%bcenie-konta-przez-internet-a-bezpiecze%c5%84stwo/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Założenie konta przez internet a...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20653-za%c5%82o%c5%bcenie-konta-przez-internet-a-bezpiecze%c5%84stwo/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24436-prywatny-serwer-wirtualny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> prywatny serwer wirtualny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24436-prywatny-serwer-wirtualny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24432-w-jaki-spos%c3%b3b-sprawdzic-czy-firma-jest-w-big/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> W jaki sposób sprawdzic czy firma jest w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24432-w-jaki-spos%c3%b3b-sprawdzic-czy-firma-jest-w-big/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24422-s%c4%85-jeszcze-jakie%c5%9b-po%c5%bcyczki-na-dow%c3%b3d/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Są jeszcze jakieś pożyczki na dowód                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24422-s%c4%85-jeszcze-jakie%c5%9b-po%c5%bcyczki-na-dow%c3%b3d/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo informatyczne w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24311-dostawcy-internetu-kielce/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dostawcy internetu Kielce                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24311-dostawcy-internetu-kielce/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />29                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo danych w firmie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MH752 – recenzja słuchawek</a><a href="/artykul/cooler-master-mh752-%E2%80%93-recenzja-sluchawek/1965-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/raijintek-ophion-evo-%E2%80%93-recenzja-obudowy/1964-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek Ophion Evo – recenzja obudowy</a><a href="/artykul/raijintek-ophion-evo-%E2%80%93-recenzja-obudowy/1964-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/cooler-master-masterbox-mb600l-%E2%80%93-recenzja-obudowy/1963-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterBox MB600L –...</a><a href="/artykul/cooler-master-masterbox-mb600l-%E2%80%93-recenzja-obudowy/1963-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/audictus-winner-bt-%E2%80%93-test-sluchawek/1962-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Audictus Winner BT – test słuchawek</a><a href="/artykul/audictus-winner-bt-%E2%80%93-test-sluchawek/1962-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/prezentownik-2018---pomysly-na-swiateczne-prezenty/1958-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Prezentownik 2018 - pomysły na...</a><a href="/artykul/prezentownik-2018---pomysly-na-swiateczne-prezenty/1958-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />5</a></p></li>
<li><p><a href="/artykul/hyperx-pulsefire-fps-pro-rgb-%E2%80%93-test-myszki/1961-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> HyperX Pulsefire FPS Pro RGB – test...</a><a href="/artykul/hyperx-pulsefire-fps-pro-rgb-%E2%80%93-test-myszki/1961-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/mykronoz-zetime-elite---rzut-oka-na-zegarek/1959-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> MyKronoz Zetime Elite - rzut oka na zegarek</a><a href="/artykul/mykronoz-zetime-elite---rzut-oka-na-zegarek/1959-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/cooler-master-ck550-%E2%80%93-recenzja-klawiatury/1960-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master CK550 – recenzja klawiatury</a><a href="/artykul/cooler-master-ck550-%E2%80%93-recenzja-klawiatury/1960-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/philips-241b7qgj-%E2%80%93-monitor-przyjazny-srodowisku-23406.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Philips 241B7QGJ – monitor przyjazny...</a><a href="/aktualnosci/philips-241b7qgj-%E2%80%93-monitor-przyjazny-srodowisku-23406.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/ces-2019-wacom-przedstawia-nowy-ekran-piorkowy-cintiq-23405.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> CES 2019: Wacom przedstawia nowy ekran...</a><a href="/aktualnosci/ces-2019-wacom-przedstawia-nowy-ekran-piorkowy-cintiq-23405.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/mophie-prezentuje-na-targach-ces-etui-juice-pack-dla-najnowszych-smartfonow-apple-23404.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> mophie prezentuje na targach CES etui...</a><a href="/aktualnosci/mophie-prezentuje-na-targach-ces-etui-juice-pack-dla-najnowszych-smartfonow-apple-23404.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/odetchnij-pelna-piersia-z-nowym-oczyszczaczem-powietrza-od-goclever-23403.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Odetchnij pełną piersią z nowym...</a><a href="/aktualnosci/odetchnij-pelna-piersia-z-nowym-oczyszczaczem-powietrza-od-goclever-23403.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/w-kontakcie-z-ukochanymi-dziadkami-23402.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> W kontakcie z ukochanymi dziadkami</a><a href="/aktualnosci/w-kontakcie-z-ukochanymi-dziadkami-23402.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/rapoo-8000m-%E2%80%93-kompaktowy-zestaw-multi-mode-wireless-23401.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Rapoo 8000M – kompaktowy zestaw...</a><a href="/aktualnosci/rapoo-8000m-%E2%80%93-kompaktowy-zestaw-multi-mode-wireless-23401.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/wydajna-yoga-a940-do-kreatywnej-pracy-23400.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Wydajna Yoga A940 do kreatywnej pracy</a><a href="/aktualnosci/wydajna-yoga-a940-do-kreatywnej-pracy-23400.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/olympus-perspective-playground-we-wroclawiu-23399.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Olympus Perspective Playground we...</a><a href="/aktualnosci/olympus-perspective-playground-we-wroclawiu-23399.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>