<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="natec, fowler, plus, recenzja, urządzenia" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Natec Fowler Plus – recenzja urządzenia - Nasza opinia :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Natec Fowler Plus – recenzja urządzenia</li>
<li><a class="active" href="/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html">Nasza opinia</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Natec Fowler Plus – recenzja urządzenia</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Wiesław Truszkowski</a> | Data: <span>2022-10-19 16:12:37</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 380</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/1022/big/745ae9c99751a9ad7641c536f3f84f33.png" alt="Natec Fowler Plus – recenzja urządzenia"/>
            <p>Co mamy zrobić kiedy potrzebujemy podłączyć do naszego komputera coś więcej niż myszkę i dysk zewnętrzny, a brakuje nam dostępnych port&oacute;w. To scenariusz coraz częściej nam znany, ponieważ producenci komputer&oacute;w przenośnych starają się maksymalnie odchudzać swoje urządzenia, a tym samym pozbawiają nas dostępu do wielu gniazd. Z pomocą przychodzą nam adaptery, a jednemu z nich przyjrzeliśmy się bliżej. Natec Fowler Plus, bo o nim mowa to bardzo uniwersalny sprzęt, kt&oacute;ry przyda się w zasadzie każdemu posiadaczowi laptopa. Jeżeli jesteście ciekawi jakie możliwości ma do zaoferowania to zapraszamy Was do dalszej lektury.</p>        </div>
            <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Nasza opinia</strong></a></h4></li>
                    </ul>
    </div>
<div>
<p>Fowler &ndash; nazwa ta wzięła się o pająka, kt&oacute;ry posiada aż osiem odn&oacute;ży do poruszania się. I nie jest przypadkowa, bowiem Natec Fowler Plus oferuje w sumie osiem port&oacute;w, kt&oacute;re zostały zamknięte w zgrabnej i eleganckiej obudowie aluminiowej. Całość waży zaledwie 77 gram&oacute;w, i jest na tyle mała (118 x 49 x 14 mm) że nie powinniśmy odczuć jego obecności na blacie biurka czy stołu. Wszystkie elementy są odpowiednio spasowane, nic nie skrzypi, ani się nie ugina.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/fowler-plus/Z30484_165009.jpeg" width="590" height="443" alt="" /></p>
<p>Jak już wspomnieliśmy, do dyspozycji otrzymujemy osiem port&oacute;w, z czego połowa jest na dłuższej krawędzi. W ich skład wchodzi HDMI oraz 3x USB-A 3.0. Z drugiej strony znajdujemy sloty na karty pamięci zar&oacute;wno microSD, jak i SD. Miejsce na port zasilania USB typu C oraz Ethernet widzimy na kr&oacute;tszym boku. Kabel, kt&oacute;rym podłączymy Natec Fowler Plus do komputera ma 14 cm i został zakończony czarnym wtykiem USB-C. Jest on zamknięty w czarnym oplocie, jednak jego elastyczność nie zachwyca.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/fowler-plus/Z30484_165008.jpeg" width="590" height="443" alt="" /></p>
<p>Warto zwr&oacute;cić uwagę na szczeg&oacute;ły. Przede wszystkim porty USB ułożone są zbyt blisko siebie, dlatego możemy zapomnieć o jednoczesnym podłączeniu dw&oacute;ch pendriv&oacute;w z nieco grubszą obudową. Przydałaby się także jakakolwiek diod aktywności, zebyśmy wiedzieli czy urządzenie jest w danym momencie zasilane i czy komunikuje się z podłączonymi urządzeniami.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/fowler-plus/ctmmj3538hvpgjik7u3na960.jpeg" width="590" height="305" alt="" /></p>
<p>My testowaliśmy Natec Fowler Plus po podłączeniu do komputera MacBook Air. Urządzenie było natychmiast gotowe do pracy. Na początek postanowiliśmy podłączyć do niego smartfona, żeby przenieść obraz na ekran monitora. Okazało się, że w przypadku Huawei Mate 40 Pro, działa to bardzo dobrze. To co mieliśmy na telefonie od razu znalazło się na ekranie komputera. Niestety o płynnej pracy możemy zapomnieć. W trybie pulpitu uzyskaliśmy rozdzielczość 1920 x 1080 pikseli, jednak liczba klatek pozsotawiała wiele do życzenia.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/fowler-plus/30co7har2gqp75o4afikfcyy.jpeg" width="590" height="305" alt="" /></p>
<p>Na koniec podłączyliśmy poprzez adapter monitor zewnętrzny o przekątnej ponad 24 cali i rozdzielczości 4K. Okazało się, że możemy korzystać maksymalnie z rozdzielczości Full HD i odświeżaniu 60 Hz, a maksymalne możliwości tego urządzenia to co prawda 4K, ale przy częstotliwości odświeżania zaledwie 30 Hz.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/fowler-plus/y2cd3fv3r57iga5zdtn666m3.jpeg" width="590" height="305" alt="" /></p>
<p>Og&oacute;lne możliwości są zadowalające, chociaż zapewne to nie wystarczy każdemu. Hub USB 3.0 (do 5 Gb/s) zapewnia pełną wydajność, ale nie oferuje wsparcia dla USB 3.1, co sporadycznie może mieć znaczenie przy urządzeniach z USB-A. Czytnik kart pamięci podpięto przez wewnętrzny hub USB 2.0, co sprawia, że transfery nie przekroczą 400 Mb/s, chociaż w praktyce to jest 10x mniej. Podobna sytuacja ma się ze złączem RJ-45, kt&oacute;re także jest uzależnione od huba USB 2.0, a dodatkowo działa w standardzie Fast Ethernet do 100 Mb/s, co jest szybkością naprawdę mizerną jak na dzisiejsze czasy.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/fowler-plus/ps6ziuto4xcffgctck2vl3z3.png" width="590" height="305" alt="" /></p>
<p>Dużym plusem jest port USB-C PD 3.0, kt&oacute;ry został wyposażony w technologię Power Delivery i pozwala na r&oacute;wnoczesne ładowanie przelotowe o mocy aż 100 W. To na tyle dużo, że podładujemy naszego laptopa.</p>
<p><strong>Podsumowanie</strong><br />
Natec Fowler Plus to urządzenie bezwzględnie przydatne, kt&oacute;re na pewno każdemu przyda się wcześniej czy p&oacute;źniej. Sprzęt ten jest dobrze wykonany, ma kompaktowe rozmiary i nowoczesny, mogący się podobać design. Do dyspozycji otrzymujemy liczne porty, a samo urządzenie nie nagrzewa się nadmiernie. Wszelkie złącza trzymają dobrze, a karty SD znacząco wystają. Jak przystało na kolejną edycję tego modelu otrzymaliśmy coś więcej niż wolne złącze Ethernet 100 Mb/s znane z Flower 2 (tutaj mamy aż 1 Gb/s). Nadal jednak mamy wsparcie tylko do rozdzielczości 4K przy odświeżaniu 30Hz. Nie da się ukryć, że Natec kontynuuje rozw&oacute;j tego urządzenia i zapewnia nowe, lepsze rozwiązania, kt&oacute;re były oczekiwane przez użytkownik&oacute;w. Dodatkowo liczba złącz na pewno każdemu się przyda, więc uważamy, że Fowler Plus jest godny polecenia. Obecna cena tego modelu to około 250 złotych. Producent udziela 24 miesiące gwarancji.</p>
<p style="text-align: center;"><img height="60" width="180" src="/public/images/others/image/reko.png" alt="rekomendacja" style="text-align: center;" /></p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
</p></li>
<li class="last_page">&nbsp;</li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/natec-bharal-%E2%80%93-rzut-oka-na-plecak/2125-1.html" title="Natec Bharal – rzut oka na plecak">Natec Bharal – rzut oka na plecak (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-pallad-450-camo-oraz-pallad-500-%E2%80%93-recenzja-placakow/2116-1.html" title="Genesis Pallad 450 Camo oraz Pallad 500 – recenzja placaków">Genesis Pallad 450 Camo oraz Pallad 500 – recenzja placaków (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/akcesoria-smart-home-od-lanberg/2096-1.html" title="Akcesoria Smart Home od Lanberg">Akcesoria Smart Home od Lanberg (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/powerbanki-od-hama-%E2%80%93-recenzja-urzadzen/2095-1.html" title="Powerbanki od HAMA – recenzja urządzeń">Powerbanki od HAMA – recenzja urządzeń (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-nitro-890-%E2%80%93-recenzja-fotela/2092-1.html" title="Genesis Nitro 890 – recenzja fotela">Genesis Nitro 890 – recenzja fotela (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/f5442a0829506d4250dffee6e7e96842.png" />
<input type="hidden" name="captcha[id]" value="f5442a0829506d4250dffee6e7e96842" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25274-wrath-of-the-lich-king-classic-leveling-guide/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wrath of the Lich King Classic Leveling...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25274-wrath-of-the-lich-king-classic-leveling-guide/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25206-what-professions-can-wow-tbc-classic-players-use-to-earn-gold/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> What professions can WOW TBC Classic...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25206-what-professions-can-wow-tbc-classic-players-use-to-earn-gold/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25272-10-changes-to-old-azeroth-in-wrath-of-the-lich-king-classic/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> 10 Changes To Old Azeroth In Wrath of the...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25272-10-changes-to-old-azeroth-in-wrath-of-the-lich-king-classic/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9330-ups-i-pendrive/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> UPS i pendrive                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9330-ups-i-pendrive/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />13                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20682-pendrive/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pendrive                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20682-pendrive/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25297-top-bartenders-share-their-picks-of-the-best-cocktail-shakers/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Top bartenders share their picks of the...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25297-top-bartenders-share-their-picks-of-the-best-cocktail-shakers/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9638-czytnik-kod%c3%b3w-kreskowych-gdzie-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czytnik kodów kreskowych- gdzie kupić?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9638-czytnik-kod%c3%b3w-kreskowych-gdzie-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25224-the-mmorpg-broken-ranks-rolls-out-its-market-system/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> The MMORPG Broken Ranks rolls out its...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25224-the-mmorpg-broken-ranks-rolls-out-its-market-system/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak szybko sprzedać mieszkanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25346-za-kogo-poszed%c5%82by%c5%9b-teraz-do-szko%c5%82y/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Za kogo poszedłbyś teraz do szkoły?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25346-za-kogo-poszed%c5%82by%c5%9b-teraz-do-szko%c5%82y/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18129-problem-z-instalacj%c4%85-linuxa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z instalacją Linuxa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18129-problem-z-instalacj%c4%85-linuxa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak usprawnić działanie sklepu online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy samodzielnie odkłądacie na emeryturę                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24957-wasze-odczucia-co-do-systemu-mac-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wasze odczucia co do systemu MAC OS                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24957-wasze-odczucia-co-do-systemu-mac-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24972-these-activities-are-not-scheduled-in-advance/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> These activities are not scheduled in...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24972-these-activities-are-not-scheduled-in-advance/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9294-rozdzielenie-dzwieku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozdzielenie dźwięku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9294-rozdzielenie-dzwieku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24781-dobre-oprogramowanie-dla-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dobre oprogramowanie dla firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24781-dobre-oprogramowanie-dla-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/16712-zak%c5%82adanie-stronny-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zakładanie stronny internetowej                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16712-zak%c5%82adanie-stronny-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />19                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20545-wirtualna-tablica/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> WIRTUALNA TABLICA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20545-wirtualna-tablica/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25182-jak-poprawi%c4%87-widoczno%c5%9b%c4%87-swojego-sklepu-w-oczach-klient%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak poprawić widoczność swojego sklepu...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25182-jak-poprawi%c4%87-widoczno%c5%9b%c4%87-swojego-sklepu-w-oczach-klient%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24934-w%c5%82asny-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własny sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24934-w%c5%82asny-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />13                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24892-w-jakich-sklepach-kupujecie-ubrania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> W jakich sklepach kupujecie ubrania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24892-w-jakich-sklepach-kupujecie-ubrania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25363-pozycjonowanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25363-pozycjonowanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20401-jaki-dobry-t%c5%82umacz-j%c4%99zyka-angielskiego-w-warszawie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki dobry tłumacz języka angielskiego w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20401-jaki-dobry-t%c5%82umacz-j%c4%99zyka-angielskiego-w-warszawie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />17                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy warto jest reklamować się na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25126-jak-wybra%c4%87-firm%c4%99-do-pozycjonowania-strony-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak wybrać firmę do pozycjonowania...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25126-jak-wybra%c4%87-firm%c4%99-do-pozycjonowania-strony-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24941-monta%c5%bc-sprz%c4%99tu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Montaż sprzętu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24941-monta%c5%bc-sprz%c4%99tu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zabezpieczenie przed rozłaczeniem z VPN                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak dobrze wynająć biuro                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9882-ustawienia-domeny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ustawienia domeny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9882-ustawienia-domeny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25532-problem-z-routerem/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z routerem                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25532-problem-z-routerem/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/899-net-mobilny-czy-stacjonarny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> net mobilny czy stacjonarny?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/899-net-mobilny-czy-stacjonarny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />24                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18895-problem-z-wi-fi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z wi-fi                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18895-problem-z-wi-fi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />18                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25266-pomoc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomoc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25266-pomoc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Fowler Plus – recenzja urządzenia</a><a href="/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/hikvision-u100-ddr4-3200-2x8gb---test-pamie%CC%A8ci/2139-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Hikvision U100 DDR4-3200 2x8GB - test...</a><a href="/artykul/hikvision-u100-ddr4-3200-2x8gb---test-pamie%CC%A8ci/2139-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/msi-vigor-gk30-combo-%E2%80%93-test-zestawu-dla-graczy/2138-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> MSI Vigor GK30 Combo – test zestawu dla...</a><a href="/artykul/msi-vigor-gk30-combo-%E2%80%93-test-zestawu-dla-graczy/2138-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-krypton-555-i-krypton-750-%E2%80%93-recenzja-myszek/2137-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Krypton 555 i Krypton 750 –...</a><a href="/artykul/genesis-krypton-555-i-krypton-750-%E2%80%93-recenzja-myszek/2137-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-g-pro-x-superlight-%E2%80%93-recenzja-myszki/2136-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G Pro X Superlight – recenzja...</a><a href="/artykul/logitech-g-pro-x-superlight-%E2%80%93-recenzja-myszki/2136-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-thor-660-%E2%80%93-recenzja-klawiatury/2135-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Thor 660 – recenzja klawiatury</a><a href="/artykul/genesis-thor-660-%E2%80%93-recenzja-klawiatury/2135-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-oxid-850-%E2%80%93-test-podstawki-chlodzacej/2134-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Oxid 850 – test podstawki...</a><a href="/artykul/genesis-oxid-850-%E2%80%93-test-podstawki-chlodzacej/2134-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-neon-600-rgb-%E2%80%93-recenzja-sluchawek/2133-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Neon 600 RGB – recenzja...</a><a href="/artykul/genesis-neon-600-rgb-%E2%80%93-recenzja-sluchawek/2133-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/jaki-dysk-ssd-kupic-sata-czy-m2-24800.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki dysk SSD kupić? SATA czy M.2?</a><a href="/aktualnosci/jaki-dysk-ssd-kupic-sata-czy-m2-24800.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/kfa2-geforce-rtx-4090-sg---wielokrotnie-nagradzana-karta-bije-piec-rekordow-swiata-w-dniu-premiery-24799.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> KFA2 GeForce RTX 4090 SG - wielokrotnie...</a><a href="/aktualnosci/kfa2-geforce-rtx-4090-sg---wielokrotnie-nagradzana-karta-bije-piec-rekordow-swiata-w-dniu-premiery-24799.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zalman-zm-ns3000---bogato-wyposazona-podstawka-chlodzaca-24798.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman ZM-NS3000 - bogato wyposażona...</a><a href="/aktualnosci/zalman-zm-ns3000---bogato-wyposazona-podstawka-chlodzaca-24798.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cooler-master-mm712-%E2%80%93-nowa-ultralekka-mysz-w-ofercie-producenta-24797.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MM712 – nowa,...</a><a href="/aktualnosci/cooler-master-mm712-%E2%80%93-nowa-ultralekka-mysz-w-ofercie-producenta-24797.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/powerwalker-solar-inverter-3600-lgt-i-5600-lgt---inwertery-solarne-z-konfigurowalnym-pierscieniem-led-ambient-rgb-24796.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> PowerWalker Solar Inverter 3600 LGT i...</a><a href="/aktualnosci/powerwalker-solar-inverter-3600-lgt-i-5600-lgt---inwertery-solarne-z-konfigurowalnym-pierscieniem-led-ambient-rgb-24796.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/10-przyciskowa-mysz-gamingowa-agon-by-aoc-24795.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> 10-przyciskowa mysz gamingowa AGON by...</a><a href="/aktualnosci/10-przyciskowa-mysz-gamingowa-agon-by-aoc-24795.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/iriscan-desk-6-pro-%E2%80%93-nowa-odslona-skanera-z-aplikacja-readiris-dyslexic-24794.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> IRIScan Desk 6 Pro – nowa odsłona...</a><a href="/aktualnosci/iriscan-desk-6-pro-%E2%80%93-nowa-odslona-skanera-z-aplikacja-readiris-dyslexic-24794.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/inno3d-geforce-rtx-4090-x3-oc---potezna-karta-graficzna-w-wersji-z-trzema-wentylatorami-24793.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> INNO3D GeForce RTX 4090 X3 OC -...</a><a href="/aktualnosci/inno3d-geforce-rtx-4090-x3-oc---potezna-karta-graficzna-w-wersji-z-trzema-wentylatorami-24793.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>