<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="d-link, dir-882, test, routera" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>D-Link DIR-882 – test routera - Budowa i jakość wykonania :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>D-Link DIR-882 – test routera</li>
<li><a class="active" href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html">Budowa i jakość wykonania</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">D-Link DIR-882 – test routera</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Wiesław Truszkowski</a> | Data: <span>2018-03-27 09:28:15</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 434</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0318/big/f92146014de4c9fb0a5d9a512c0f2b7f.jpg" alt="D-Link DIR-882 – test routera"/>
            <p>Po raz kolejny mamy przyjemność przedstawić Wam recenzję routera firmy D-Link. Tym razem przyjrzeliśmy się bliżej urządzeniu o nazwie DIR-882 EXO AC2600, czyli jak sama nazwa wskazuje sprzętowi, kt&oacute;ry działa w standardzie AC2600, a jego prędkość przesyłu bezprzewodowego może wynieść 800 Mb/s czy też 1733 Mb/s jeżeli weźmiemy pod uwagę pasmo 5 GHz. Dodatkowo mamy tutaj dobrze nam już znaną funkcjonalność MU-MIMO, kt&oacute;ra zapewnia nam możliwość kształtowania wiązki i przesyłania jej z użyciem kilku anten działających w tym samym czasie. Jeżeli chcecie poznać więcej szczeg&oacute;ł&oacute;w na temat DIR-882 to zapraszamy do dalszej lektury.</p>        </div>
        <!-- podwojny spis tresci -->
    <div class="review_content double">
        <h3>Spis treści</h3>
        <ul>
                                                <li><span>1</span><h4><a href="#"><strong>Budowa i jakość wykonania</strong></a></h4></li>
                                                                                            <li><span>3</span><h4><a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-3.html">Wyniki testów</a></h4></li>
                                                                </ul>
        <ul class="second">
                                                                            <li><span>2</span><h4><a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-2.html">Oprogramowanie i funkcje</a></h4></li>
                                                                                            <li><span>4</span><h4><a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-4.html">Podsumowanie</a></h4></li>
                                    </ul>
    </div>
    <br class="cl" />
        <div class="specification">
                            <h4><a class="show-spec" href="#" title="">Pokaż specyfikację</a> <img src="/public/images/arrow_right.png" alt="" /></h4>
                        <table class="kon1">
                <thead>
                <tr>
                    <th class="gre1" colspan="2">D-Link DIR-882 EXO AC2600</th>
                </tr>
                </thead>
                <tbody>
                                                                                                                                        <tr class="poz1">
                            <td class="kol18">SoC</td>
                            <td class="poz1">MediaTek MT7621A @880 MHz Dual Core, Procesory pomocnicze dla każdej rozgłaszanej sieci: MediaTek MT7615N</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">RAM</td>
                            <td class="poz1">128 MB</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Flash</td>
                            <td class="poz1">128 MB</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Porty</td>
                            <td class="poz1">4 porty LAN 10/100/1000 Mb/s, 1 port WAN 10/100/1000 Mb/s</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">USB</td>
                            <td class="poz1">1 port USB 3.0 / 1 port USB 2.0</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Przyciski</td>
                            <td class="poz1">wyłącznik, WPS, reset, wyłącznik sieci bezprzewodowej</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Antena</td>
                            <td class="poz1">4 zamontowane na stałe anteny zewnętrzne, rozchylane co 45 stopni</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Zasilanie</td>
                            <td class="poz1">12 V / 2,5 A</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Wymiary (S × G × W)</td>
                            <td class="poz1">258,8 mm × 184,1 mm × 45,5 mm</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Waga</td>
                            <td class="poz1">565 g</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Standardy bezprzewodowe</td>
                            <td class="poz1">IEEE 802.11ac/n/a 5 GHz i IEEE 802.11b/g/n 2,4 GHz</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Prędkość transmisji</td>
                            <td class="poz1">5 GHz – do 1733 Mb/s i 2,4 GHz – do 800 Mb/s</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Sieci bezprzewodowe</td>
                            <td class="poz1">jednoczesne rozgłaszanie sieci bezprzewodowej o prędkości 800 Mb/s w paśmie 2,4 GHz oraz sieci o prędkości 1733 Mb/s w paśmie 5 GHz</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">funkcja sieci dla gości – po jednej sieci dla każdego pasma</td>
                            <td class="poz1"></td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Technika kształtowania wiązki</td>
                            <td class="poz1">Tak</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">MU-MIMO</td>
                            <td class="poz1">Tak</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Funkcja Quality of Service</td>
                            <td class="poz1">kontrola przepustowości</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Sieć WAN</td>
                            <td class="poz1">dynamiczne IP, statyczne IP, PPPoE, PPTP, L2TP, DS-Lite</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Zarządzanie</td>
                            <td class="poz1">kontrola dostępu, zarządzanie lokalne, zarządzanie zdalne, DHCP, serwer, klient, lista klientów DHCP, rezerwacja adresów</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Przekierowanie portów</td>
                            <td class="poz1">serwery wirtualne, Port Triggering, DMZ, UPnP</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Dynamiczny DNS</td>
                            <td class="poz1">DynDNS, Dlinkddns, ustawienia ręczne</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">VPN (tylko serwer)</td>
                            <td class="poz1">L2TP over IPSec</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Protokoły</td>
                            <td class="poz1">IPv4 oraz IPv6</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Kontrola dostępu</td>
                            <td class="poz1">lokalna kontrola dostępu do panelu zarządzania, lista hostów</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Firewall</td>
                            <td class="poz1">zapora sieciowa SPI, filtrowanie adresów MAC</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Funkcje portów USB</td>
                            <td class="poz1">udostępnianie plików (SAMBA, FTP), DLNA</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Zawartość opakowania</td>
                            <td class="poz1">D-Link DIR-882, zasilacz, kabel Ethernet, instrukcja szybkiej instalacji, karta konfiguracji sieci Wi-Fi</td>
                        </tr>
                                                    </tbody>
            </table>
            </div>
<div>
<p>Router przyjechał do nas zapakowany w solidne pudło, na kt&oacute;rym umieszczono liczne zdjęcia i informacje o urządzeniu.<br />
DIR-882 jest cały czarny, a jego design został zaprojektowany tak, że na g&oacute;rze widzimy dużą literę &bdquo;X&rdquo;, kt&oacute;ra jest wypukła. Na froncie mamy świecące na zielono diody stanu urządzenia. M&oacute;wią nam one o zasilaniu, łącznością z siecią Internet, włączonym WiFi z podziałem na sieci działające w dw&oacute;ch pasmach i stanem port&oacute;w USB 3.0 i USB 2.0. Urządzenie waży w sumie 565 gram&oacute;w i jego obudowa została zrobiona w całości z plastiku. Jakość wykonania nie budzi żadnych zastrzeżeń, wszelkie elementy są bardzo dobrze spasowane.</p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_21.jpg" /></p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_22.jpg" /></p>
<p>Widzimy, że router D-Linka został wyposażony w cztery zamontowane na stałe anteny, kt&oacute;re możemy przechylać o kąt 45 stopni. Mamy dwie z tyłu i dwie z boku urządzenia.</p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_23.jpg" /></p>
<p>Z tyłu DIR-882 mamy począwszy od lewej strony port USB 2.0, cztery porty LAN, jeden port WAN, przycisk reset, przycisk WPS, przycisk do włączania/wyłączania WiFi, gniazdo zasilania i włącznik urządzenia. Drugi port USB znajdziemy na froncie, z tym że jest on w wersji 3.0.</p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_24.jpg" /></p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_25.jpg" /></p>
<p>Na spodzie routera widzimy otwory montażowe, kt&oacute;re umożliwiają nam zamocowanie routera na ścianie. Są także st&oacute;pki do postawienia go na stoliku czy biurku oraz liczne otwory wentylacyjne, kt&oacute;re mają zapewnić dobry przepływ powietrza. Warto zwr&oacute;cić także uwagę na tabliczkę, gdzie umieszczono hasło dostępu do routera.</p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_26.jpg" /></p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_27.jpg" /></p>
<p>Model ten został zaprojektowany w oparciu o procesor dwurdzeniowy MediaTek MT7621A, kt&oacute;ry taktowany jest zegarem 880 MHz. Do tego dla WiFi przewidziano dwa układy pomocnicze, także firmy MediaTek &ndash; MT7615N.</p>
<p><img alt="D-Link DIR-882" src="/public/images/recenzje/DIR-882/dlink_28.jpg" /></p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
<a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-2.html" rel="nofollow">2</a>
<a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-3.html" rel="nofollow">3</a>
<a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-4.html" rel="nofollow">4</a>
<a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-2.html" rel="nofollow"><img src="/public/images/arrow_right.png" alt="Następna strona"/></a>
</p></li>
<li class="last_page"><a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-4.html" rel="nofollow">ostatnia strona</a></li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/d-link-dir-885l-%E2%80%93-test-routera/1858-1.html" title="D-Link DIR-885L – test routera">D-Link DIR-885L – test routera (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/asustor-as6302t-%E2%80%93-recenzja-nasa/1836-1.html" title="Asustor AS6302T – recenzja NASa">Asustor AS6302T – recenzja NASa (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/qnap-ts-253b-%E2%80%93-test-serwera-nas/1816-1.html" title="QNAP TS-253B – test serwera NAS">QNAP TS-253B – test serwera NAS (1)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/d-link-dir-842-%E2%80%93-test-routera/1815-1.html" title="D-Link DIR-842 – test routera">D-Link DIR-842 – test routera (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/asustor-as3102t---rzut-oka-na-dysk-sieciowy/1805-1.html" title="Asustor AS3102T - rzut oka na dysk sieciowy">Asustor AS3102T - rzut oka na dysk sieciowy (1)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/f65ab07f6b631a1a0dfd20361587e1da.png" />
<input type="hidden" name="captcha[id]" value="f65ab07f6b631a1a0dfd20361587e1da" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
<li >
<a href="/konkursy/10-urodziny-vortalu-102.html" class="img"><img src="/public/images/contest/small/8fa9b28f742bea28fe996b347d95d9da.jpg" alt="10 urodziny vortalu!" /></a>
<h2><a href="/konkursy/10-urodziny-vortalu-102.html">10 urodziny vortalu!</a></h2>
<p class="content">&nbsp;

Tak, już dziesięć lat jesteśmy z Wami! Z okazji naszej rocznicy przygotowaliśmy razem z naszymi partnerami dla Was kolejny konkurs z...</p>
</li>
<li >
<a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html" class="img"><img src="/public/images/contest/small/b8319e810a81de7c402dc0203b0ed39e.jpg" alt="Zgarnij obudowę od Fractal Design!" /></a>
<h2><a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html">Zgarnij obudowę od Fractal Design!</a></h2>
<p class="content">&nbsp;

Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są dwie obudowy od firmy Fractal Design. Aby zdobyć ten sprzęt wystarczy...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24210-komputer-do-gier-za-oko%c5%82o-3000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Komputer do gier za około 3000zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24210-komputer-do-gier-za-oko%c5%82o-3000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24207-czy-te-s%c5%82uchawki-s%c4%85-celowo-koloryzowane/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy te słuchawki są celowo koloryzowane?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24207-czy-te-s%c5%82uchawki-s%c4%85-celowo-koloryzowane/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24181-laptop-dla-gracza-do-2700z%c5%82-lub-hp-do-3100z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop dla gracza do 2700zł lub hp do...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24181-laptop-dla-gracza-do-2700z%c5%82-lub-hp-do-3100z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24189-s%c5%82uchawki-do-150-z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> słuchawki do 150 zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24189-s%c5%82uchawki-do-150-z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24167-zestaw-za-5k-do-gier/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zestaw za 5k do gier                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24167-zestaw-za-5k-do-gier/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24197-wlutowany-procesor/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wlutowany procesor ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24197-wlutowany-procesor/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24190-komputer-do-gier-typu-wied%c5%bamin-3/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Komputer do gier typu wiedźmin 3                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24190-komputer-do-gier-typu-wied%c5%bamin-3/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24174-prosz%c4%99-o-wycenienie-tego-zestawu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Proszę o wycenienie tego zestawu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24174-prosz%c4%99-o-wycenienie-tego-zestawu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24199-wirtualny-serwer/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> wirtualny serwer                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24199-wirtualny-serwer/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22268-zewn%c4%99trzna-karta-d%c5%bawi%c4%99kowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zewnętrzna karta dźwiękowa.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22268-zewn%c4%99trzna-karta-d%c5%bawi%c4%99kowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />12                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie mogę włączyć żadnego pliku .exe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24113-odzczyt-refs/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzczyt ReFs                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24113-odzczyt-refs/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22876-problem-z-restartem-komputera-toshiba/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z restartem komputera TOSHIBA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22876-problem-z-restartem-komputera-toshiba/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18843-debian-stworzenie-zmodyfikowanej-komendy-adduser/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> DEBIAN stworzenie zmodyfikowanej komendy...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18843-debian-stworzenie-zmodyfikowanej-komendy-adduser/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20753-problem-ze-sterownikami/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem ze sterownikami ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20753-problem-ze-sterownikami/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23986-windows-7-jak-wr%c3%b3ci%c4%87-do-konta-domenowego-po-wylogowaniu-poza-firm%c4%85/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Windows 7 - Jak wrócić do konta...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23986-windows-7-jak-wr%c3%b3ci%c4%87-do-konta-domenowego-po-wylogowaniu-poza-firm%c4%85/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20963-bluescreen-podczas-instalacji-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen podczas instalacji xp                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20963-bluescreen-podczas-instalacji-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />415                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24173-outsourcing-it/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24173-outsourcing-it/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> jaka lustrzanka do 5 tyś  ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24202-the-cgtrader-digital-art-competition/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> The CGTrader Digital Art Competition                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24202-the-cgtrader-digital-art-competition/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20075-jakich-program%c3%b3w-graficznych-u%c5%bcywacie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakich programów graficznych używacie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20075-jakich-program%c3%b3w-graficznych-u%c5%bcywacie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22912-certyfikat-ssl-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Certyfikat SSL - warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22912-certyfikat-ssl-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />25                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24193-elektroniczny-obieg-dokument%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Elektroniczny obieg dokumentów                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24193-elektroniczny-obieg-dokument%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie do małej firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24089-dzielenie-wielomian%c3%b3w-podsumowanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów. Podsumowanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24089-dzielenie-wielomian%c3%b3w-podsumowanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />15                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak zarobić na stronie internetowej?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />15                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23057-konfiguracja-serwera-linux/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konfiguracja serwera Linux                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23057-konfiguracja-serwera-linux/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24195-problem-z-konfiguracj%c4%85-sieci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z konfiguracją sieci                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24195-problem-z-konfiguracj%c4%85-sieci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19579-jaki-router-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki router kupić                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19579-jaki-router-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24152-skrzynka-pocztowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Skrzynka pocztowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24152-skrzynka-pocztowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo danych w firmie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> dobry internet światłowody                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22943-internet-przez-kabel/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Internet przez kabel                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22943-internet-przez-kabel/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/12121-zmiana-dostawcy-internetu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zmiana dostawcy internetu.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12121-zmiana-dostawcy-internetu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />28                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> D-Link DIR-882 – test routera</a><a href="/artykul/d-link-dir-882-%E2%80%93-test-routera/1891-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/raijintek-orcus-240-%E2%80%93-test-chlodzenia/1890-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek Orcus 240 – test chłodzenia</a><a href="/artykul/raijintek-orcus-240-%E2%80%93-test-chlodzenia/1890-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/cougar-bunker-%E2%80%93-rzut-oka/1889-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cougar Bunker – rzut oka</a><a href="/artykul/cougar-bunker-%E2%80%93-rzut-oka/1889-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/enermax-equilence-%E2%80%93-test-obudowy/1888-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Enermax Equilence – test obudowy</a><a href="/artykul/enermax-equilence-%E2%80%93-test-obudowy/1888-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/lioncast-lm30-%E2%80%93-test-myszki/1887-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Lioncast LM30 – test myszki</a><a href="/artykul/lioncast-lm30-%E2%80%93-test-myszki/1887-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/d-link-dcs-8000lh-%E2%80%93-test-kamerki-smart-home/1886-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> D-Link DCS-8000LH – test kamerki smart...</a><a href="/artykul/d-link-dcs-8000lh-%E2%80%93-test-kamerki-smart-home/1886-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/raijintek-leto-pro-rgb-%E2%80%93-test-coolera-cpu/1885-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek Leto Pro RGB – test coolera CPU</a><a href="/artykul/raijintek-leto-pro-rgb-%E2%80%93-test-coolera-cpu/1885-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/raijintek-thetis-%E2%80%93-test-obudowy/1884-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek THETIS – test obudowy</a><a href="/artykul/raijintek-thetis-%E2%80%93-test-obudowy/1884-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/rapoo-8200p-%E2%80%93-klasyka-bez-kabli-22903.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Rapoo 8200P – klasyka bez kabli</a><a href="/aktualnosci/rapoo-8200p-%E2%80%93-klasyka-bez-kabli-22903.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/najwieksze-wydarzenie-it-dla-studentow-i-specjalistow-w-polsce-%E2%80%93-warszawskie-dni-informatyki-22902.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Największe wydarzenie IT dla...</a><a href="/aktualnosci/najwieksze-wydarzenie-it-dla-studentow-i-specjalistow-w-polsce-%E2%80%93-warszawskie-dni-informatyki-22902.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/obudowa-nastepnej-generacji-%E2%80%93-sharkoon-tg5-rgb-22901.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Obudowa następnej generacji –...</a><a href="/aktualnosci/obudowa-nastepnej-generacji-%E2%80%93-sharkoon-tg5-rgb-22901.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/lenovo-legion-y25f---monitor-144-hz-dla-graczy-w-bardzo-dobrej-cenie-22900.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Lenovo Legion Y25f - monitor 144 Hz dla...</a><a href="/aktualnosci/lenovo-legion-y25f---monitor-144-hz-dla-graczy-w-bardzo-dobrej-cenie-22900.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/latwe-ladowanie-urzadzen-z-extreme-media-22899.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Łatwe ładowanie urządzeń z Extreme...</a><a href="/aktualnosci/latwe-ladowanie-urzadzen-z-extreme-media-22899.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/delock-adapter-przy-pomocy-ktorego-podladujesz-laptopa-22898.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Delock: adapter, przy pomocy którego...</a><a href="/aktualnosci/delock-adapter-przy-pomocy-ktorego-podladujesz-laptopa-22898.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nzxt-kraken-x72---nowy-cooler-aio-22897.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> NZXT Kraken X72 - nowy cooler AiO</a><a href="/aktualnosci/nzxt-kraken-x72---nowy-cooler-aio-22897.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/inno3d-p102-100---nowa-karta-do-koparek-22896.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Inno3D P102-100 - nowa karta do koparek</a><a href="/aktualnosci/inno3d-p102-100---nowa-karta-do-koparek-22896.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>