<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="cooler, master, masterliquid, ml360p, silver, edition, prostota,, styl, i, wydajność" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Cooler Master MasterLiquid ML360P Silver Edition - prostota, styl i wydajność :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/cooler-master-masterliquid-ml360p-silver-edition---prostota-styl-i-wydajnosc-23754.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/cooler-master-masterliquid-ml360p-silver-edition---prostota-styl-i-wydajnosc-23754.html">Cooler Master MasterLiquid ML360P Silver Edition - prostota, styl i wydajność</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Cooler Master MasterLiquid ML360P Silver Edition - prostota, styl i wydajność</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>Cooler Master</span> | Data: <span>2019-11-18 13:16:43</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 50</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fcooler-master-masterliquid-ml360p-silver-edition---prostota-styl-i-wydajnosc-23754.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/1119/big/374c99e5ddfe7fecc4033bfe55a1de45.jpg" alt="Cooler Master MasterLiquid ML360P Silver Edition - prostota, styl i wydajność" title="Cooler Master MasterLiquid ML360P Silver Edition - prostota, styl i wydajność"/><p>Cooler Master MasterLiquid ML360P Silver Edition to chłodzenie AiO, kt&oacute;re może się podobać. Stworzone z myślą o wymagających użytkownikach, przykuwa uwagę potężnym radiatorem, efektownym podświetleniem i minimalną ilością okablowania.</p>
<p>Cooler Master ML360P Silver Edition to chłodzenie, kt&oacute;re powinno poradzić sobie z każdym, nawet mocno podkręconym procesorem, zar&oacute;wno Intela jak i AMD. Ważący niemal 1,5 kilograma zestaw zawiera chłodnicę o długości 360 mm, przez kt&oacute;rą powietrze tłoczą trzy wentylatory o średnicy 120 mm. Oznacza to, że o ile chłodzenie jest kompatybilne z większością popularnych podstawek pod CPU, o tyle nie każda obudowa będzie w stanie pomieścić tak duży radiator.<br />
<br />
Sama chłodnica jest dwukomorowa, co ma dodatkowo podnosić jej efektywność w rozpraszaniu ciepła. Znajdujący się w komplecie zestaw trzech zintegrowanych wentylator&oacute;w podłącza się przy pomocy pojedynczego przewodu, co ogranicza liczbę kabli niezbędnych do działania chłodzenia. Cooler Master MasterLiquid ML360P Silver Edition jest wyposażony w podświetlenie RGB LED, kt&oacute;re obejmuje zainstalowane wentylatory oraz blok z pompą.</p>
<p>W pudełku nie zabrakło kontrolera, za pomocą kt&oacute;rego użytkownik może zarządzać iluminacją. Montaż poszczeg&oacute;lnych element&oacute;w, opr&oacute;cz minimalnej liczby kabli, ułatwiają śruby, kt&oacute;re nie wymagają użycia narzędzi do ich wkręcania i wykręcania.</p>
<p>Chłodzenie wodne Cooler Master MasterLiquid ML360P Silver Edition wyceniono na ok. 800 zł.</p>
<p>Dane techniczne:</p>
<p>&bull;	rodzaj chłodzenia: wodne<br />
&bull;	kompatybilne podstawki:<br />
o	Intel LGA2066, LGA2011-v3, LGA2011, LGA1151, LGA1150, LGA1155, LGA1156, LGA1366, LGA775<br />
o	AMD TR4, AM4, AM3+, AM3, AM2+, AM2, FM2+, FM2, FM1<br />
&bull;	wymiary radiatora: 394 &times; 119 &times; 27,2 mm<br />
&bull;	materiał radiatora: aluminium<br />
&bull;	wymiary pompy: 82,9 x 72 x 52,9 mm<br />
&bull;	głośność pompy: &lt;15 dB<br />
&bull;	średnica wentylator&oacute;w: 120 mm<br />
&bull;	liczba wentylator&oacute;w: 3<br />
&bull;	prędkość obrotowa wentylator&oacute;w: 650 - 1800 obr./min. (+/- 10%)<br />
&bull;	głośność wentylator&oacute;w: 8 - 30 dB<br />
&bull;	pob&oacute;r energii:<br />
o	wentylator (3 szt.): 3,84 W (7,2 W z podświetleniem LED)<br />
o	pompa: 1,3 W (2 W z podświetleniem LED)<br />
&nbsp;</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fcooler-master-masterliquid-ml360p-silver-edition---prostota-styl-i-wydajnosc-23754.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/zalman-t7-%E2%80%93-kompaktowa-obudowa-w-rozsadnej-cenie-23753.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/zalman-t7-%E2%80%93-kompaktowa-obudowa-w-rozsadnej-cenie-23753.html">Zalman T7 – kompaktowa obudowa w rozsądnej cenie</a></h3>
</li>
<li>
<a class="right" href="/aktualnosci/deepcool-macube-310---nowa-obudowa-dla-minimalistow-23755.html" rel="nofollow" >Następny <img src="/public/images/arrow_right.png" alt="Następny news"/></a>
<h3 class="right"><a href="/aktualnosci/deepcool-macube-310---nowa-obudowa-dla-minimalistow-23755.html">Deepcool: Macube 310 - nowa obudowa dla minimalistów</a></h3>
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/his-radeon-hd-4890-icooler-x4-1.html" title="HIS Radeon HD 4890 iCooler x4">HIS Radeon HD 4890 iCooler x4 (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/cooler-od-ocz-19.html" title="Cooler od OCZ">Cooler od OCZ (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/symantec-dostarcza-rozwiazanie-endpoint-encryption-32.html" title="Symantec dostarcza rozwiązanie Endpoint Encryption">Symantec dostarcza rozwiązanie Endpoint Encryption (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/ubuntu-804-wydane-76.html" title="Ubuntu 8.04 wydane">Ubuntu 8.04 wydane (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/nowy-pakiet-endpoint-management-suite-98.html" title="Nowy pakiet Endpoint Management Suite">Nowy pakiet Endpoint Management Suite (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/98063bcdbed60d0c56a5ebea6935885f.png" />
<input type="hidden" name="captcha[id]" value="98063bcdbed60d0c56a5ebea6935885f" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
<li >
<a href="/konkursy/10-urodziny-vortalu-102.html" class="img"><img src="/public/images/contest/small/8fa9b28f742bea28fe996b347d95d9da.jpg" alt="10 urodziny vortalu!" /></a>
<h2><a href="/konkursy/10-urodziny-vortalu-102.html">10 urodziny vortalu!</a></h2>
<p class="content">&nbsp;

Tak, już dziesięć lat jesteśmy z Wami! Z okazji naszej rocznicy przygotowaliśmy razem z naszymi partnerami dla Was kolejny konkurs z...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24674-nowy-szybszy-bios-dla-x570gt8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nowy szybszy BIOS dla X570GT8&#33;                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24674-nowy-szybszy-bios-dla-x570gt8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24672-biostar-prezentuje-p%c5%82yt%c4%99-g%c5%82%c3%b3wn%c4%85-racing-x570gta/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR Prezentuje Płytę Główną...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24672-biostar-prezentuje-p%c5%82yt%c4%99-g%c5%82%c3%b3wn%c4%85-racing-x570gta/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24660-outsourcing-it-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24660-outsourcing-it-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24468-jaka-drukarnia-dla-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaka drukarnia dla firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24468-jaka-drukarnia-dla-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24661-biostar-prezentuje-nowe-dyski-ssd/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR Prezentuje NOWE Dyski SSD                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24661-biostar-prezentuje-nowe-dyski-ssd/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9638-czytnik-kod%c3%b3w-kreskowych-gdzie-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czytnik kodów kreskowych- gdzie kupić?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9638-czytnik-kod%c3%b3w-kreskowych-gdzie-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24655-biostar-prezentuje-p%c5%82yt%c4%99-g%c5%82%c3%b3wn%c4%85-micro-atx-racing-x570gt/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR Prezentuje Płytę Główną Micro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24655-biostar-prezentuje-p%c5%82yt%c4%99-g%c5%82%c3%b3wn%c4%85-micro-atx-racing-x570gt/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24649-jaki-najlepszy-fotel-dla-gracza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy fotel dla gracza                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24649-jaki-najlepszy-fotel-dla-gracza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16684-gdzie-w-necie-kupujecie-tanio-tusze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> gdzie w necie kupujecie tanio tusze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16684-gdzie-w-necie-kupujecie-tanio-tusze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24087-problem-z-mikrofonem/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> problem z mikrofonem                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24087-problem-z-mikrofonem/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie mogę włączyć żadnego pliku .exe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24113-odzczyt-refs/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzczyt ReFs                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24113-odzczyt-refs/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24675-jaki-dobry-skrypt-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki dobry skrypt pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24675-jaki-dobry-skrypt-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21297-hosting/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> hosting                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21297-hosting/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24650-system-crm-do-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System crm do firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24650-system-crm-do-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24193-elektroniczny-obieg-dokument%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Elektroniczny obieg dokumentów                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24193-elektroniczny-obieg-dokument%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24623-jaka-niedroga-pralka-do-mieszkania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaka niedroga pralka do mieszkania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24623-jaka-niedroga-pralka-do-mieszkania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21140-jaki-outsourcing-it/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki outsourcing IT                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21140-jaki-outsourcing-it/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21113-oprogramowanie-dla-przemys%c5%82u/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla przemysłu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21113-oprogramowanie-dla-przemys%c5%82u/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />788                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak zarobić na stronie internetowej?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />21                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18042-z-jakich-darmowych-hosting%c3%b3w-korzystacie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Z jakich darmowych hostingów korzystacie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18042-z-jakich-darmowych-hosting%c3%b3w-korzystacie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />31                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19008-pods%c5%82uch-w-komputerze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Podsłuch w komputerze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19008-pods%c5%82uch-w-komputerze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24311-dostawcy-internetu-kielce/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dostawcy internetu Kielce                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24311-dostawcy-internetu-kielce/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie ćwiczenia na bóle kregosłupa?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24432-w-jaki-spos%c3%b3b-sprawdzic-czy-firma-jest-w-big/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> W jaki sposób sprawdzic czy firma jest w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24432-w-jaki-spos%c3%b3b-sprawdzic-czy-firma-jest-w-big/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/12121-zmiana-dostawcy-internetu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zmiana dostawcy internetu.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12121-zmiana-dostawcy-internetu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />21                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/17519-cisco-rvs4000-vpn-windows-7/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> cisco rvs4000 - vpn windows 7                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/17519-cisco-rvs4000-vpn-windows-7/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24422-s%c4%85-jeszcze-jakie%c5%9b-po%c5%bcyczki-na-dow%c3%b3d/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Są jeszcze jakieś pożyczki na dowód                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24422-s%c4%85-jeszcze-jakie%c5%9b-po%c5%bcyczki-na-dow%c3%b3d/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20653-za%c5%82o%c5%bcenie-konta-przez-internet-a-bezpiecze%c5%84stwo/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Założenie konta przez internet a...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20653-za%c5%82o%c5%bcenie-konta-przez-internet-a-bezpiecze%c5%84stwo/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24436-prywatny-serwer-wirtualny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> prywatny serwer wirtualny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24436-prywatny-serwer-wirtualny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/msi-immerse-gh50-%E2%80%93-test-sluchawek/2000-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> MSI Immerse GH50 – test słuchawek</a><a href="/artykul/msi-immerse-gh50-%E2%80%93-test-sluchawek/2000-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/logitech-g502-hero-%E2%80%93-test-myszki/1999-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G502 HERO – test myszki</a><a href="/artykul/logitech-g502-hero-%E2%80%93-test-myszki/1999-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/natec-fowler-%E2%80%93-recenzja-adapteru/1998-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Fowler – recenzja adapteru</a><a href="/artykul/natec-fowler-%E2%80%93-recenzja-adapteru/1998-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/dream-machines-dm5-blink-%E2%80%93-recenzja-myszy/1997-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Dream Machines DM5 Blink – recenzja myszy</a><a href="/artykul/dream-machines-dm5-blink-%E2%80%93-recenzja-myszy/1997-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/filtr-prywatyzujacy-natec-owl-%E2%80%93-recenzja/1996-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Filtr prywatyzujący Natec OWL – recenzja</a><a href="/artykul/filtr-prywatyzujacy-natec-owl-%E2%80%93-recenzja/1996-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/zalman-zm-gm7-%E2%80%93-rzut-oka-na-mysz-dla-graczy/1995-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman ZM-GM7 – rzut oka na mysz dla...</a><a href="/artykul/zalman-zm-gm7-%E2%80%93-rzut-oka-na-mysz-dla-graczy/1995-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-radium-200-i-600-%E2%80%93-test-mikrofonow/1994-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Radium 200 i 600 – test...</a><a href="/artykul/genesis-radium-200-i-600-%E2%80%93-test-mikrofonow/1994-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/cooler-master-masterbox-mb510l-%E2%80%93-rzut-oka-na-obudowe/1993-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterBox MB510L – rzut...</a><a href="/artykul/cooler-master-masterbox-mb510l-%E2%80%93-rzut-oka-na-obudowe/1993-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/tp-link-deco-e3-%E2%80%93-domowy-system-wifi-mesh-z-dodatkowym-modulem-23760.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link Deco E3 – domowy system WiFi...</a><a href="/aktualnosci/tp-link-deco-e3-%E2%80%93-domowy-system-wifi-mesh-z-dodatkowym-modulem-23760.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nzxt-prezentuje-swoj-pierwszy-zestaw-audio-dla-graczy-23759.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> NZXT prezentuje swój pierwszy zestaw...</a><a href="/aktualnosci/nzxt-prezentuje-swoj-pierwszy-zestaw-audio-dla-graczy-23759.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/lanberg-wprowadza-do-oferty-inteligentna-listwe-wifi-23758.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Lanberg wprowadza do oferty...</a><a href="/aktualnosci/lanberg-wprowadza-do-oferty-inteligentna-listwe-wifi-23758.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nowy-tp-link-neffos-c9-max-z-wyswietlaczem-dewdrop-609%E2%80%9D-23757.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Nowy TP-Link Neffos C9 Max z...</a><a href="/aktualnosci/nowy-tp-link-neffos-c9-max-z-wyswietlaczem-dewdrop-609%E2%80%9D-23757.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/delock-szybkie-ladowanie-w-zasiegu-reki-23756.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Delock: szybkie ładowanie w zasięgu...</a><a href="/aktualnosci/delock-szybkie-ladowanie-w-zasiegu-reki-23756.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/deepcool-macube-310---nowa-obudowa-dla-minimalistow-23755.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Deepcool: Macube 310 - nowa obudowa dla...</a><a href="/aktualnosci/deepcool-macube-310---nowa-obudowa-dla-minimalistow-23755.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cooler-master-masterliquid-ml360p-silver-edition---prostota-styl-i-wydajnosc-23754.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterLiquid ML360P...</a><a href="/aktualnosci/cooler-master-masterliquid-ml360p-silver-edition---prostota-styl-i-wydajnosc-23754.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zalman-t7-%E2%80%93-kompaktowa-obudowa-w-rozsadnej-cenie-23753.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman T7 – kompaktowa obudowa w...</a><a href="/aktualnosci/zalman-t7-%E2%80%93-kompaktowa-obudowa-w-rozsadnej-cenie-23753.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>