<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="patriot, viper, v770, recenzja, klawiatury, dla, graczy" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Patriot Viper V770 – recenzja klawiatury dla graczy - Nasza opinia :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Patriot Viper V770 – recenzja klawiatury dla graczy</li>
<li><a class="active" href="/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html">Nasza opinia</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Patriot Viper V770 – recenzja klawiatury dla graczy</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Wiesław Truszkowski</a> | Data: <span>2021-06-30 20:27:19</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 350</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0621/big/82697e3d97aef58416a26d9c864bf221.jpg" alt="Patriot Viper V770 – recenzja klawiatury dla graczy"/>
            <p>W ostatnim czasie szeroko rozumiany E-sport stał się niesamowicie popularny. Od lat obserwujemy jego rozw&oacute;j, a liczba graczy powiększa się w bardzo dużym tempie. To prowadzi do zwiększenia się pobytu na sprzęt gamingowy. Dzięki temu kolejni producenci wchodzą na rynek i inwestują w niego przygotowując nowe produkty dla graczy. My jednak przyjrzymy się bardzo ciekawemu urządzeniu od znanej firmy Patriot, a mowa tutaj o klawiaturze Viper V770. Jeżeli jesteście ciekawi jak ten model sprawdza się w praktyce i czy warto zapłacić za tego mechanika ponad 500 złotych to zapraszamy do dalszej lektury.</p>        </div>
            <div class="specification">
                            <h4><a class="show-spec" href="#" title="">Pokaż specyfikację</a> <img src="/public/images/arrow_right.png" alt="" /></h4>
                        <table class="kon1">
                <thead>
                <tr>
                    <th class="gre1" colspan="2">Specyfikacja</th>
                </tr>
                </thead>
                <tbody>
                                                                                                                                        <tr class="poz1">
                            <td class="kol18">Typ klawiatury</td>
                            <td class="poz1"> pełnowymiarowa,</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Przełączniki</td>
                            <td class="poz1">mechaniczne Kailh RED,</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Podświetlenie</td>
                            <td class="poz1"> tak (RGB 16,8 mln kolorów),</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Połączenie z komputerem</td>
                            <td class="poz1">USB 2.0 (2 złącza) 1,8 metra, w oplocie, dodatkowo dwa wtyki 3,5mm</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Wymiary</td>
                            <td class="poz1"> 229 x 459 x 39 mm,</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Masa</td>
                            <td class="poz1"> 1398 gramów</td>
                        </tr>
                                                    </tbody>
            </table>
            </div>
    <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Nasza opinia</strong></a></h4></li>
                    </ul>
    </div>
<div>
<p>Klawiatura przyjechała do nas zapakowana w duże, czarno-czerwone pudło na kt&oacute;rym umieszczono liczne informacje o urządzeniu. Producent podkreśla zastosowanie podświetlenie RGB, przełącznik&oacute;w mechanicznych Kailh RED oraz podstawki pod nadgarstki. Całość jest naprawdę bardzo dobrze zabezpieczona i nie musimy się obawiać o bezpieczeństwo sprzętu w trakcie transportu.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_09_29.jpg" width="590" height="249" alt="" /></p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_16_00.jpg" width="590" height="442" alt="" /></p>
<p>Od początku nie spos&oacute;b nadziwić się jak solidnie wykonany jest nowy model Patriota. Zauważamy tutaj aluminiową płytę, kt&oacute;ra pokrywa g&oacute;rny panel urządzenia i zapewnia, że całość będzie sztywna, nie będzie się uginać i nie ulegnie szybkiemu zniszczeniu nawet podczas intensywnego użytkowania. Możemy r&oacute;wnież odnotować, że część element&oacute;w wykonanych jest z tworzywa sztucznego, co jest absolutnie normalne w przypadku tego typu urządzeń. Wszystkie komponenty spasowane są ze sobą w spos&oacute;b wzorowy i trudno znaleźć jakiekolwiek niedociągnięcia tutaj. Wszystko idealnie się łączy, nic nie skrzypi, ani nie odstaje. R&oacute;wnież warto zauważyć, że sprzęt nie zbiera nadmiernych odcisk&oacute;w palc&oacute;w.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_15_11.jpg" width="590" height="531" alt="" /></p>
<p>Wiele rzeczy można m&oacute;wić o stylistyce, ale o gustach się nie dyskutuje. Na pewno nie wszyscy będą zadowoleni z tego urządzenia pod kątem wyglądu. Nie jest to sprzęt dla miłośnik&oacute;w minimalizmu, ani mobilności. Mamy do czynienia ze sprzętem pełnowymiarowym, czyli znajdujemy tutaj także sekcję numeryczną. Na pewno ciekawym rozwiązaniem jest przypisanie funkcji odtwarzacza multimedi&oacute;w do przełącznik&oacute;w, kt&oacute;re przesuwamy w g&oacute;rę lub w d&oacute;ł. W innych modelach nie spotkaliśmy takiego rozwiązania. Co ciekawe opis funkcji w postaci symboli jest nadrukowany obok, a nie na nich, więc na początku wymaga to nieco oswojenia, a p&oacute;źniej jest już zupełnie intuicyjne.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_22_51-crop.jpg" width="590" height="324" alt="" /></p>
<p>Musimy jednak spojrzeć także na inne elementy, poza samą obudową. Przede wszystkim na kabel, kt&oacute;ry łączy klawiaturę z komputerem. Ma on długość 1,8 metra i został wykonany bardzo solidnie. Posiada on oplot, kt&oacute;ry odpowiednio chroni izolację. Na jego końcu znajdujemy dwa złącza minijack 3,5 mm oraz dwa USB 2.0). Dodatkowo wtyki pokryte są złotą powłoką.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_18_14.jpg" width="590" height="442" alt="" /></p>
<p>Jak już wspomnieliśmy mamy w zestawie podp&oacute;rkę pod nadgarstki, a także plastikowy klucz do zdejmowania klawiszy i czyszczenie urządzenia. Poza tym nalazł się jeszcze rozdzielacz dla portu minijack.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_16_56.jpg" width="590" height="442" alt="" /></p>
<p>Na spodzie widzimy gumowe podkładki, kt&oacute;re pozwalają utrzymać klawiaturę Patriot stabilnie na blacie biurka lub stołu. Nawet podczas dynamicznej rozgrywki nie musimy się obawiać, że sprzęt będzie przesuwał się, a tym samym będziemy tracili nad nim kontrolę. Możemy także dopasować kąt pochylenia klawiatury, jednak w tym modelu przewidziano tylko dwie pozycje pracy.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_19_51.jpg" width="590" height="307" alt="" /></p>
<p>Warto zauważyć, że podkładka pod nadgarstki jest wpinana magnetycznie, co oznacza że wystarczy że przyłożymy ją do spodu klawiatury i sama przymocuje się do urządzenia.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_18_19.jpg" width="590" height="442" alt="" /></p>
<p>Poza standardowymi blokami klawiszy mamy tutaj także pięć przycisk&oacute;w makro z lewej strony oraz osiem klawiszy do sterowania podświetleniem w lewym, g&oacute;rnym narożniku. O przełącznikach z pokrętłem multimedi&oacute;w już wspomniałem wcześniej. Do tego na prawym boku umieszczono gniazdo na słuchawki a na lewym gniazdo USB.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_19_15.jpg" width="590" height="442" alt="" /></p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_18_50.jpg" width="590" height="442" alt="" /></p>
<p>Przejdźmy do użytkowania Viper V770, a konkretnie od zastosowanych tutaj przełącznik&oacute;w Kailh Red, kt&oacute;re zapewniają bardzo szybką reakcję na naciśnięcie, aktywacja następuje po niskim skoku, a ich praca jest liniowa, co oznacza, że powinniśmy używać tej samej siły nacisku od początku do końca naciśnięcia. Taka charakterystyka sprawia, że model ten powinien być idealny do gier typu FPS. Warto podkreślić, że czerwone przełączniki są wyjątkowo ciche, więc możemy na nich działać także w nocy i nie obawiać się, że obudzimy domownik&oacute;w. Bardzo szybka reakcja ma oczywiście swoje niezaprzeczalne plusy, ale warto też dodać, że w czasie rozgrywki zdarzało mi się przypadkowo dotknąć innych przycisk i właśnie ta szybka aktywacja wtedy miała miejsce i wykonywana była nie ta akcja, kt&oacute;rą bym sobie życzył.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_20_59.jpg" width="590" height="442" alt="" /></p>
<p>Patriot podkreśla, ze Viper V770 jest także dobrym wyborem dla graczy MMO i nie spos&oacute;b się z tym nie zgodzić. Mamy tutaj dostęp do pięciu klawiszy makro, a także możemy zdefiniować własne sekwencje klawiszy (z odpowiednim op&oacute;źnieniem). Ich nagrywanie możemy przeprowadzić przy pomocy oprogramowania, kt&oacute;re jest gotowe do pobrania ze strony producenta. Przydaje się ono, a wręcz jest niezbędne do sterowania podświetleniem.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_24_21-crop.jpg" width="590" height="403" alt="" /></p>
<p>A o iluminacji trzeba powiedzieć sobie nieco więcej, ponieważ jest ono wręcz doskonałe w tym modelu. Producent zaimplementował wiele opcji świecenia, od zwykłych jednokolorowych, po oddychania, falowania, pulsowania, po takie mniej spotykane jak wir, krople deszczu, węża czy radar. Niekt&oacute;re są po prostu kosmiczne i korzystanie z nich na co dzień spowodowało by u nas oczopląsu.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_22_02.jpg" width="590" height="442" alt="" /></p>
<p>Bardzo przydatne są oba gniazda, kt&oacute;re zamontowano w klawiaturze marki Patriot. Mowa tutaj o wbudowanym w g&oacute;rną część lewej ściany portu USB typu pass-through, kt&oacute;ry uzasadnia dwie wtyczki USB na końcu przewodu. Na przeciwległym kącie umieszczono port audio do kt&oacute;rego możemy podpiąć słuchawki i mikrofon wykorzystując złącze mini jack 3.5 mm. Jeżeli chcecie użyć zestawu, kt&oacute;ry do działania wymaga dw&oacute;ch osobnych końc&oacute;wek to po prostu wykorzystujecie przejści&oacute;wkę z zestawu.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_20_40.jpg" width="590" height="442" alt="" /></p>
<p>Kolejną ciekawostką, kt&oacute;ra znalazła u nas uznanie jest plastikowy uchwyt wysuwany w g&oacute;rnej części urządzenia do położenia telefonu lub tabletu. To sprawia, że możemy go mieć cały czas na oku i tym samym korzystać z aplikacji mobilnych w czasie pracy na komputerze. Sam osobiście używam stojaka do smartfonu, a z V770 jest to już zbędny gadżet na moim biurku.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/v770/2021-06-08%2018_19_03-crop.jpg" width="590" height="307" alt="" /></p>
<p><strong>Podsumowanie</strong></p>
<p>Patriot Viper V770 to solidna, ciężka i ciesząca oko klawiatura mechaniczna dla graczy. Została ona wyposażona w wygodną podstawkę magnetyczną pod nadgarstki, podświetlenie LED, kt&oacute;rym zarządzamy przez aplikację ze strony producenta oraz port USB i minijack 3,5 mm (z opcją przejści&oacute;wki na dwa porty). Nie zabrakło także dodatkowych przycisk&oacute;w do sterowania multimediami i iluminacją, a także wysuwanego uchwytu na telefon, gdzie zmieścimy nawet największego smartfona. Według nas Patriot Viper V770 RGB to naprawdę doskonały sprzęt za rozsądne, ale nie najmniejsze pieniądze. Na uwagę zasługują zastosowane tutaj przełączniki mechaniczne, kt&oacute;re zapewniają bardzo efektowną rozgrywkę, a także cichą pracę. Nie powinniśmy także martwić się o ich trwałość. Do tego otrzymujemy aplikację w kt&oacute;rej znajdziemy możliwość skonfigurowania makr. Zapewne w kolejnej odsłonie tego modelu chcielibyśmy zobaczyć dwa gniazda audio zamiast przejści&oacute;wki minijack. Poza tym zapewne cena mogłaby być nieco niższa, ale nie można oczekiwać że sprzęt tak wysokiej klasy będzie sprzedawany w cenie urządzeń budżetowych.</p>
<p style="text-align: center;"><img src="http://pcfoster.pl/public/images/others/image/reko.png" alt="rekomendacja" style="text-align: center;" /></p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
</p></li>
<li class="last_page">&nbsp;</li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html" title="Natec Osprey i Dolphin – rzut oka na mysz i klawiaturę">Natec Osprey i Dolphin – rzut oka na mysz i klawiaturę (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/natec-octopus-%E2%80%93-recenzja-zestawu/2085-1.html" title="Natec Octopus – recenzja zestawu">Natec Octopus – recenzja zestawu (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/patriot-viper-v551-%E2%80%93-recenzja-myszki-dla-graczy/2080-1.html" title="Patriot Viper V551 – recenzja myszki dla graczy">Patriot Viper V551 – recenzja myszki dla graczy (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-krypton-550-%E2%80%93-test-myszy/2065-1.html" title="Genesis Krypton 550 – test myszy">Genesis Krypton 550 – test myszy (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-lith-400-rgb-%E2%80%93-test-klawiatury-niskoprofilowej/2060-1.html" title="Genesis Lith 400 RGB – test klawiatury niskoprofilowej">Genesis Lith 400 RGB – test klawiatury niskoprofilowej (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/3955abb6d603d75f446c023d197e02c9.png" />
<input type="hidden" name="captcha[id]" value="3955abb6d603d75f446c023d197e02c9" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24921-nike-air-zoom-schoenen/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nike Air Zoom Schoenen                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24921-nike-air-zoom-schoenen/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24920-chaussures-adidas-gazelle/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Chaussures Adidas Gazelle                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24920-chaussures-adidas-gazelle/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24919-nike-air-max-exosense-shoes/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nike Air Max Exosense Shoes                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24919-nike-air-max-exosense-shoes/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24918-air-jordan-why-not-schoenen/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Air Jordan Why Not Schoenen                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24918-air-jordan-why-not-schoenen/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24917-scarpe-de-nike-lebron/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Scarpe de Nike LeBron                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24917-scarpe-de-nike-lebron/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24916-pandora-collier-pas-cher/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pandora Collier Pas Cher                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24916-pandora-collier-pas-cher/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24915-mejores-ofertas-en-nike-blazer-low/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Mejores Ofertas en Nike Blazer Low                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24915-mejores-ofertas-en-nike-blazer-low/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24649-jaki-najlepszy-fotel-dla-gracza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy fotel dla gracza                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24649-jaki-najlepszy-fotel-dla-gracza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19252-wyb%c3%b3r-laptopa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wybór laptopa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19252-wyb%c3%b3r-laptopa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />23                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24783-kt%c3%b3ra-karta-graficzna-z-serii-3080/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Która karta graficzna z serii 3080?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24783-kt%c3%b3ra-karta-graficzna-z-serii-3080/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19287-czyszczenie-telefonu-z-windows-phone/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czyszczenie telefonu z Windows Phone                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19287-czyszczenie-telefonu-z-windows-phone/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dyskusja na temat nowego systemu - Chrome...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24850-ulga-na-dzieci-rozliczanie-podatku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ulga na dzieci - rozliczanie podatku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24850-ulga-na-dzieci-rozliczanie-podatku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24892-w-jakich-sklepach-kupujecie-ubrania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> W jakich sklepach kupujecie ubrania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24892-w-jakich-sklepach-kupujecie-ubrania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24762-system-wms/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System wms                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24762-system-wms/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/8910-od-czego-zaczac-i-co-trzeba-wiedziec-strony-www-hosting-domeny-etc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Od czego zacząć i co trzeba wiedzieć?...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8910-od-czego-zaczac-i-co-trzeba-wiedziec-strony-www-hosting-domeny-etc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy cms pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24910-remarketing/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Remarketing                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24910-remarketing/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy warto jest reklamować się na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24907-aplikacje-mobilne/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Aplikacje mobilne                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24907-aplikacje-mobilne/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18886-w%c5%82asna-strona-internetowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własna strona internetowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18886-w%c5%82asna-strona-internetowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />19                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16712-zak%c5%82adanie-stronny-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zakładanie stronny internetowej                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16712-zak%c5%82adanie-stronny-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />17                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24579-w%c5%82asna-strona/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własna strona                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24579-w%c5%82asna-strona/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />15                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18146-jaki-kreator-stron-www/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki kreator stron www?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18146-jaki-kreator-stron-www/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />14                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19417-pierwsza-strona-www/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pierwsza strona www                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19417-pierwsza-strona-www/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19956-program-antywirusowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program antywirusowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19956-program-antywirusowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24311-dostawcy-internetu-kielce/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dostawcy internetu Kielce                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24311-dostawcy-internetu-kielce/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24893-oprogramowanie-call-center/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie call center                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24893-oprogramowanie-call-center/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ανακατευθύνσεις στο...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Skąd zdobywać wykształcenie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />30                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot Viper V770 – recenzja klawiatury...</a><a href="/artykul/patriot-viper-v770-%E2%80%93-recenzja-klawiatury-dla-graczy/2099-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/iiyama-g-master-gb3466wqsu---rzut-oka-na-monitor/2098-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> iiyama G-Master GB3466WQSU - rzut oka na...</a><a href="/artykul/iiyama-g-master-gb3466wqsu---rzut-oka-na-monitor/2098-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/patriot-ep-a1-128gb-microsdxc---rzut-oka-na-karte-pamieci/2097-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot EP A1 128GB MicroSDXC - rzut oka...</a><a href="/artykul/patriot-ep-a1-128gb-microsdxc---rzut-oka-na-karte-pamieci/2097-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/akcesoria-smart-home-od-lanberg/2096-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Akcesoria Smart Home od Lanberg</a><a href="/artykul/akcesoria-smart-home-od-lanberg/2096-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/powerbanki-od-hama-%E2%80%93-recenzja-urzadzen/2095-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Powerbanki od HAMA – recenzja urządzeń</a><a href="/artykul/powerbanki-od-hama-%E2%80%93-recenzja-urzadzen/2095-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/cooler-master-masterbox-nr200-%E2%80%93-recenzja-obudowy/2094-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master Masterbox NR200 – recenzja...</a><a href="/artykul/cooler-master-masterbox-nr200-%E2%80%93-recenzja-obudowy/2094-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-nitro-890-%E2%80%93-recenzja-fotela/2092-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Nitro 890 – recenzja fotela</a><a href="/artykul/genesis-nitro-890-%E2%80%93-recenzja-fotela/2092-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-k800-illuminated-%E2%80%93-recenzja-klawiatury/2091-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech K800 Illuminated – recenzja...</a><a href="/artykul/logitech-k800-illuminated-%E2%80%93-recenzja-klawiatury/2091-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/zalman-z9-iceberg-white---obudowa-dla-entuzjastow-juz-drodze-do-sklepow-24390.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman Z9 Iceberg White - obudowa dla...</a><a href="/aktualnosci/zalman-z9-iceberg-white---obudowa-dla-entuzjastow-juz-drodze-do-sklepow-24390.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/philips-momentum-%E2%80%93-pierwszy-na-swiecie-monitor-z-certyfikatem-designed-for-xbox-24389.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Philips Momentum – pierwszy na...</a><a href="/aktualnosci/philips-momentum-%E2%80%93-pierwszy-na-swiecie-monitor-z-certyfikatem-designed-for-xbox-24389.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/powerwalker-vfd-800-apfc-fr---ekonomiczny-%E2%80%9Cbackup%E2%80%9D-dla-graczy-24388.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> PowerWalker VFD 800 APFC FR -...</a><a href="/aktualnosci/powerwalker-vfd-800-apfc-fr---ekonomiczny-%E2%80%9Cbackup%E2%80%9D-dla-graczy-24388.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/4k-przy-odswiezaniu-144-hz-w-nowym-monitorze-aoc-24387.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> 4K przy odświeżaniu 144 Hz w nowym...</a><a href="/aktualnosci/4k-przy-odswiezaniu-144-hz-w-nowym-monitorze-aoc-24387.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/tp-link-tl-sx3008f---nowy-zarzadzalny-przelacznik-10g-sfp--zgodny-z-platforma-omada-sdn-24386.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link TL-SX3008F - nowy zarządzalny...</a><a href="/aktualnosci/tp-link-tl-sx3008f---nowy-zarzadzalny-przelacznik-10g-sfp--zgodny-z-platforma-omada-sdn-24386.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/kingston-digital-wprowadza-na-rynek-dysk-dc1500m-nvme-u2-przeznaczony-dla-centrow-danych-24385.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Kingston Digital wprowadza na rynek...</a><a href="/aktualnosci/kingston-digital-wprowadza-na-rynek-dysk-dc1500m-nvme-u2-przeznaczony-dla-centrow-danych-24385.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/inno3d-geforce-rtx-3080-ti-frostbite---flagowe-gpu-w-krolewskim-wydaniu-24384.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Inno3D GeForce RTX 3080 Ti Frostbite -...</a><a href="/aktualnosci/inno3d-geforce-rtx-3080-ti-frostbite---flagowe-gpu-w-krolewskim-wydaniu-24384.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/creative-sxfi-carrier-system-glosnikowy-typu-soundbar-z-dolby-atmos-24383.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Creative SXFI CARRIER system...</a><a href="/aktualnosci/creative-sxfi-carrier-system-glosnikowy-typu-soundbar-z-dolby-atmos-24383.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>