<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="natec, osprey, i, dolphin, rzut, oka, na, mysz, i, klawiaturę" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Natec Osprey i Dolphin – rzut oka na mysz i klawiaturę - Nasza opinia :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Natec Osprey i Dolphin – rzut oka na mysz i klawiaturę</li>
<li><a class="active" href="/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html">Nasza opinia</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Natec Osprey i Dolphin – rzut oka na mysz i klawiaturę</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Wiesław Truszkowski</a> | Data: <span>2021-04-21 01:47:15</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 330</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0421/big/a7071f39aaaf356f2b7295194fac77ed.jpg" alt="Natec Osprey i Dolphin – rzut oka na mysz i klawiaturę"/>
            <p>Dzisiaj przyjrzymy się po kr&oacute;tce dw&oacute;m akcesoriom marki Natec, kt&oacute;re w zasadzie już Wam prezentowaliśmy przy okazji zestawu Octopus. M&oacute;wimy tutaj o myszce bezprzewodowej Osprey, kt&oacute;rą oceniliśmy jako bardzo ergonomiczną, a także klawiaturę Dolphin. Urządzenie to charakteryzuje się łącznością 2.4 GHz oraz Bluetooth, a co ciekawsze jest w stanie obsłużyć do trzech urządzeń jednocześnie. Jeżeli więc szukacie albo myszki, albo klawiatury to ten wpis jest zdecydowanie dla Was. Jeżeli jednak potrzebujecie obu urządzeń to odsyłamy Was do recenzji <a href="http://pcfoster.pl/artykul/natec-octopus-%E2%80%93-recenzja-zestawu/2085-1.html">Natec Octopus</a>.</p>        </div>
            <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Nasza opinia</strong></a></h4></li>
                    </ul>
    </div>
<div>
<p>Zacznijmy od myszki, kt&oacute;ra przyjeżdża do nas w typowym czarno-niebieskim pudełku z licznymi zdjęciami na ściankach. Nie zabrakło także kilku istotnych informacji o parametrach technicznych. Producent podkreśla tutaj obecność odbiornika 2.4 GHz oraz Bluetooth. W komplecie z myszką otrzymujemy także instrukcję obsługi i to na tyle.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/octopus/pol_pl_Mysz-bezprzewodowa-Natec-OSPREY-15743_1.jpg" width="590" height="443" alt="" /></p>
<p>Jeżeli ciekawi Was więcej szczeg&oacute;ł&oacute;w na temat tego urządzenia to posiłkujemy się tym co już zostało przez nas powiedziane:</p>
<p><em>Producent stawia jednak na małe gabaryty, żeby urządzenie można swobodnie zmieścić w torbie od laptopa. Obudowa jest lekko wyprofilowana, co pozytywnie wpływa na komfort, ale tez ogranicza do korzystania z myszy wyłącznie osoby praworęczne. Przyciski gł&oacute;wne są ciche, a ich skok jest wyczuwalny. Na środku mamy scroll, kt&oacute;ry może pełnić rolę dodatkowego przycisku. Obr&oacute;t jest tutaj skokowy, co akurat pozytywnie wpływa na precyzję przewijania dokument&oacute;w. Na grzbiecie nie zabrakło także przycisku do zmiany DPI.</em></p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/octopus/zestaw-bezprzewodowy-natec-octopus-klawiatura-mysz-bluetooth-usb-aluminium-Z30476-20-1000x1000.jpeg" width="590" height="354" alt="" /></p>
<p><em>Na spodzie gryzonia mamy przełącznik, kt&oacute;rym po prostu możemy wyłączyć urządzenie. Za pomocą przycisku przełączamy się pomiędzy łącznościami: Bluetooth 1, Bluetooth 2 oraz 2,4 GHz. Każde z nich charakteryzuje się innymi kolorem (odpowiednio: niebieski, zielony i czerwony). Nie zabrakło także czterech teflonowych ślizgaczy oraz miejsca do schowania odbiornika i baterii AA.</em></p>
<p>Na koniec bardzo ważna sprawa, czyli cena. Osprey jest zadziwiająco tania i kosztuje tylko 60 złotych, to bardzo dobra stawka jak na urządzenie dobrze wykonane, o niezłej ergonomii i pozwalające na łączenie się jednocześnie z trzeba urządzeniami. Do tego trzeba podkreślić długi czas pracy na baterii.</p>
<p>Klawiatura także przyjeżdża do nas w niebiesko-czarnym pudle, kt&oacute;re jest bardzo cienkie, co od razu świadczy o tym jaki profil będzie posiadało urządzenie. W komplecie r&oacute;wnież nie uświadczymy żadnych dodatkowych akcesori&oacute;w &ndash; jest tylko skr&oacute;cona instrukcja obsługi.</p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/octopus/Z30477_149874.jpg" width="590" height="443" alt="" /></p>
<p>To urządzenie także już mieliśmy okazję szczeg&oacute;łowo opisać przy okazji testu zestawu Octopus, więc będziemy się posiłkowali cytatami:</p>
<p><em>Klawiatura robi naprawdę bardzo dobre wrażenie &ndash; jej obudowa jest solidna, sztywna i bardzo elegancko się prezentuje. Warto zauważyć, że r&oacute;wnież klawisze są wyprofilowane &ndash; to zdecydowanie lepsze podejście niż w przypadku zupełnie płaskich guzik&oacute;w. Są one tez nieco bardzo śliskie, ale nasze palce nie będą się z nich ześlizgiwać. Tym nie musicie się martwić. Nad blokiem numerycznym widzimy przyciski odpowiedzialne za połączenia (2.4 GHz, Bluetooth 1 oraz Bluetooth 2). Nad nimi znajdują się także trzy diody, kt&oacute;re informują nas o aktywnym trybie. Obok mamy także dodatkowy przycisk, kt&oacute;rym uruchomimy kalkulator.</em></p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/octopus/zestaw-bezprzewodowy-natec-octopus-klawiatura-mysz-bluetooth-usb-aluminium-Z30476-15-1000x1000.jpeg" width="590" height="366" alt="" /></p>
<p><em>Na spodzie mamy oczywiście przeznaczone miejsce na baterie i odbiornik 2.4 GHz. W tym miejscu mamy r&oacute;wnież przełącznik on/off. Tutaj także orientujemy się, że klawiatura jest pochylona po nieznacznym kątem, ale tego nie da się regulować. Jeżeli więc preferujecie pracę na zupełnie płaskiej klawiaturze, to tutaj tego nie otrzymacie. Spoczywa ona na gumowych n&oacute;żkach, kt&oacute;re mają zapobiegać jej przesuwaniu się.</em></p>
<p><img src="http://pcfoster.pl/public/images/others/image/1-recki/octopus/zestaw-bezprzewodowy-natec-octopus-klawiatura-mysz-bluetooth-usb-aluminium-Z30476-25-1000x1000.jpeg" width="590" height="360" alt="" /></p>
<p>&nbsp;</p>
<p><em>Przejdźmy więc jeszcze z powrotem do klawiatury, kt&oacute;ra zrobiła w ostatecznym rozrachunku na nas lepsze wrażenie. Zauważamy na niej m.in. przycisk do menu kontekstowego, a także klawisz funkcyjny, kt&oacute;ry wsp&oacute;łpracuje z przyciskami F1-F12. Na Octopus pisze się naprawdę wygodnie i jeżeli do tej pory pracowaliście nad tekstami na laptopie to ta zmiana powinna być jak najbardziej na plus. Tutaj odległości pomiędzy przyciskami są nieco większe, a dodatkowo każdy klawisz jest wyprofilowany. Do tego skok jest niski, z dobrze wyczuwalnym punktem aktywacji. Oczywiście jak przystało na tego typu urządzenie, nie należy ono do najgłośniejszych.</em></p>
<div><img src="http://pcfoster.pl/public/images/others/image/1-recki/octopus/o4qlzmfcyuco6gssuu3n44kb.jpeg" width="590" height="242" alt="" /></div>
<p>I znowu przechodzimy do kwestii ceny, kt&oacute;ra tutaj także wydaje się być bardzo przyjemna. Klawiaturę Dolphin można kupić już w polskich sklepach za około 150 złotych, co jest dobrą stawką za sprzęt bezprzewodowy, kt&oacute;ry może komunikować się z trzema urządzeniami. Sprzęt ten zasilany jest za pomocą dw&oacute;ch baterii AAA, kt&oacute;re mają pozwolić na kilka miesięcy pracy, chociaż oczywiście zależy to od czasu, jaki spędzamy przy komputerze.</p>
<p>Oba produkty są zdecydowanie godne polecenia, stąd nasza rekomendacja. A tutaj odnośnik do zestawu <a href="http://pcfoster.pl/artykul/natec-octopus-%E2%80%93-recenzja-zestawu/2085-1.html">Octopus</a>, kt&oacute;rym także możecie być zainteresowani.</p>
<p style="text-align: center;"><img height="60" width="180" alt="rekomendacja" src="/public/images/others/image/reko.png" style="text-align: center;" /></p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
</p></li>
<li class="last_page">&nbsp;</li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/natec-octopus-%E2%80%93-recenzja-zestawu/2085-1.html" title="Natec Octopus – recenzja zestawu">Natec Octopus – recenzja zestawu (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/patriot-viper-v551-%E2%80%93-recenzja-myszki-dla-graczy/2080-1.html" title="Patriot Viper V551 – recenzja myszki dla graczy">Patriot Viper V551 – recenzja myszki dla graczy (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-krypton-550-%E2%80%93-test-myszy/2065-1.html" title="Genesis Krypton 550 – test myszy">Genesis Krypton 550 – test myszy (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-lith-400-rgb-%E2%80%93-test-klawiatury-niskoprofilowej/2060-1.html" title="Genesis Lith 400 RGB – test klawiatury niskoprofilowej">Genesis Lith 400 RGB – test klawiatury niskoprofilowej (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/logitech-ergo-m575-%E2%80%93-recenzja-trackballa/2058-1.html" title="Logitech Ergo M575 – recenzja trackballa">Logitech Ergo M575 – recenzja trackballa (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/f5720b877b3a5229b3af23eb8be074cf.png" />
<input type="hidden" name="captcha[id]" value="f5720b877b3a5229b3af23eb8be074cf" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24859-system-alarmowy-w-domu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System alarmowy w domu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24859-system-alarmowy-w-domu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24315-brak-%c5%82%c4%85czno%c5%9bci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> brak łączności???                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24315-brak-%c5%82%c4%85czno%c5%9bci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24797-jaki-komputer-do-gier-oko%c5%82o-2000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki komputer do gier około 2000zł?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24797-jaki-komputer-do-gier-oko%c5%82o-2000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24783-kt%c3%b3ra-karta-graficzna-z-serii-3080/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Która karta graficzna z serii 3080?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24783-kt%c3%b3ra-karta-graficzna-z-serii-3080/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24878-adapter-dysku-m2-ngff-to-half-25-sata/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Adapter dysku M.2 ngff to half 2.5 SATA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24878-adapter-dysku-m2-ngff-to-half-25-sata/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24660-outsourcing-it-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24660-outsourcing-it-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16008-jaki-monitor-dla-krotkowidza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki monitor dla krótkowidza                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16008-jaki-monitor-dla-krotkowidza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18528-kamerka-internetowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kamerka Internetowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18528-kamerka-internetowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak szybko sprzedać mieszkanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24861-sposob%c3%b3w-pakowania-produkt%c3%b3w-w-sklepie-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sposobów pakowania produktów w sklepie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24861-sposob%c3%b3w-pakowania-produkt%c3%b3w-w-sklepie-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19287-czyszczenie-telefonu-z-windows-phone/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czyszczenie telefonu z Windows Phone                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19287-czyszczenie-telefonu-z-windows-phone/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dyskusja na temat nowego systemu - Chrome...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24850-ulga-na-dzieci-rozliczanie-podatku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ulga na dzieci - rozliczanie podatku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24850-ulga-na-dzieci-rozliczanie-podatku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24675-jaki-dobry-skrypt-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki dobry skrypt pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24675-jaki-dobry-skrypt-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24880-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24880-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19896-program-kadrowo-p%c5%82acowy-lista-p%c5%82ac/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program kadrowo-płacowy - lista płac                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19896-program-kadrowo-p%c5%82acowy-lista-p%c5%82ac/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24193-elektroniczny-obieg-dokument%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Elektroniczny obieg dokumentów                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24193-elektroniczny-obieg-dokument%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/4311-pro%c5%9bba-o-benchmark-z-zastosowaniem-hybrid-crossfirex/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Prośba o benchmark z zastosowaniem Hybrid...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/4311-pro%c5%9bba-o-benchmark-z-zastosowaniem-hybrid-crossfirex/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/971-super-pi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Super PI                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/971-super-pi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy cms pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24868-kto-pomo%c5%bce-wypromowac-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kto pomoże wypromowac sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24868-kto-pomo%c5%bce-wypromowac-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24862-zagraniczna-wersja-strony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zagraniczna wersja strony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24862-zagraniczna-wersja-strony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20139-jak-odzyska%c4%87-usuni%c4%99te-pliki-z-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak odzyskać usunięte pliki z komputera?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20139-jak-odzyska%c4%87-usuni%c4%99te-pliki-z-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ανακατευθύνσεις στο...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Skąd zdobywać wykształcenie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />30                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24815-rozliczenie-podatkowe-informacje-w-internecie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozliczenie podatkowe - informacje w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24815-rozliczenie-podatkowe-informacje-w-internecie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />12                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19859-jak-od%c5%82%c4%85czy%c4%87-oper%c4%99-od-internetu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak odłączyć Operę od internetu?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19859-jak-od%c5%82%c4%85czy%c4%87-oper%c4%99-od-internetu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16924-ochrona-telefonu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ochrona telefonu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16924-ochrona-telefonu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21288-czy-przy-takim-co%c5%9b-jak-platforma-moodle-internetowa-mo%c5%bce-wyst%c4%85pi%c4%87-jaki%c5%9b-b%c5%82%c4%85d-przez-kt%c3%b3ry-mam-inn%c4%85-ilo%c5%9b%c4%87-punkt%c3%b3w-ni%c5%bc-napisa%c5%82em/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy przy takim coś jak platforma moodle...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21288-czy-przy-takim-co%c5%9b-jak-platforma-moodle-internetowa-mo%c5%bce-wyst%c4%85pi%c4%87-jaki%c5%9b-b%c5%82%c4%85d-przez-kt%c3%b3ry-mam-inn%c4%85-ilo%c5%9b%c4%87-punkt%c3%b3w-ni%c5%bc-napisa%c5%82em/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24773-fb-nie-zaci%c4%85ga-ikony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> FB nie zaciąga ikony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24773-fb-nie-zaci%c4%85ga-ikony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Osprey i Dolphin – rzut oka na...</a><a href="/artykul/natec-osprey-i-dolphin-%E2%80%93-rzut-oka-na-mysz-i-klawiature/2087-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/inno3d-geforce-rtx-3060-ichill-x3-red---rzut-okiem-na-karte-graficzna/2086-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Inno3D GeForce RTX 3060 iChill X3 Red -...</a><a href="/artykul/inno3d-geforce-rtx-3060-ichill-x3-red---rzut-okiem-na-karte-graficzna/2086-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/natec-octopus-%E2%80%93-recenzja-zestawu/2085-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Octopus – recenzja zestawu</a><a href="/artykul/natec-octopus-%E2%80%93-recenzja-zestawu/2085-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/d-link-dcs-8627lh-%E2%80%93-test-kamery/2084-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> D-Link DCS-8627LH – test kamery</a><a href="/artykul/d-link-dcs-8627lh-%E2%80%93-test-kamery/2084-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> WD_BLACK P50 1 TB – test przenośnego...</a><a href="/artykul/wd_black-p50-1-tb-%E2%80%93-test-przenosnego-dysku-ssd/2083-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/raijintek-eos-360-rbw-%E2%80%93-test-coolera-cpu/2082-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek EOS 360 RBW – test coolera CPU</a><a href="/artykul/raijintek-eos-360-rbw-%E2%80%93-test-coolera-cpu/2082-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a href="/artykul/patriot-viper-v380-%E2%80%93-recenzja-sluchawek/2081-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot Viper V380 – recenzja słuchawek</a><a href="/artykul/patriot-viper-v380-%E2%80%93-recenzja-sluchawek/2081-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/patriot-viper-v551-%E2%80%93-recenzja-myszki-dla-graczy/2080-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot Viper V551 – recenzja myszki dla...</a><a href="/artykul/patriot-viper-v551-%E2%80%93-recenzja-myszki-dla-graczy/2080-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/patriot-viper-prezentuje-nowy-superszybki-dysk-ssd-m2-pcie-gen4-x4---vp4300-24312.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot Viper prezentuje nowy...</a><a href="/aktualnosci/patriot-viper-prezentuje-nowy-superszybki-dysk-ssd-m2-pcie-gen4-x4---vp4300-24312.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zalman-z8---przewiewna-i-ergonomiczna-obudowa-dla-entuzjastow-24311.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman Z8 - przewiewna i ergonomiczna...</a><a href="/aktualnosci/zalman-z8---przewiewna-i-ergonomiczna-obudowa-dla-entuzjastow-24311.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-cooler-master-masterbox-mb600l-v2---elegancka-i-praktyczna-24310.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Cooler Master MasterBox...</a><a href="/aktualnosci/premiera-cooler-master-masterbox-mb600l-v2---elegancka-i-praktyczna-24310.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-cooler-master-masterair-624-stealth-i-masterair-612-stealth-argb---nowe-chlodzenia-procesora-24309.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Cooler Master MasterAir 624...</a><a href="/aktualnosci/premiera-cooler-master-masterair-624-stealth-i-masterair-612-stealth-argb---nowe-chlodzenia-procesora-24309.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/asus-republic-of-gamers-oglasza-dostepnosc-monitora-strix-xg43uq-juz-w-maju-2021-roku-24308.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> ASUS Republic of Gamers ogłasza...</a><a href="/aktualnosci/asus-republic-of-gamers-oglasza-dostepnosc-monitora-strix-xg43uq-juz-w-maju-2021-roku-24308.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/tp-link-deco-x90-%E2%80%93-nowy-system-mesh-w-standardzie-wifi-6-24307.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link Deco X90 – nowy system mesh w...</a><a href="/aktualnosci/tp-link-deco-x90-%E2%80%93-nowy-system-mesh-w-standardzie-wifi-6-24307.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/gioteck-tx30-megapak-ps4---zestaw-sluchawkowy-dla-graczy-juz-dostepny-w-polsce-24306.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Gioteck TX30 Megapak PS4 - zestaw...</a><a href="/aktualnosci/gioteck-tx30-megapak-ps4---zestaw-sluchawkowy-dla-graczy-juz-dostepny-w-polsce-24306.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cooler-master-masterbox-540---unikalny-charakter-i-pelna-swoboda-24305.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterBox 540 - unikalny...</a><a href="/aktualnosci/cooler-master-masterbox-540---unikalny-charakter-i-pelna-swoboda-24305.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>