<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="realme, gt:, polska, premiera, nowego, flagowca, już, 15, czerwca" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>realme GT: polska premiera nowego flagowca już 15 czerwca :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/realme-gt-polska-premiera-nowego-flagowca-juz-15-czerwca-24369.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/realme-gt-polska-premiera-nowego-flagowca-juz-15-czerwca-24369.html">realme GT: polska premiera nowego flagowca już 15 czerwca</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">realme GT: polska premiera nowego flagowca już 15 czerwca</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>informacja pras.</span> | Data: <span>2021-06-11 00:34:48</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 70</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Frealme-gt-polska-premiera-nowego-flagowca-juz-15-czerwca-24369.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/0621/big/d6300c7ed6dde7d91d0faaa61ded4ec5.jpg" alt="realme GT: polska premiera nowego flagowca już 15 czerwca" title="realme GT: polska premiera nowego flagowca już 15 czerwca"/><p>Pierwszy z dw&oacute;ch zaplanowanych na ten rok flagowych smartfon&oacute;w realme zadebiutuje w Polsce już 15 czerwca. O godzinie 14:00 odbędzie się wydarzenie online, podczas kt&oacute;rego poznamy polskie ceny oraz szczeg&oacute;ły nt. dostępności realme GT;</p>
<ul>
    <li>Smartfon wyposażony jest w topowy procesor Qualcomm Snapdragon 888, szybką pamięć UFS 3.1 oraz ekran sAMOLED 6,4&rdquo; z odświeżaniem 120 Hz. Na tle konkurencyjnych modeli z g&oacute;rnej p&oacute;łki będzie wyr&oacute;żniał się bardzo korzystnym stosunkiem ceny do wydajności;</li>
    <li>Podczas premiery modelu GT zaprezentowana zostanie r&oacute;wnież nowa strategia marki realme dla rynku urządzeń AIoT.</li>
    <li>Długo oczekiwany flagowy smartfon realme GT zadebiutuje w Polsce już 15 czerwca. Premiera odbędzie się o godzinie 14:00 na oficjalnym kanale realme Polska w serwisie YouTube.</li>
</ul>
<p><strong>Flagowiec realme w Polsce</strong><br />
realme GT to napędzany procesorem Qualcomm Snapdragon 888 flagowy model marki na rok 2021, kt&oacute;ry swoją wydajnością oraz dizajnem nawiązuje do esencji pojazd&oacute;w sportowych spod znaku Grand Touring (GT). Stąd charakterystyczny czarno-ż&oacute;łty wariant kolorystyczny smartfonu. Podobnie jak auta GT, nowy smartfon realme wyr&oacute;żnia się ponadprzeciętnymi osiągami i agresywnym wzornictwem. Topowy procesor ze stajni koncernu Qualcomm wspierany jest tu przez ultraszybką pamięć UFS 3.1 oraz ekran sAMOLED 6,4&rdquo; z odświeżaniem 120 Hz. Użytkownicy mogą liczyć r&oacute;wnież na ekspresowe ładowanie w standardzie SuperDart Charge 65 W, dzięki kt&oacute;remu do uzupełnienia energii w baterii o pojemności 4500 mAh wystarczy zaledwie 35 minut. Zestaw kluczowych podzespoł&oacute;w uzupełnia potr&oacute;jny aparat 64 MP wykorzystujący sensor Sony IMX 682. Smartfon pracuje pod kontrolą Androida 11 z nakładką realme UI 2.0. realme GT, zgodnie z filozofią marki, będzie dostępny w Polsce w bardzo konkurencyjnych wobec innych flagowc&oacute;w cenach. Zostaną ona ujawnione 15 czerwca.</p>
<p><strong>realme TechLife</strong><br />
Premierze nowego flagowca towarzyszyć będzie prezentacja nowej strategii realme dla rynku urządzeń AIoT w ramach inicjatywy realme TechLife. Strategię oraz związany z nią plan produktowy ogłoszą m.in.: Sky Li, CEO realme oraz Madhav Sheth, Wiceprezes oraz Dyrektor Generalny realme na Europę oraz Indie. Można się spodziewać, że podczas wydarzenia zaprezentowane zostaną nowe akcesoria oraz produkty smart home od realme. Sercem inicjatywy realme TechLife będzie jednolity ekosystem AIoT oraz dążenie marki do poprawy jakości życia konsument&oacute;w &ndash; szczeg&oacute;lnie os&oacute;b młodych, mających duże oczekiwania wobec świata nowych technologii.</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Frealme-gt-polska-premiera-nowego-flagowca-juz-15-czerwca-24369.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/oneplus-oglasza-3-letnia-wspolprace-z-international-photography-awards-24368.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/oneplus-oglasza-3-letnia-wspolprace-z-international-photography-awards-24368.html">OnePlus ogłasza 3-letnią współpracę z International Photography Awards</a></h3>
</li>
<li>
<a class="right" href="/aktualnosci/cooler-master-notepal-x150-spectrum---efektowna-podstawka-pod-laptop-na-upalne-dni-24370.html" rel="nofollow" >Następny <img src="/public/images/arrow_right.png" alt="Następny news"/></a>
<h3 class="right"><a href="/aktualnosci/cooler-master-notepal-x150-spectrum---efektowna-podstawka-pod-laptop-na-upalne-dni-24370.html">Cooler Master Notepal X150 Spectrum - efektowna podstawka pod laptop na upalne dni</a></h3>
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/his-radeon-hd-4890-icooler-x4-1.html" title="HIS Radeon HD 4890 iCooler x4">HIS Radeon HD 4890 iCooler x4 (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/powercolor-radeon-hd-4770-pcs-2.html" title="PowerColor Radeon HD 4770 PCS">PowerColor Radeon HD 4770 PCS (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/panasonic-viera-th-50py700p-6.html" title="Panasonic VIERA TH-50PY700P">Panasonic VIERA TH-50PY700P (2)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/led-na-tajwanskich-ulicach-8.html" title="LED na tajwańskich ulicach">LED na tajwańskich ulicach (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/messiah-powrocil-14.html" title="Messiah powrócił">Messiah powrócił (1)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/dfc1eda22d2edaef7d5f58273056c29e.png" />
<input type="hidden" name="captcha[id]" value="dfc1eda22d2edaef7d5f58273056c29e" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20450-baterie-dlugosc-pracy-kompletnie-zielony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> baterie (dlugosc pracy), kompletnie zielony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20450-baterie-dlugosc-pracy-kompletnie-zielony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24783-kt%c3%b3ra-karta-graficzna-z-serii-3080/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Która karta graficzna z serii 3080?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24783-kt%c3%b3ra-karta-graficzna-z-serii-3080/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/16008-jaki-monitor-dla-krotkowidza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki monitor dla krótkowidza                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16008-jaki-monitor-dla-krotkowidza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/10337-interpretacja-parametrow-katalogowych-urzadzen-techniki-komputerowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Interpretacja parametrów katalogowych...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/10337-interpretacja-parametrow-katalogowych-urzadzen-techniki-komputerowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24900-komputer-do-obr%c3%b3bki-zdj%c4%99%c4%87-w-lr-ps-do-4500z%c5%82-sama-skrzynka/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Komputer do obróbki zdjęć w LR, PS do...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24900-komputer-do-obr%c3%b3bki-zdj%c4%99%c4%87-w-lr-ps-do-4500z%c5%82-sama-skrzynka/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24861-sposob%c3%b3w-pakowania-produkt%c3%b3w-w-sklepie-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sposobów pakowania produktów w sklepie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24861-sposob%c3%b3w-pakowania-produkt%c3%b3w-w-sklepie-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24859-system-alarmowy-w-domu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System alarmowy w domu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24859-system-alarmowy-w-domu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24315-brak-%c5%82%c4%85czno%c5%9bci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> brak łączności???                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24315-brak-%c5%82%c4%85czno%c5%9bci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24797-jaki-komputer-do-gier-oko%c5%82o-2000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki komputer do gier około 2000zł?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24797-jaki-komputer-do-gier-oko%c5%82o-2000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24878-adapter-dysku-m2-ngff-to-half-25-sata/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Adapter dysku M.2 ngff to half 2.5 SATA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24878-adapter-dysku-m2-ngff-to-half-25-sata/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19287-czyszczenie-telefonu-z-windows-phone/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czyszczenie telefonu z Windows Phone                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19287-czyszczenie-telefonu-z-windows-phone/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dyskusja na temat nowego systemu - Chrome...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24850-ulga-na-dzieci-rozliczanie-podatku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ulga na dzieci - rozliczanie podatku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24850-ulga-na-dzieci-rozliczanie-podatku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24892-w-jakich-sklepach-kupujecie-ubrania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> W jakich sklepach kupujecie ubrania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24892-w-jakich-sklepach-kupujecie-ubrania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24910-remarketing/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Remarketing                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24910-remarketing/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy cms pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy warto jest reklamować się na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24907-aplikacje-mobilne/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Aplikacje mobilne                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24907-aplikacje-mobilne/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18886-w%c5%82asna-strona-internetowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własna strona internetowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18886-w%c5%82asna-strona-internetowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />19                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/16712-zak%c5%82adanie-stronny-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zakładanie stronny internetowej                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16712-zak%c5%82adanie-stronny-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />17                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24579-w%c5%82asna-strona/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własna strona                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24579-w%c5%82asna-strona/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24896-content-marketing-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Content marketing w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24896-content-marketing-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24895-komu-zleci%c4%87-wykonanie-portalu-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Komu zlecić wykonanie portalu online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24895-komu-zleci%c4%87-wykonanie-portalu-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />14                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18146-jaki-kreator-stron-www/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki kreator stron www?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18146-jaki-kreator-stron-www/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />14                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19417-pierwsza-strona-www/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pierwsza strona www                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19417-pierwsza-strona-www/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19956-program-antywirusowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program antywirusowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19956-program-antywirusowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24311-dostawcy-internetu-kielce/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dostawcy internetu Kielce                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24311-dostawcy-internetu-kielce/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24893-oprogramowanie-call-center/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie call center                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24893-oprogramowanie-call-center/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ανακατευθύνσεις στο...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Skąd zdobywać wykształcenie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24111-sk%c4%85d-zdobywa%c4%87-wykszta%c5%82cenie-informatyczne/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />30                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/iiyama-g-master-gb3466wqsu---rzut-oka-na-monitor/2098-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> iiyama G-Master GB3466WQSU - rzut oka na...</a><a href="/artykul/iiyama-g-master-gb3466wqsu---rzut-oka-na-monitor/2098-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/patriot-ep-a1-128gb-microsdxc---rzut-oka-na-karte-pamieci/2097-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Patriot EP A1 128GB MicroSDXC - rzut oka...</a><a href="/artykul/patriot-ep-a1-128gb-microsdxc---rzut-oka-na-karte-pamieci/2097-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/akcesoria-smart-home-od-lanberg/2096-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Akcesoria Smart Home od Lanberg</a><a href="/artykul/akcesoria-smart-home-od-lanberg/2096-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/powerbanki-od-hama-%E2%80%93-recenzja-urzadzen/2095-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Powerbanki od HAMA – recenzja urządzeń</a><a href="/artykul/powerbanki-od-hama-%E2%80%93-recenzja-urzadzen/2095-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/cooler-master-masterbox-nr200-%E2%80%93-recenzja-obudowy/2094-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master Masterbox NR200 – recenzja...</a><a href="/artykul/cooler-master-masterbox-nr200-%E2%80%93-recenzja-obudowy/2094-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-nitro-890-%E2%80%93-recenzja-fotela/2092-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Nitro 890 – recenzja fotela</a><a href="/artykul/genesis-nitro-890-%E2%80%93-recenzja-fotela/2092-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-k800-illuminated-%E2%80%93-recenzja-klawiatury/2091-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech K800 Illuminated – recenzja...</a><a href="/artykul/logitech-k800-illuminated-%E2%80%93-recenzja-klawiatury/2091-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/tp-link-archer-ax73-%E2%80%93-recenzja-routera/2090-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link Archer AX73 – recenzja routera</a><a href="/artykul/tp-link-archer-ax73-%E2%80%93-recenzja-routera/2090-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/zalman-cnps10x-performa-st---dyskretne-chlodzenie-dla-mocnych-procesorow-24373.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman CNPS10X Performa ST - dyskretne...</a><a href="/aktualnosci/zalman-cnps10x-performa-st---dyskretne-chlodzenie-dla-mocnych-procesorow-24373.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-neon-750-rgb---flagowe-sluchawki-dla-graczy-od-genesis-24372.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera Neon 750 RGB - flagowe...</a><a href="/aktualnosci/premiera-neon-750-rgb---flagowe-sluchawki-dla-graczy-od-genesis-24372.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/iriscan-desk-5-pro---domowa-biblioteka-w-twojej-kieszeni-24371.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> IRIScan Desk 5 Pro - domowa biblioteka...</a><a href="/aktualnosci/iriscan-desk-5-pro---domowa-biblioteka-w-twojej-kieszeni-24371.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cooler-master-notepal-x150-spectrum---efektowna-podstawka-pod-laptop-na-upalne-dni-24370.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master Notepal X150 Spectrum -...</a><a href="/aktualnosci/cooler-master-notepal-x150-spectrum---efektowna-podstawka-pod-laptop-na-upalne-dni-24370.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/realme-gt-polska-premiera-nowego-flagowca-juz-15-czerwca-24369.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> realme GT: polska premiera nowego...</a><a href="/aktualnosci/realme-gt-polska-premiera-nowego-flagowca-juz-15-czerwca-24369.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/oneplus-oglasza-3-letnia-wspolprace-z-international-photography-awards-24368.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> OnePlus ogłasza 3-letnią...</a><a href="/aktualnosci/oneplus-oglasza-3-letnia-wspolprace-z-international-photography-awards-24368.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/8-najlepszych-technologii-ktore-ulatwiaja-nam-zycie-24367.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> 8 najlepszych technologii, które...</a><a href="/aktualnosci/8-najlepszych-technologii-ktore-ulatwiaja-nam-zycie-24367.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/inno3d-geforce-rtx-3080-ti-i-3070-ti---mocne-nowosci-dla-wymagajacych-uzytkownikow-24366.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Inno3D GeForce RTX 3080 Ti i 3070 Ti -...</a><a href="/aktualnosci/inno3d-geforce-rtx-3080-ti-i-3070-ti---mocne-nowosci-dla-wymagajacych-uzytkownikow-24366.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>