<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="najbardziej, opłacalny, zestaw, pamięci, ram, ddr4?, oto, on!" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Najbardziej opłacalny zestaw pamięci RAM DDR4? Oto on! :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/najbardziej-oplacalny-zestaw-pamieci-ram-ddr4-oto-on-24818.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/najbardziej-oplacalny-zestaw-pamieci-ram-ddr4-oto-on-24818.html">Najbardziej opłacalny zestaw pamięci RAM DDR4? Oto on!</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Najbardziej opłacalny zestaw pamięci RAM DDR4? Oto on!</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>Patriot</span> | Data: <span>2022-11-14 12:39:38</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 96</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fnajbardziej-oplacalny-zestaw-pamieci-ram-ddr4-oto-on-24818.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/1122/big/3bca97ceb9c1c33fec608a9d719c8ee8.jpg" alt="Najbardziej opłacalny zestaw pamięci RAM DDR4? Oto on!" title="Najbardziej opłacalny zestaw pamięci RAM DDR4? Oto on!"/><p>Opłacalność to podstawa udanego zestawu komputerowego, bo przecież niezmiennie szukamy najlepszego stosunku ceny do oferowanych możliwości. Nie zawsze oznacza to oczywiście najwyższą wydajność, ale w większości przypadk&oacute;w nie tego oczekujemy i wystarczy spojrzeć na pamięci RAM - na rynku coraz śmielej poczyna sobie nowa generacja, czyli DDR5, ale dla dużej części użytkownik&oacute;w nie będzie to wcale opłacalny zakup.</p>
<p>Bo skoro za sprawą poprzednich pamięci DDR4 jesteśmy w stanie osiągnąć podobne wyniki, dajmy na to liczbę klatek na sekundę w ulubionej grze, to po co przepłacać? Szczeg&oacute;lnie że pamięci DDR4, jako dojrzała już technologia, doczekały się ostatnio ogromnych obniżek i kiedy wcześniej takie moduły, jak np. DDR4-3600 CL 16 zarezerwowane były wyłącznie dla największych entuzjast&oacute;w komputerowych, kt&oacute;rzy musieli wyłożyć na nie sporo got&oacute;wki, dziś za 1/3 tej ceny nabyć można&hellip; pamięć jeszcze szybszą. Jaką?</p>
<p><strong>Patriot Viper Steel 2x 8 GB DDR4-3733 MHz CL 17 - najbardziej opłacalny zestaw RAM DDR4<br />
</strong></p>
<p>Najbardziej opłacalnym zestawem pamięci DDR4 jest obecnie Patriot Viper Steel w wersji 2x 8 GB DDR4-3733 CL 17, kt&oacute;ry można kupić w cenie poniżej 300 zł. Tak, dobrze widzicie - do segmentu, gdzie pojawiały się co najwyżej moduły DDR4-3200 CL 16 lub DDR4-3600 CL 18, zawitały moduły z gwarantowanymi przez producenta, bardzo wysokimi nastawami fabrycznymi. Nie zdarza się to zbyt często, ale słynący ze swojej agresywnej polityki cenowej Patriot, już wiele razy udowadniał, że nie lubi kompromis&oacute;w.</p>
<p>W cenie do ok. 300 zł otrzymujemy zatem zestaw, kt&oacute;ry można dodatkowo zoptymalizować pod posiadany procesor i płytę gł&oacute;wną, bo trzeba tu przypomnieć, że profil XMP jest gwarantowany przez samego producenta pamięci, a nie procesora czy płyty gł&oacute;wnej. W procesorze gwarantowanymi nastawami są JEDEC (na przykład DDR4-3200 w procesorach AMD Ryzen 5000) i każde wyjście poza ustaloną granicę nie jest przez AMD czy Intela oficjalnie wspierane.</p>
<p><strong> XMP, czyli loteria z gwarantowanym pułapem<br />
</strong></p>
<p>Tak, overclocking to loteria, ale w przypadku zapisanego w modułach pamięci profilu XMP z gwarantowanym pułapem. A co jeśli nasz procesor i płyta gł&oacute;wna nie będą mogły wsp&oacute;lnie obsłużyć om&oacute;wionych tutaj nastaw DDR4-3733 CL 17. Nic straconego, bo jak widać na poniższym obrazku, częstotliwość taktowania pamięci RAM i op&oacute;źnienia nie są czymś z g&oacute;ry narzuconym. Jeśli sięgniemy po DDR4-3733 CL 17, takie parametry są do uzyskania z kompatybilnym sprzętem, ale nic nie stoi na przeszkodzie, by spr&oacute;bować zmniejszyć taktowanie i op&oacute;źnienia albo zwiększyć taktowanie, kosztem wyższych nastaw CL.</p>
<p> To, ile jesteśmy w stanie uzyskać na danej platformie, zależy od wielu czynnik&oacute;w. Na przykład bardzo podobny zestaw DDR4-3600 CL 17 (r&oacute;wnież Patriot Viper Steel) jest w stanie przy DDR4-3600 uzyskać op&oacute;źnienia rzędu CL 16-18-18-34 przy napięciu 1,35 V, a to już niewiele mniej od tego, co znajdziemy w najbardziej wypasionych zestawach na rynku, bazujących na kościach pamięci Samsung B-Die (marzenie każdego overclockera!) kosztujących ok. 600 zł. W większości przypadk&oacute;w, jak np. platforma z procesorem Intel Core 12. generacji, takie drogie moduły uzyskają wprawdzie najwyższą wydajność, ale r&oacute;żnica sięga często zaledwie ok. 5%, co tylko pokazuje, jak opłacalnym zestawem jest bohater dzisiejszego artykułu. 50% mniej pieniędzy za 5% mniej wydajności? Biorę!</p>
<p><strong>Dobra pamięć do budżetowego komputera<br />
</strong></p>
<p>Patriot Viper Steel w wersji 2x 8 GB DDR4-3733 CL 17 działać będzie w trybie Dual Channel, a zatem w pełni wykorzysta potencjał drzemiący w mainstreamowych procesorach centralnych, kt&oacute;re z tym rozwiązaniem wsp&oacute;łpracują. Dwa moduły zaoferują dwukrotnie wyższą przepustowość od zestawu składającego się wyłącznie z jednego modułu i są potężnym zastrzykiem dodatkowej wydajności w grach, a przecież o to chodzi wszystkim graczom!</p>
<p><strong>Dobra pamięć do komputera ze średniej p&oacute;łki<br />
</strong></p>
<p>Gamingowy komputer ze średniej p&oacute;łki, na przykład z procesorem Core i5-12400F, Core i5-12600K czy AMD Ryzen 5800X3D, r&oacute;wnież wykorzysta potencjał drzemiący w lepszej pamięci RAM. Z tego też powodu nie warto nawet spoglądać na często droższe i zdecydowanie mniej wydajne moduły pokroju DDR4-3200 CL 16, a już na pewno te o mniejszych fabrycznych nastawach, bo producent pamięci nie gwarantuje w&oacute;wczas, że mogą zostać dodatkowo przetaktowane do wyższych nastaw og&oacute;lnych.<br />
<br />
<strong>Patriot Viper Steel &ndash; pełna rodzina pamięci RAM<br />
</strong></p>
<p>W dzisiejszym tekście skupiliśmy się na użytkownikach, kt&oacute;rzy chcą przy wymianie pamięci RAM  zaoszczędzić całkiem sporą sumkę pieniędzy, kosztem niewielkiego pogorszenia wydajności, ale Patriot ma swoim portfolio wiele zestaw&oacute;w sygnowanych marką Viper Steel i każdy znajdzie tu coś dla siebie. Jeśli więc szukacie czegoś absolutnie topowego, możecie spojrzeć na Patriot Viper Steel DDR4-4000 CL 16 lub DDR4-3600 CL 14, by uzyskać najlepsze możliwe nastawy, a tym samym wydajność. Warto tu jednak wspomnieć, że pod względem opłacalności nadal wygra nasz dzisiejszy bohater, bo można go nabyć za 50% mniej pieniędzy.</p>
<p>Konkurencja w cenie do 300 zł pozostawia zaś wiele do życzenia i nie chodzi tylko o moduły najtańsze, czyli kosztujące niewiele ponad 250 zł. Patriot ze swoim Viper Steel 2x 8 GB DDR4-3733 CL 17 oferuje rozwiązanie, za kt&oacute;re u rywali trzeba zapłacić powyżej 350 zł, więc czasem zastanawiamy się, czy przypadkiem nie dorzuca do biznesu z własnej kieszeni. Z punktu widzenia użytkownika nie ma to jednak znaczenia, liczy się tylko opłacalność, a tej zestawowi Patriota odm&oacute;wić nie można. Jeśli więc składacie aktualnie komputer bazujący na pamięci DDR4, koniecznie się nim zainteresujcie, a zaoszczędzone pieniądze zainwestujcie w coś innego. &nbsp;</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fnajbardziej-oplacalny-zestaw-pamieci-ram-ddr4-oto-on-24818.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/ten-konkretny-element-zapewni-staremu-komputerowi-nowe-zycie-jest-tanio-a-efekty-zaskakuja-24817.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/ten-konkretny-element-zapewni-staremu-komputerowi-nowe-zycie-jest-tanio-a-efekty-zaskakuja-24817.html">Ten konkretny element zapewni staremu komputerowi nowe życie! Jest tanio, a efekty zaskakują!</a></h3>
</li>
<li>
&nbsp;
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/his-radeon-hd-4890-icooler-x4-1.html" title="HIS Radeon HD 4890 iCooler x4">HIS Radeon HD 4890 iCooler x4 (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/powercolor-radeon-hd-4770-pcs-2.html" title="PowerColor Radeon HD 4770 PCS">PowerColor Radeon HD 4770 PCS (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/sapphire-hd-4650-agp-3.html" title="Sapphire HD 4650 AGP">Sapphire HD 4650 AGP (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/cooler-od-ocz-19.html" title="Cooler od OCZ">Cooler od OCZ (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/quad---niezwykly-dlugopis-24.html" title="Quad - niezwykły długopis">Quad - niezwykły długopis (1)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/8c66669d126f77d6d53a611266bfecaa.png" />
<input type="hidden" name="captcha[id]" value="8c66669d126f77d6d53a611266bfecaa" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomysł na prezent dla taty na 60 urodziny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />15                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25375-hazard-dla-doros%c5%82ych/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Hazard dla dorosłych                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25375-hazard-dla-doros%c5%82ych/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6966-modul-telemetryczny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Moduł telemetryczny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6966-modul-telemetryczny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24990-zasilacze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zasilacze                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24990-zasilacze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22881-czy-mog%c4%99-podkr%c4%99cic-procesor/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy mogę podkręcic procesor                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22881-czy-mog%c4%99-podkr%c4%99cic-procesor/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25274-wrath-of-the-lich-king-classic-leveling-guide/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wrath of the Lich King Classic Leveling...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25274-wrath-of-the-lich-king-classic-leveling-guide/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25206-what-professions-can-wow-tbc-classic-players-use-to-earn-gold/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> What professions can WOW TBC Classic...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25206-what-professions-can-wow-tbc-classic-players-use-to-earn-gold/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25272-10-changes-to-old-azeroth-in-wrath-of-the-lich-king-classic/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> 10 Changes To Old Azeroth In Wrath of the...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25272-10-changes-to-old-azeroth-in-wrath-of-the-lich-king-classic/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9330-ups-i-pendrive/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> UPS i pendrive                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9330-ups-i-pendrive/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />13                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20682-pendrive/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pendrive                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20682-pendrive/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18129-problem-z-instalacj%c4%85-linuxa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z instalacją Linuxa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18129-problem-z-instalacj%c4%85-linuxa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak usprawnić działanie sklepu online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy samodzielnie odkłądacie na emeryturę                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24957-wasze-odczucia-co-do-systemu-mac-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wasze odczucia co do systemu MAC OS                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24957-wasze-odczucia-co-do-systemu-mac-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24972-these-activities-are-not-scheduled-in-advance/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> These activities are not scheduled in...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24972-these-activities-are-not-scheduled-in-advance/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9294-rozdzielenie-dzwieku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozdzielenie dźwięku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9294-rozdzielenie-dzwieku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24781-dobre-oprogramowanie-dla-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dobre oprogramowanie dla firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24781-dobre-oprogramowanie-dla-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />13                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24853-zus-2021/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> ZUS 2021                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24853-zus-2021/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/16712-zak%c5%82adanie-stronny-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zakładanie stronny internetowej                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16712-zak%c5%82adanie-stronny-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />20                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki najlepszy cms pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24776-jaki-najlepszy-cms-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25182-jak-poprawi%c4%87-widoczno%c5%9b%c4%87-swojego-sklepu-w-oczach-klient%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak poprawić widoczność swojego sklepu...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25182-jak-poprawi%c4%87-widoczno%c5%9b%c4%87-swojego-sklepu-w-oczach-klient%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20545-wirtualna-tablica/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> WIRTUALNA TABLICA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20545-wirtualna-tablica/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24934-w%c5%82asny-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własny sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24934-w%c5%82asny-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />13                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24892-w-jakich-sklepach-kupujecie-ubrania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> W jakich sklepach kupujecie ubrania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24892-w-jakich-sklepach-kupujecie-ubrania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25363-pozycjonowanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25363-pozycjonowanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20401-jaki-dobry-t%c5%82umacz-j%c4%99zyka-angielskiego-w-warszawie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki dobry tłumacz języka angielskiego w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20401-jaki-dobry-t%c5%82umacz-j%c4%99zyka-angielskiego-w-warszawie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />17                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />20                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />33                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24941-monta%c5%bc-sprz%c4%99tu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Montaż sprzętu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24941-monta%c5%bc-sprz%c4%99tu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25604-natychmiast-po-monta%c5%bcu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Natychmiast po montażu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25604-natychmiast-po-monta%c5%bcu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> dobry internet światłowody                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />12                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zabezpieczenie przed rozłaczeniem z VPN                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak dobrze wynająć biuro                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9882-ustawienia-domeny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ustawienia domeny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9882-ustawienia-domeny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25532-problem-z-routerem/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z routerem                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25532-problem-z-routerem/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/raijintek-scylla-elite-ca360-%E2%80%93-recenzja-chlodzenia/2142-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek Scylla Elite CA360 – recenzja...</a><a href="/artykul/raijintek-scylla-elite-ca360-%E2%80%93-recenzja-chlodzenia/2142-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/hama-shine-20-%E2%80%93-recenzja-glosnika/2141-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Hama Shine 2.0 – recenzja głośnika</a><a href="/artykul/hama-shine-20-%E2%80%93-recenzja-glosnika/2141-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Fowler Plus – recenzja urządzenia</a><a href="/artykul/natec-fowler-plus-%E2%80%93-recenzja-urzadzenia/2140-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/hikvision-u100-ddr4-3200-2x8gb---test-pamie%CC%A8ci/2139-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Hikvision U100 DDR4-3200 2x8GB - test...</a><a href="/artykul/hikvision-u100-ddr4-3200-2x8gb---test-pamie%CC%A8ci/2139-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/msi-vigor-gk30-combo-%E2%80%93-test-zestawu-dla-graczy/2138-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> MSI Vigor GK30 Combo – test zestawu dla...</a><a href="/artykul/msi-vigor-gk30-combo-%E2%80%93-test-zestawu-dla-graczy/2138-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-krypton-555-i-krypton-750-%E2%80%93-recenzja-myszek/2137-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Krypton 555 i Krypton 750 –...</a><a href="/artykul/genesis-krypton-555-i-krypton-750-%E2%80%93-recenzja-myszek/2137-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-g-pro-x-superlight-%E2%80%93-recenzja-myszki/2136-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G Pro X Superlight – recenzja...</a><a href="/artykul/logitech-g-pro-x-superlight-%E2%80%93-recenzja-myszki/2136-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-thor-660-%E2%80%93-recenzja-klawiatury/2135-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Thor 660 – recenzja klawiatury</a><a href="/artykul/genesis-thor-660-%E2%80%93-recenzja-klawiatury/2135-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/najbardziej-oplacalny-zestaw-pamieci-ram-ddr4-oto-on-24818.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Najbardziej opłacalny zestaw pamięci...</a><a href="/aktualnosci/najbardziej-oplacalny-zestaw-pamieci-ram-ddr4-oto-on-24818.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/ten-konkretny-element-zapewni-staremu-komputerowi-nowe-zycie-jest-tanio-a-efekty-zaskakuja-24817.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Ten konkretny element zapewni staremu...</a><a href="/aktualnosci/ten-konkretny-element-zapewni-staremu-komputerowi-nowe-zycie-jest-tanio-a-efekty-zaskakuja-24817.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/jesienny-powiew-nowosci-iiyama-w-wysokiej-rozdzielczosci-24816.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Jesienny powiew nowości iiyama w...</a><a href="/aktualnosci/jesienny-powiew-nowosci-iiyama-w-wysokiej-rozdzielczosci-24816.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/kfa2-prezentuje-geforce-rtx-3060-ti-gddr6x-1-click-oc-plus---nowa-karta-graficzna-z-pamieciami-gddr6x-24815.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> KFA2 prezentuje GeForce RTX 3060 Ti...</a><a href="/aktualnosci/kfa2-prezentuje-geforce-rtx-3060-ti-gddr6x-1-click-oc-plus---nowa-karta-graficzna-z-pamieciami-gddr6x-24815.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/jak-grac-bezpiecznie-w-kasynie-online-24814.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Jak grać bezpiecznie w kasynie online?</a><a href="/aktualnosci/jak-grac-bezpiecznie-w-kasynie-online-24814.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nie-znosisz-wrednych-humorow-aury-ostrzeze-cie-przed-nimi-stacja-pogody-hama-premium-z-usb-24813.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Nie znosisz wrednych humorów aury?...</a><a href="/aktualnosci/nie-znosisz-wrednych-humorow-aury-ostrzeze-cie-przed-nimi-stacja-pogody-hama-premium-z-usb-24813.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/monitor-z-przelacznikiem-kvm---funkcjonalnosc-ktorej-potrzebujesz-24812.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Monitor z przełącznikiem KVM -...</a><a href="/aktualnosci/monitor-z-przelacznikiem-kvm---funkcjonalnosc-ktorej-potrzebujesz-24812.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zalman-zm-hps610---gamingowe-sluchawki-z-systemem-dzwieku-71-24811.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman ZM-HPS610 - gamingowe słuchawki...</a><a href="/aktualnosci/zalman-zm-hps610---gamingowe-sluchawki-z-systemem-dzwieku-71-24811.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>