<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="iiyama, prezentuje, wszechstronne, wielkoformatowe, wyświetlacze, z, serii, 62" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>iiyama prezentuje wszechstronne wielkoformatowe wyświetlacze z serii 62 :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/iiyama-prezentuje-wszechstronne-wielkoformatowe-wyswietlacze-z-serii-62-24767.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/iiyama-prezentuje-wszechstronne-wielkoformatowe-wyswietlacze-z-serii-62-24767.html">iiyama prezentuje wszechstronne wielkoformatowe wyświetlacze z serii 62</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">iiyama prezentuje wszechstronne wielkoformatowe wyświetlacze z serii 62</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>iiyama</span> | Data: <span>2022-09-14 10:09:48</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 92</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fiiyama-prezentuje-wszechstronne-wielkoformatowe-wyswietlacze-z-serii-62-24767.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/0922/big/31aa297f8a385a6fe27f9c7c80d23ff4.png" alt="iiyama prezentuje wszechstronne wielkoformatowe wyświetlacze z serii 62" title="iiyama prezentuje wszechstronne wielkoformatowe wyświetlacze z serii 62"/><p>iiyama, światowy lider rynku monitor&oacute;w, prezentuje monitory wielkoformatowe z zupełnie nowej serii 62. Te wielofunkcyjne interaktywne wyświetlacze PCAP, kt&oacute;re zaprojektowano z myślą o kreatywnych przestrzeniach i udostępnianiu treści, dostarczają wysokiej jakości ekrany i swobodę systemu operacyjnego Android.</p>
<p>Najwyższa jakość obrazu<br />
<br />
Aby zaspokoić wysokie wymagania na profesjonalne wyświetlacze wykorzystywane w trudnych warunkach, wielkoformatowe monitory z serii 62 zapewniają najwyższą jakość obrazu. Zastosowane panele IPS zapewniają żywe, naturalnie odwzorowane i przyjemne dla oka kolory, od kt&oacute;rych trudno oderwać wzrok - niezależnie od tego, pod jakim kątem je oglądamy. Do tego wysoka rozdzielczość 4K (3840 &times; 2160 pikseli) gwarantuje wyraźny i szczeg&oacute;łowy obraz, nawet z bardzo bliskiej odległości. </p>
<p>Wszechstronność dla profesjonalnego zastosowania<br />
<br />
Ciesz się wszechstronnym interaktywnym wyświetlaczem, kt&oacute;ry łączy w sobie najlepsze cechy ekranu dotykowego w technologii PCAP. Precyzyjna dotykowa obsługa, możliwość instalowania dowolnych androidowych aplikacji oraz dopracowane wzornictwo - seria 62 to funkcjonalne narzędzie wręcz stworzone dla każdej nowoczesnej przestrzeni biurowej, sklepu czy interaktywnego kiosku.<br />
<br />
Najwyższej jakości interaktywne doświadczenia i swoboda użytkowania<br />
<br />
Dzięki możliwości instalacji w poziomie lub pionie i pracy w trybie 24/7 nowe monitory iiyama z serii 62 idealnie sprawdzą się w handlu, ale r&oacute;wnież małych salach konferencyjnych typu huddle. Wbudowany system operacyjny Android oraz MediaPlayer zapewniają dużą elastyczność i zachęcają użytkownik&oacute;w do i interaktywnej komunikacji.<br />
<br />
Seria 62 dostępna jest w trzech rozmiarach: 43&quot; (ProLite T4362AS-B1), 55&quot; (ProLite T5562AS-B1) i 65&quot; (ProLite T6562AS-B1), dopasowanych do potrzeb r&oacute;żnych użytkownik&oacute;w.<br />
<br />
Najważniejsze cechy<br />
<br />
Preinstalowana aplikacja EShare pozwala udostępniać, przesyłać strumieniowo i edytować treści z dowolnego urządzenia bezpośrednio na ekranie i przekształcić spotkania zespołu w szybką i bezproblemową sesję interaktywną.<br />
<br />
Technologia dotykowa pojemnościowa gwarantuje nie tylko precyzję i doskonałą jakość obrazu, ale też trwałość i odporność na zarysowania. Co więcej, ewentualne zarysowania ekranu nie mają wpływu na działanie funkcji dotykowej. Panel rozpoznaje dotyk wykonywany palcem (także w rękawiczce lateksowej) lub specjalnym rysikiem.<br />
<br />
System operacyjny Android sprawia, że łatwością można dostosować ekran do własnych potrzeb, instalując na nim dedykowane aplikacje, jak Whiteboard, Przeglądarka czy programy biurowe.<br />
<br />
FailOver to funkcja, kt&oacute;ra automatycznie wykrywa źr&oacute;dła wejściowe. Gdy nie ma sygnału na domyślnym wejściu, automatycznie przełączy się na następne dostępne wejście. FailOver pozwala klientom nadać priorytet wielu wejściom (w tym przeglądarkom, odtwarzaczom multimedi&oacute;w i niestandardowym) i sprawia, że treści są zawsze aktywnie wyświetlane.</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fiiyama-prezentuje-wszechstronne-wielkoformatowe-wyswietlacze-z-serii-62-24767.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/zalman-zm-if120---wydajny-wentylator-z-podswietleniem-rgb-i-efektem-infinity-mirror-24766.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/zalman-zm-if120---wydajny-wentylator-z-podswietleniem-rgb-i-efektem-infinity-mirror-24766.html">Zalman ZM-IF120 - wydajny wentylator z podświetleniem RGB i efektem Infinity Mirror</a></h3>
</li>
<li>
&nbsp;
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/teatr-ogromny-wyspianskiego-w-technologii-digital-signage-31.html" title="Teatr Ogromny Wyspiańskiego w technologii digital signage">Teatr Ogromny Wyspiańskiego w technologii digital signage (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/nvidia-prezentuje-ekologiczna-technologie-hybrid-sli-38.html" title="NVIDIA prezentuje ekologiczną technologię Hybrid SLI">NVIDIA prezentuje ekologiczną technologię Hybrid SLI (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/cylindryczne-ekrany-led-360-stopni-firmy-dynascan-41.html" title="Cylindryczne ekrany LED 360 stopni firmy DynaScan">Cylindryczne ekrany LED 360 stopni firmy DynaScan (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/folie-do-tylnej-projekcji-vikuiti-firmy-3m-w-veracomp-43.html" title="Folie do tylnej projekcji Vikuiti firmy 3M w Veracomp">Folie do tylnej projekcji Vikuiti firmy 3M w Veracomp (1)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/technologie-nvidia-tesla-i-cuda-45.html" title="Technologie NVIDIA Tesla i CUDA">Technologie NVIDIA Tesla i CUDA (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/c5c7465f9c8d611e8111dcacfac9d619.png" />
<input type="hidden" name="captcha[id]" value="c5c7465f9c8d611e8111dcacfac9d619" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24956-jaki-laptop-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki laptop kupić ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24956-jaki-laptop-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25218-jakiego-j%c4%99zyka-obcego-chcesz-si%c4%99-nauczy%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakiego języka obcego chcesz się...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25218-jakiego-j%c4%99zyka-obcego-chcesz-si%c4%99-nauczy%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24282-problem-z-glosnikami-w-laptopie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z glosnikami w laptopie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24282-problem-z-glosnikami-w-laptopie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20450-baterie-dlugosc-pracy-kompletnie-zielony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> baterie (dlugosc pracy), kompletnie zielony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20450-baterie-dlugosc-pracy-kompletnie-zielony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25419-wygodny-plecak-do-podr%c3%b3%c5%bcy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wygodny plecak do podróży                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25419-wygodny-plecak-do-podr%c3%b3%c5%bcy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24993-powerbanki/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Powerbanki                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24993-powerbanki/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23389-wyb%c3%b3r-telefonu-do-gry-pokemon-go/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wybór telefonu do gry Pokemon Go                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23389-wyb%c3%b3r-telefonu-do-gry-pokemon-go/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak szybko sprzedać mieszkanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24863-jak-szybko-sprzeda%c4%87-mieszkanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25375-hazard-dla-doros%c5%82ych/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Hazard dla dorosłych                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25375-hazard-dla-doros%c5%82ych/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25367-hazard-dla-doros%c5%82ych/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Hazard dla dorosłych                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25367-hazard-dla-doros%c5%82ych/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18129-problem-z-instalacj%c4%85-linuxa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z instalacją Linuxa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18129-problem-z-instalacj%c4%85-linuxa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak usprawnić działanie sklepu online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy samodzielnie odkłądacie na emeryturę                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24957-wasze-odczucia-co-do-systemu-mac-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wasze odczucia co do systemu MAC OS                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24957-wasze-odczucia-co-do-systemu-mac-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24972-these-activities-are-not-scheduled-in-advance/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> These activities are not scheduled in...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24972-these-activities-are-not-scheduled-in-advance/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9294-rozdzielenie-dzwieku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozdzielenie dźwięku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9294-rozdzielenie-dzwieku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25363-pozycjonowanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25363-pozycjonowanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24934-w%c5%82asny-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własny sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24934-w%c5%82asny-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />12                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20401-jaki-dobry-t%c5%82umacz-j%c4%99zyka-angielskiego-w-warszawie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki dobry tłumacz języka angielskiego w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20401-jaki-dobry-t%c5%82umacz-j%c4%99zyka-angielskiego-w-warszawie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />17                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy warto jest reklamować się na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25126-jak-wybra%c4%87-firm%c4%99-do-pozycjonowania-strony-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak wybrać firmę do pozycjonowania...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25126-jak-wybra%c4%87-firm%c4%99-do-pozycjonowania-strony-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25176-pozycjonowanie-sklepu-www/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie sklepu www                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25176-pozycjonowanie-sklepu-www/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bóle pleców jak leczyć                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25009-testowanie-aplikacji/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Testowanie aplikacji                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25009-testowanie-aplikacji/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25361-program-zarz%c4%85dzania-zapasami/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program zarządzania zapasami                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25361-program-zarz%c4%85dzania-zapasami/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/4685-program-do-faktur/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program do faktur !                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/4685-program-do-faktur/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />35                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18895-problem-z-wi-fi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z wi-fi                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18895-problem-z-wi-fi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />18                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24941-monta%c5%bc-sprz%c4%99tu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Montaż sprzętu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24941-monta%c5%bc-sprz%c4%99tu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25266-pomoc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomoc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25266-pomoc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25273-blog-na-stronie-www/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Blog na stronie www                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25273-blog-na-stronie-www/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20811-ip-jak-to-jest/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> IP -jak to jest?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20811-ip-jak-to-jest/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20595-pom%c3%b3%c5%bccie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomóżcie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20595-pom%c3%b3%c5%bccie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20771-problem-z-wi-fi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z wi-fi                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20771-problem-z-wi-fi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25091-nauka-j%c4%99zyka-obcego-jest-trudna/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nauka języka obcego jest trudna                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25091-nauka-j%c4%99zyka-obcego-jest-trudna/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/hikvision-u100-ddr4-3200-2x8gb---test-pamie%CC%A8ci/2139-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Hikvision U100 DDR4-3200 2x8GB - test...</a><a href="/artykul/hikvision-u100-ddr4-3200-2x8gb---test-pamie%CC%A8ci/2139-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/msi-vigor-gk30-combo-%E2%80%93-test-zestawu-dla-graczy/2138-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> MSI Vigor GK30 Combo – test zestawu dla...</a><a href="/artykul/msi-vigor-gk30-combo-%E2%80%93-test-zestawu-dla-graczy/2138-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/genesis-krypton-555-i-krypton-750-%E2%80%93-recenzja-myszek/2137-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Krypton 555 i Krypton 750 –...</a><a href="/artykul/genesis-krypton-555-i-krypton-750-%E2%80%93-recenzja-myszek/2137-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-g-pro-x-superlight-%E2%80%93-recenzja-myszki/2136-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G Pro X Superlight – recenzja...</a><a href="/artykul/logitech-g-pro-x-superlight-%E2%80%93-recenzja-myszki/2136-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-thor-660-%E2%80%93-recenzja-klawiatury/2135-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Thor 660 – recenzja klawiatury</a><a href="/artykul/genesis-thor-660-%E2%80%93-recenzja-klawiatury/2135-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-oxid-850-%E2%80%93-test-podstawki-chlodzacej/2134-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Oxid 850 – test podstawki...</a><a href="/artykul/genesis-oxid-850-%E2%80%93-test-podstawki-chlodzacej/2134-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-neon-600-rgb-%E2%80%93-recenzja-sluchawek/2133-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Neon 600 RGB – recenzja...</a><a href="/artykul/genesis-neon-600-rgb-%E2%80%93-recenzja-sluchawek/2133-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-thor-400-rgb-%E2%80%93-recenzja-klawiatury/2132-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Thor 400 RGB – recenzja...</a><a href="/artykul/genesis-thor-400-rgb-%E2%80%93-recenzja-klawiatury/2132-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/iiyama-prezentuje-wszechstronne-wielkoformatowe-wyswietlacze-z-serii-62-24767.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> iiyama prezentuje wszechstronne...</a><a href="/aktualnosci/iiyama-prezentuje-wszechstronne-wielkoformatowe-wyswietlacze-z-serii-62-24767.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zalman-zm-if120---wydajny-wentylator-z-podswietleniem-rgb-i-efektem-infinity-mirror-24766.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman ZM-IF120 - wydajny wentylator z...</a><a href="/aktualnosci/zalman-zm-if120---wydajny-wentylator-z-podswietleniem-rgb-i-efektem-infinity-mirror-24766.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-natec-rhino-m2---aluminiowa-obudowa-dla-dyskow-ssd-m2-24765.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Natec Rhino M.2 - aluminiowa...</a><a href="/aktualnosci/premiera-natec-rhino-m2---aluminiowa-obudowa-dla-dyskow-ssd-m2-24765.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-genesis-thor-303-tkl-black--klawiatura-mechaniczna-z-wymiennymi-przelacznikami-i-funkcja-n-key-rollover-24764.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Genesis Thor 303 TKL Black-...</a><a href="/aktualnosci/premiera-genesis-thor-303-tkl-black--klawiatura-mechaniczna-z-wymiennymi-przelacznikami-i-funkcja-n-key-rollover-24764.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-cooler-master-mm310-i-mm311---gamingowe-myszki-w-ultralekkim-wydaniu-24763.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Cooler Master MM310 i MM311 -...</a><a href="/aktualnosci/premiera-cooler-master-mm310-i-mm311---gamingowe-myszki-w-ultralekkim-wydaniu-24763.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-cooler-master-ch331---kompletny-gamingowy-headset-24762.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Cooler Master CH331 -...</a><a href="/aktualnosci/premiera-cooler-master-ch331---kompletny-gamingowy-headset-24762.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-audictus-champion-i-champion-pro---skladane-sluchawki-nauszne-z-pojemna-bateria-24761.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Audictus Champion i Champion...</a><a href="/aktualnosci/premiera-audictus-champion-i-champion-pro---skladane-sluchawki-nauszne-z-pojemna-bateria-24761.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/natec-oriole---efektowna-podstawka-chlodzaca-pod-laptopa-24760.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Oriole - efektowna podstawka...</a><a href="/aktualnosci/natec-oriole---efektowna-podstawka-chlodzaca-pod-laptopa-24760.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>