<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="premiera, deepcool, cl500, przewiewna, i, funkcjonalna, obudowa, do, komputera" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Premiera Deepcool CL500 - przewiewna i funkcjonalna obudowa do komputera :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/premiera-deepcool-cl500---przewiewna-i-funkcjonalna-obudowa-do-komputera-24027.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/premiera-deepcool-cl500---przewiewna-i-funkcjonalna-obudowa-do-komputera-24027.html">Premiera Deepcool CL500 - przewiewna i funkcjonalna obudowa do komputera</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Premiera Deepcool CL500 - przewiewna i funkcjonalna obudowa do komputera</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>Deepcool</span> | Data: <span>2020-08-25 07:34:03</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 82</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fpremiera-deepcool-cl500---przewiewna-i-funkcjonalna-obudowa-do-komputera-24027.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/0820/big/6a3bbed0d3bc48d95c4cd021bbc4e201.jpg" alt="Premiera Deepcool CL500 - przewiewna i funkcjonalna obudowa do komputera" title="Premiera Deepcool CL500 - przewiewna i funkcjonalna obudowa do komputera"/><p>Deepcool CL500 to obudowa, kt&oacute;ra ma idealnie łączyć formę i funkcjonalność. Zaprojektowana ze szczeg&oacute;lnym naciskiem na optymalny przepływ powietrza i łatwość budowania PC, ma zdobyć serca entuzjast&oacute;w r&oacute;wnież rozsądną ceną.</p>
<p>Deepcool CL500 to obudowa PC zaprojektowana z myślą o entuzjastach. Producent skupił się więc na funkcjonalności, przestronności i, przede wszystkim, optymalnym chłodzeniu. Konstrukcja midi tower została wyposażona niemal w całości w ażurowe panele przedni i g&oacute;rny, kt&oacute;re mają umożliwić efektywną cyrkulację powietrza. Fani chłodzenia cieczą mają możliwość zamontowania trzech zestaw&oacute;w AiO, a maksymalna długość radiatora wynosi 360 mm.</p>
<p>Sam dostęp do wnętrza obudowy Deepcool CL500 r&oacute;wnież ma być maksymalnie prosty. Ścianki boczne, z kt&oacute;rych jedną wykonano z hartowanego szkła, mają magnetyczne mocowania. O mocowaniu ze śrubami nie ma więc mowy. Chcąc zainstalować dodatkowe wentylatory czy chłodzenie na g&oacute;rze obudowy, także nie ma potrzeby rozkręcania czegokolwiek. Wierzchni panel można &ldquo;uwolnić&rdquo; jednym przyciskiem i zyskać tym samym szybki dostęp do wnętrza komputera.</p>
<p>&nbsp;</p>
<p>Obudowa Deepcool CL500 posiada wbudowany hub pozwalający na podłączenie czterech wentylator&oacute;w z regulacją obrot&oacute;w metodą PWM. Dzięki temu sam proces doprowadzenia zasilania np. do śmigieł od chłodzeń AiO ma być prostszy, a utrzymanie okablowania w ładzie łatwiejsze. Posiadaczy opadających, ciężkich kart graficznych może ucieszyć wbudowany, regulowany stojak dla GPU, kt&oacute;ry wciąż nie jest rynkowym standardem.</p>
<p>Jak przystało na nowoczesną konstrukcję, obudowa Deepcool CL500 oferuje funkcjonalny panel I/O z dwoma portami USB 3.0, jednym USB-C w wersji 3.2 Gen 2 oraz gniazdem audio typu combo. Wewnątrz jest dość miejsca na maksymalnie cztery dyski (dwie zatoki 2,5&rdquo; i dwie 3,5&rdquo;), siedem kart rozszerzeń i sześć wentylator&oacute;w, z kt&oacute;rych jeden o średnicy 120 mm, jest w komplecie. Chłodzenie procesora może mieć maksymalnie 165 mm wysokości, a karta graficzna do 330 mm długości.</p>
<p>Wykonana ze stali, hartowanego szkła i tworzyw sztucznych obudowa Deepcool CL500 waży niemal 8,5 kg. Do sprzedaży trafi ona jeszcze w tym kwartale, a jej cena powinna oscylować w okolicach 350 zł.</p>
<p><strong>Dane techniczne:</strong></p>
<p>&bull;	model: CL500<br />
&bull;	format: ATX midi tower<br />
&bull;	wymiary (W x S x G): 519 x 226 x 473 mm<br />
&bull;	materiał: stal, hartowane szkło, ABS<br />
&bull;	waga: 8,4 kg<br />
&bull;	obsługiwane formaty płyt gł&oacute;wnych: ATX, m-ATX, m-ITX<br />
&bull;	maks. wysokość chłodzenia CPU: 165 mm<br />
&bull;	maks. długość karty graficznej: 330<br />
&bull;	maks. długość zasilacza: 160 mm<br />
&bull;	liczba slot&oacute;w rozszerzeń PCI-E: 7<br />
&bull;	liczba zatok 2,5&rdquo;: 2<br />
&bull;	liczba zatok 3,5&rdquo;: 2<br />
&bull;	miejsca na dodatkowe wentylatory:<br />
o	3 x 120 mm lub 2 x 140 mm z przodu<br />
o	2 x 120 mm na g&oacute;rze<br />
o	1 x 120 mm z tyłu (zainstalowany)<br />
&bull;	możliwość instalacji chłodzenia wodnego: tak<br />
o	do 360 mm z przodu<br />
o	do 240 mm na g&oacute;rze<br />
o	do 120 mm z tyłu<br />
&bull;	wyprowadzone złącza:<br />
o	2 x USB 3.0<br />
o	1 x USB-C<br />
o	1 x audio typu combo<br />
&bull;	dodatkowe wyposażenie:<br />
o	stojak na ciężkie karty graficzne<br />
o	hub dla czterech wentylator&oacute;w PWM<br />
o	magnetyczne panele boczne<br />
o	demontowalny jednym przyciskiem panel g&oacute;rny</p>
<p>&nbsp;</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fpremiera-deepcool-cl500---przewiewna-i-funkcjonalna-obudowa-do-komputera-24027.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/dune-hd-pro-4k-ii-%E2%80%93-najnowszy-odtwarzacz-sieciowy-24026.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/dune-hd-pro-4k-ii-%E2%80%93-najnowszy-odtwarzacz-sieciowy-24026.html">Dune HD PRO 4K II – najnowszy odtwarzacz sieciowy</a></h3>
</li>
<li>
<a class="right" href="/aktualnosci/roccat-vulcan-120121122-aimo-%E2%80%93-poczuj-moc-prawdziwego-gamingu-24028.html" rel="nofollow" >Następny <img src="/public/images/arrow_right.png" alt="Następny news"/></a>
<h3 class="right"><a href="/aktualnosci/roccat-vulcan-120121122-aimo-%E2%80%93-poczuj-moc-prawdziwego-gamingu-24028.html">Roccat Vulcan 120/121/122 AIMO – poczuj moc prawdziwego gamingu</a></h3>
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/wersja-beta-oprogramowania-norton-360-w-wersji-30-143.html" title="Wersja beta oprogramowania Norton 360 w wersji 3.0">Wersja beta oprogramowania Norton 360 w wersji 3.0 (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/firma-corel-swietuje-20-urodziny-coreldraw-155.html" title="Firma Corel świętuje 20 urodziny CorelDRAW">Firma Corel świętuje 20 urodziny CorelDRAW (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/uslugi-firmy-symantec-w-modelu-out-tasking-184.html" title="Usługi firmy Symantec w modelu out-tasking">Usługi firmy Symantec w modelu out-tasking (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/premiera-panda-2010-ultralekka-ochrona-197.html" title="Premiera Panda 2010 ultralekka ochrona">Premiera Panda 2010 ultralekka ochrona (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/premiera-panda-2010-ultralekka-ochrona-199.html" title="Premiera Panda 2010 ultralekka ochrona">Premiera Panda 2010 ultralekka ochrona (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/63dd85bcc7ffc746478b5eed87890007.png" />
<input type="hidden" name="captcha[id]" value="63dd85bcc7ffc746478b5eed87890007" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24765-biostar-prezentuje-p%c5%82yt%c4%99-micro-atx-a520mh-v60/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR PREZENTUJE PŁYTĘ MICRO-ATX...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24765-biostar-prezentuje-p%c5%82yt%c4%99-micro-atx-a520mh-v60/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24077-promocja-blackfriday-karty-graficzne-msi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja] BlackFriday karty graficzne MSI                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24077-promocja-blackfriday-karty-graficzne-msi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19252-wyb%c3%b3r-laptopa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wybór laptopa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19252-wyb%c3%b3r-laptopa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />20                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24151-msi-gtx-1070-i-dwa-monitory/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> MSI GTX 1070 i dwa monitory                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24151-msi-gtx-1070-i-dwa-monitory/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24761-biostar-got%c3%b3w-na-wsparcie-procesor%c3%b3w-ryzen-pro-4000-renoir/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR GOTÓW NA WSPARCIE PROCESORÓW...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24761-biostar-got%c3%b3w-na-wsparcie-procesor%c3%b3w-ryzen-pro-4000-renoir/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24760-new-hot-project-galleries-daily-updates/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> New hot project galleries, daily updates                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24760-new-hot-project-galleries-daily-updates/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20576-poszukuj%c4%99-plecaka-do-liceum/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Poszukuję plecaka do liceum                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20576-poszukuj%c4%99-plecaka-do-liceum/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24660-outsourcing-it-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24660-outsourcing-it-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21011-jaki-zegarek-wybra%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki zegarek wybrać?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21011-jaki-zegarek-wybra%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24759-lenovo-t520-wida%c4%87-tylko-pod%c5%9bwietlanie-matrycy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Lenovo t520 widać tylko podświetlanie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24759-lenovo-t520-wida%c4%87-tylko-pod%c5%9bwietlanie-matrycy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie mogę włączyć żadnego pliku .exe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24762-system-wms/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System wms                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24762-system-wms/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19365-robienie-szkole%c5%84/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Robienie szkoleń                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19365-robienie-szkole%c5%84/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie do małej firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24754-cms-dla-sklepu-internetowego/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Cms dla sklepu internetowego                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24754-cms-dla-sklepu-internetowego/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8910-od-czego-zaczac-i-co-trzeba-wiedziec-strony-www-hosting-domeny-etc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Od czego zacząć i co trzeba wiedzieć?...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8910-od-czego-zaczac-i-co-trzeba-wiedziec-strony-www-hosting-domeny-etc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22912-certyfikat-ssl-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Certyfikat SSL - warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22912-certyfikat-ssl-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />28                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24498-ksi%c4%99gowo%c5%9b%c4%87-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Księgowość online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24498-ksi%c4%99gowo%c5%9b%c4%87-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18188-detektyw-d/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Detektyw :D                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18188-detektyw-d/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24579-w%c5%82asna-strona/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własna strona                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24579-w%c5%82asna-strona/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18042-z-jakich-darmowych-hosting%c3%b3w-korzystacie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Z jakich darmowych hostingów korzystacie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18042-z-jakich-darmowych-hosting%c3%b3w-korzystacie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />32                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24739-sejf-w-domu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sejf w domu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24739-sejf-w-domu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/14761-ukrywanie-ip-proxy-czy-vpn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ukrywanie IP proxy czy VPN?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/14761-ukrywanie-ip-proxy-czy-vpn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/12047-jak-sprawdzic-ip-nieznajomej-osoby-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak sprawdzić IP nieznajomej osoby na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12047-jak-sprawdzic-ip-nieznajomej-osoby-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20804-adres-ip/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Adres IP.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20804-adres-ip/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zabezpieczenie przed rozłaczeniem z VPN                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21653-konto-internetowe-w-banku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konto internetowe w banku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21653-konto-internetowe-w-banku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20722-vpn-zdalny-dost%c4%99p/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPN zdalny dostęp                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20722-vpn-zdalny-dost%c4%99p/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie ćwiczenia na bóle kregosłupa?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak dobrze wynająć biuro                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo informatyczne w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/wentylatory-z-serii-cooler-master-masterfan/2040-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Wentylatory z serii Cooler Master MasterFan</a><a href="/artykul/wentylatory-z-serii-cooler-master-masterfan/2040-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/cooler-master-i50c-%E2%80%93-rzut-oka/2039-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master i50C – rzut oka</a><a href="/artykul/cooler-master-i50c-%E2%80%93-rzut-oka/2039-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/tenda-ac23-%E2%80%93-test-routera/2038-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Tenda AC23 – test routera</a><a href="/artykul/tenda-ac23-%E2%80%93-test-routera/2038-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/asustor-as4002t-%E2%80%93-recenzja-nas/2037-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Asustor AS4002T – recenzja NAS</a><a href="/artykul/asustor-as4002t-%E2%80%93-recenzja-nas/2037-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-trit-500-rgb-%E2%80%93-recenzja-fotela-dla-graczy/2036-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Trit 500 RGB – recenzja fotela...</a><a href="/artykul/genesis-trit-500-rgb-%E2%80%93-recenzja-fotela-dla-graczy/2036-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-irid-505-argb-%E2%80%93-recenzja-obudowy/2035-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Irid 505 ARGB – recenzja obudowy</a><a href="/artykul/genesis-irid-505-argb-%E2%80%93-recenzja-obudowy/2035-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/tp-link-archer-c1200-%E2%80%93-recenzja-routera/2034-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link Archer C1200 – recenzja routera</a><a href="/artykul/tp-link-archer-c1200-%E2%80%93-recenzja-routera/2034-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/wd-my-passport-go-%E2%80%93-recenzja-dysku/2033-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> WD My Passport Go – recenzja dysku</a><a href="/artykul/wd-my-passport-go-%E2%80%93-recenzja-dysku/2033-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/nowy-wd-my-passport-ssd-%E2%80%93-z-mysla-o-szybkosci-24031.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> NOWY WD MY PASSPORT SSD – Z MYŚLĄ O...</a><a href="/aktualnosci/nowy-wd-my-passport-ssd-%E2%80%93-z-mysla-o-szybkosci-24031.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/przemyslowe-dyski-transcend-ze-stykami-pokrytymi-niklem-i-zlotem-24030.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Przemysłowe dyski TRANSCEND ze stykami...</a><a href="/aktualnosci/przemyslowe-dyski-transcend-ze-stykami-pokrytymi-niklem-i-zlotem-24030.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/kierownica-z-pedalami-logitech-g923-24029.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Kierownica z pedałami Logitech G923</a><a href="/aktualnosci/kierownica-z-pedalami-logitech-g923-24029.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/roccat-vulcan-120121122-aimo-%E2%80%93-poczuj-moc-prawdziwego-gamingu-24028.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Roccat Vulcan 120/121/122 AIMO –...</a><a href="/aktualnosci/roccat-vulcan-120121122-aimo-%E2%80%93-poczuj-moc-prawdziwego-gamingu-24028.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-deepcool-cl500---przewiewna-i-funkcjonalna-obudowa-do-komputera-24027.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera Deepcool CL500 - przewiewna i...</a><a href="/aktualnosci/premiera-deepcool-cl500---przewiewna-i-funkcjonalna-obudowa-do-komputera-24027.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/dune-hd-pro-4k-ii-%E2%80%93-najnowszy-odtwarzacz-sieciowy-24026.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Dune HD PRO 4K II – najnowszy...</a><a href="/aktualnosci/dune-hd-pro-4k-ii-%E2%80%93-najnowszy-odtwarzacz-sieciowy-24026.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/natec-warbler---prezentacje-pod-kontrola-24025.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Warbler - prezentacje pod...</a><a href="/aktualnosci/natec-warbler---prezentacje-pod-kontrola-24025.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/tp-link-nie-zwalnia-tempa-kolejny-router-wifi-6-na-polskim-rynku-%E2%80%93-archer-ax20-24024.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link nie zwalnia tempa. Kolejny...</a><a href="/aktualnosci/tp-link-nie-zwalnia-tempa-kolejny-router-wifi-6-na-polskim-rynku-%E2%80%93-archer-ax20-24024.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>