<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="zalman, cnps17x, rzut, oka, na, chłodzenie" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Zalman CNPS17X – rzut oka na chłodzenie - Nasza opinia :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Zalman CNPS17X – rzut oka na chłodzenie</li>
<li><a class="active" href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html">Nasza opinia</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Zalman CNPS17X – rzut oka na chłodzenie</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Michał Jankowski</a> | Data: <span>2020-04-06 17:52:19</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 290</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0420/big/b2311387c4b662e1d0748ae6d47701db.jpg" alt="Zalman CNPS17X – rzut oka na chłodzenie"/>
            <p>Czy na rynku schładzaczy procesora można oczekiwać czegoś nowego? Od kilku lat producenci prześcigają się w osiągach, ale r&oacute;żnice są tak minimalne, że trudno m&oacute;wić o jakiejkolwiek rewolucji. Przyszedł czas na markę Zalman, kt&oacute;ra promuje kilka swoich nowych technologii. Mowa tutaj o żeberkach kt&oacute;re mają specjalny kształt, a także o wentylatorze chłodzącymi z wirnikiem Dual Blade. Warto zauważyć, że producent używa bardzo odważnego hasła reklamowego, kt&oacute;re m&oacute;wi, że to najlepsze chłodzenie CPU na świecie. Czy rzeczywiście tak jest? Sprawdziliśmy to.</p>        </div>
        <!-- podwojny spis tresci -->
    <div class="review_content double">
        <h3>Spis treści</h3>
        <ul>
                                                <li><span>1</span><h4><a href="#"><strong>Nasza opinia</strong></a></h4></li>
                                                                                            <li><span>3</span><h4><a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-3.html">Wyniki testów</a></h4></li>
                                                                </ul>
        <ul class="second">
                                                                            <li><span>2</span><h4><a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-2.html">Platforma testowa</a></h4></li>
                                                                                            <li><span>4</span><h4><a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-4.html">Podsumowanie</a></h4></li>
                                    </ul>
    </div>
    <br class="cl" />
    <div>
<p>Schładzacz przyjechał do nas zapakowany w duże, czarne pudło z licznymi grafikami na wszystkich ściankach. Możemy nie tylko zapoznać się z wyglądem radiatora, ale także poznać jego najważniejsze cechy. Dowiadujemy się, że sprzęt jest zgodny z podstawkami AMD oraz Intel i został wykonany zar&oacute;wno z miedzi, jak i aluminium. Dodatkowo mamy deklarację, że model ten poradzi sobie z TDP na poziomie 200 W. </p>
<p><img height="590" width="590" src="http://pcfoster.pl/public/images/others/image/1-recki/CNPS17X_1000x1000_4.jpg" alt="" /></p>
<p>W komplecie znajdujemy bardzo dobrze zabezpieczony radiator wraz z kompletem akcesori&oacute;w. Zwr&oacute;ćmy uwagę, że jego wymiary to 140 x 160 x 100 mm, a waga to około 700 gram&oacute;w. Od razu w oczy rzucają się faliste żeberka, kt&oacute;rych powierzchnia rozpraszania ciepła jest o 15% większa niż w rozwiązaniach konkurencji. Cała konstrukcja oparta jest na pięciu ciepłowodach, kt&oacute;re wychodzą z dokładnie wypolerowanej podstawy. Wewnątrz radiatora uformowano 350 kanalik&oacute;w, kt&oacute;re pozwalają na sprawny przepływ powietrza. </p>
<p><img height="590" width="590" src="http://pcfoster.pl/public/images/others/image/1-recki/CNPS17X_1000x1000_3.jpg" alt="" /></p>
<p>W komplecie nie zabrakło także wentylatora o średnicy 140 mm. Model ten oznaczony jest jako SF140 i charakteryzuje się bezramkową budową. Do montażu mamy jednak osobną ramkę, kt&oacute;rą mocujemy przy pomocy dw&oacute;ch metalowych uchwyt&oacute;w. Tym samym możemy tutaj zamontować tylko ten jeden typ śmigła, a wymiana na inną 14-stkę będzie po prostu niemożliwa. Jednostka z zestawy wykorzystuje łożysko FDB i może pracować z prędkością obrotową od 800 do 1500 RPM przy generowanym szumie do 29 dB. Maksymalny przepływ powietrza wynosi 61 CFM, a maksymalne ciśnienie powietrza to 1.1 mmH20. </p>
<p><img height="590" width="590" src="http://pcfoster.pl/public/images/others/image/1-recki/CNPS17X_191017_Main-02_1000px_final.jpg" alt="" /></p>
<p>W komplecie mamy oczywiście solidną podstawkę pod backplate oraz sporo innych dodatk&oacute;w, kt&oacute;re pozwalają nam na zamocowanie coolera na podstawce AMD AM4/AM3 i  Intel LGA2066/2011-V3/2011/115x. Do tego mamy jeszcze tubkę pasty termoprzewodzącej ZM-STC8. </p>
<p><img height="590" width="590" src="http://pcfoster.pl/public/images/others/image/1-recki/CNPS17X_191017_Main-04_1000px_final.jpg" alt="" /></p>
<p>Montaż coolera na procesorze przebiega sprawnie i nie powinien sprawić żadnych większych problem&oacute;w. Urządzenie z uwagi na swoje rozmiary nie będzie kolidowało z wyższymi modułami pamięci RAM. Mamy tutaj możliwość skorzystania z kości o wysokości do 33 mm (wysokość do wentylatora) lub 47 mm (do radiatora). Do przykręcenia chłodzenia potrzebny będzie śrubokręt, kt&oacute;rego nie ma w zestawie.</p>
<p><img height="590" width="590" src="http://pcfoster.pl/public/images/others/image/1-recki/CNPS17X_1000x1000_2.jpg" alt="" /></p>
<p>Jak przystało na nowoczesne chłodzenie, mamy tutaj podświetlenie diodami RGB, kt&oacute;re będzie wymagało od nas podpięcia wtyczki 3-pin od A-RGB. Jeżeli więc nie masz takiego złącza na swojej płycie gł&oacute;wnej, to będziesz potrzebował dodatkowego akcesorium jak np. kontroler Zalman Z-Sync RGB. Podświetleniem możemy zarządzać z poziomu aplikacji Z-Sync, kt&oacute;rą producent udostępnia na swojej stronie internetowej. Dostępnych jest kilka tryb&oacute;w. Całość prezentuje się świetnie, także za sprawą dwukolorowych żeberek (około jedna trzecia fin&oacute;w jest wykonana z miedzi). </p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
<a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-2.html" rel="nofollow">2</a>
<a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-3.html" rel="nofollow">3</a>
<a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-4.html" rel="nofollow">4</a>
<a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-2.html" rel="nofollow"><img src="/public/images/arrow_right.png" alt="Następna strona"/></a>
</p></li>
<li class="last_page"><a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-4.html" rel="nofollow">ostatnia strona</a></li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/dream-machines-dm1-fps-smoke-grey-%E2%80%93-nowe-wydanie/2010-1.html" title="Dream Machines DM1 FPS Smoke Grey – nowe wydanie">Dream Machines DM1 FPS Smoke Grey – nowe wydanie (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/noctua-nh-u12a-%E2%80%93-recenzja-coolera-cpu/1983-1.html" title="Noctua NH-U12A – recenzja coolera CPU">Noctua NH-U12A – recenzja coolera CPU (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/noctua-nt-h1-nt-h2-%E2%80%93-rzut-oka-na-pasty-termoprzewodzace/1973-1.html" title="Noctua NT-H1, NT-H2 – rzut oka na pasty termoprzewodzące">Noctua NT-H1, NT-H2 – rzut oka na pasty termoprzewodzące (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/noctua-nh-u9-u12s-i-u14s-tr4-%E2%80%93-test-coolerow-cpu/1968-1.html" title="Noctua NH-U9, U12S i U14S TR4 – test coolerów CPU">Noctua NH-U9, U12S i U14S TR4 – test coolerów CPU (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/enermax-liqfusion-240-rgb-%E2%80%93-test-chlodzenia/1932-1.html" title="Enermax LiqFusion 240 RGB – test chłodzenia">Enermax LiqFusion 240 RGB – test chłodzenia (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/e8691f1750f58ecb5d7cdf2ba0309c17.png" />
<input type="hidden" name="captcha[id]" value="e8691f1750f58ecb5d7cdf2ba0309c17" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24726-nowa-p%c5%82yta-soc-a68n-2100k-z-wbudowanym-procesorem-amd/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nowa płyta SoC A68N-2100K z wbudowanym...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24726-nowa-p%c5%82yta-soc-a68n-2100k-z-wbudowanym-procesorem-amd/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24210-komputer-do-gier-za-oko%c5%82o-3000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Komputer do gier za około 3000zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24210-komputer-do-gier-za-oko%c5%82o-3000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24725-biostar-prezentuje-p%c5%82yt%c4%99-g%c5%82%c3%b3wn%c4%85-a10n-9630e-soc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR PREZENTUJE PŁYTĘ GŁÓWNĄ...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24725-biostar-prezentuje-p%c5%82yt%c4%99-g%c5%82%c3%b3wn%c4%85-a10n-9630e-soc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24719-biostar-wypuszcza-reboot-serii-p%c5%82yt-g%c5%82%c3%b3wnych-h61/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR Wypuszcza Reboot Serii Płyt...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24719-biostar-wypuszcza-reboot-serii-p%c5%82yt-g%c5%82%c3%b3wnych-h61/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24717-wsparcie-windows-7-p%c5%82yt-biostar-linii-intel-b365/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wsparcie Windows 7 płyt BIOSTAR linii...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24717-wsparcie-windows-7-p%c5%82yt-biostar-linii-intel-b365/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/4772-zestaw-komputerowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zestaw komputerowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/4772-zestaw-komputerowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />17                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22221-laptop-do-4000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop do 4000zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22221-laptop-do-4000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24707-problem-z-klawiatur%c4%85-ps2-w-windows-10/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z klawiaturą ps/2 w Windows 10                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24707-problem-z-klawiatur%c4%85-ps2-w-windows-10/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24706-nowo%c5%9bci-na-rok-2020-od-biostar/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nowości na rok 2020 od Biostar                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24706-nowo%c5%9bci-na-rok-2020-od-biostar/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9530-problem-po-czyszczeniu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem po czyszczeniu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9530-problem-po-czyszczeniu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie mogę włączyć żadnego pliku .exe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24113-odzczyt-refs/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzczyt ReFs                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24113-odzczyt-refs/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24728-liczby-pierwsze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Liczby pierwsze.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24728-liczby-pierwsze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />791                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24623-jaka-niedroga-pralka-do-mieszkania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaka niedroga pralka do mieszkania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24623-jaka-niedroga-pralka-do-mieszkania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24723-jaki-serwis-do-kupowania-bilet%c3%b3w-na-koncerty/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki serwis do kupowania biletów na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24723-jaki-serwis-do-kupowania-bilet%c3%b3w-na-koncerty/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22912-certyfikat-ssl-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Certyfikat SSL - warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22912-certyfikat-ssl-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />26                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24709-jakie-agd-do-mieszkania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie agd do mieszkania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24709-jakie-agd-do-mieszkania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8910-od-czego-zaczac-i-co-trzeba-wiedziec-strony-www-hosting-domeny-etc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Od czego zacząć i co trzeba wiedzieć?...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8910-od-czego-zaczac-i-co-trzeba-wiedziec-strony-www-hosting-domeny-etc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24704-drukarnia-w-%c5%82odzi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Drukarnia w Łodzi                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24704-drukarnia-w-%c5%82odzi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie do małej firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24146-oprogramowanie-do-ma%c5%82ej-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bóle pleców jak leczyć                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21653-konto-internetowe-w-banku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konto internetowe w banku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21653-konto-internetowe-w-banku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20722-vpn-zdalny-dost%c4%99p/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPN zdalny dostęp                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20722-vpn-zdalny-dost%c4%99p/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20804-adres-ip/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Adres IP.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20804-adres-ip/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie ćwiczenia na bóle kregosłupa?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24463-jakie-%c4%87wiczenia-na-b%c3%b3le-kregos%c5%82upa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak dobrze wynająć biuro                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo informatyczne w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19008-pods%c5%82uch-w-komputerze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Podsłuch w komputerze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19008-pods%c5%82uch-w-komputerze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24311-dostawcy-internetu-kielce/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dostawcy internetu Kielce                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24311-dostawcy-internetu-kielce/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24432-w-jaki-spos%c3%b3b-sprawdzic-czy-firma-jest-w-big/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> W jaki sposób sprawdzic czy firma jest w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24432-w-jaki-spos%c3%b3b-sprawdzic-czy-firma-jest-w-big/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman CNPS17X – rzut oka na chłodzenie</a><a href="/artykul/zalman-cnps17x-%E2%80%93-rzut-oka-na-chlodzenie/2022-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/logitech-g604-lightspeed-%E2%80%93-test-myszy/2021-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G604 Lightspeed – test myszy</a><a href="/artykul/logitech-g604-lightspeed-%E2%80%93-test-myszy/2021-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/audictus-voyager-%E2%80%93-recenzja-sluchawek/2020-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Audictus Voyager – recenzja słuchawek</a><a href="/artykul/audictus-voyager-%E2%80%93-recenzja-sluchawek/2020-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/fsp-cst310-%E2%80%93-recenzja-obudowy-mini-tower/2019-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> FSP CST310 – recenzja obudowy mini tower</a><a href="/artykul/fsp-cst310-%E2%80%93-recenzja-obudowy-mini-tower/2019-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-tin-200-%E2%80%93-adapter-myszy-i-klawiatury/2018-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Tin 200 – adapter myszy i...</a><a href="/artykul/genesis-tin-200-%E2%80%93-adapter-myszy-i-klawiatury/2018-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/zalman-z7-neo-%E2%80%93-recenzja-obudowy/2017-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman Z7 Neo – recenzja obudowy</a><a href="/artykul/zalman-z7-neo-%E2%80%93-recenzja-obudowy/2017-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-irid-400-rgb-%E2%80%93-recenzja-obudowy/2016-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Irid 400 RGB – recenzja obudowy</a><a href="/artykul/genesis-irid-400-rgb-%E2%80%93-recenzja-obudowy/2016-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/audictus-leader-%E2%80%93-test-sluchawek/2015-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Audictus Leader – test słuchawek</a><a href="/artykul/audictus-leader-%E2%80%93-test-sluchawek/2015-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/cooler-master-ms110---minimalistyczne-centrum-sterowania-23896.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MS110 - minimalistyczne...</a><a href="/aktualnosci/cooler-master-ms110---minimalistyczne-centrum-sterowania-23896.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/tp-link-tl-wa1201-punkt-dostepowy-wifi-do-malego-biura-restauracji-czy-pensjonatu-23895.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link TL-WA1201: Punkt dostępowy...</a><a href="/aktualnosci/tp-link-tl-wa1201-punkt-dostepowy-wifi-do-malego-biura-restauracji-czy-pensjonatu-23895.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/genesis-radon-300---gamingowe-sluchawki-71-z-charakterem-23894.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Radon 300 - gamingowe...</a><a href="/aktualnosci/genesis-radon-300---gamingowe-sluchawki-71-z-charakterem-23894.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/deepcool-matrexx-55-mesh---przewiewna-i-pojemna-obudowa-z-podswietleniem-led-23893.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Deepcool Matrexx 55 Mesh - przewiewna i...</a><a href="/aktualnosci/deepcool-matrexx-55-mesh---przewiewna-i-pojemna-obudowa-z-podswietleniem-led-23893.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cooler-master-gm27-cf-i-gm34-cw---zakrzywione-monitory-nie-tylko-dla-graczy-23892.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master GM27-CF i GM34-CW -...</a><a href="/aktualnosci/cooler-master-gm27-cf-i-gm34-cw---zakrzywione-monitory-nie-tylko-dla-graczy-23892.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/tworzenie-kopii-zapasowych-jeszcze-prostsze-asustor-udostepnia-aplikacje-datasync-i-cloud-backup-center-23891.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Tworzenie kopii zapasowych jeszcze...</a><a href="/aktualnosci/tworzenie-kopii-zapasowych-jeszcze-prostsze-asustor-udostepnia-aplikacje-datasync-i-cloud-backup-center-23891.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/asustor-live---nas-jako-centrum-streamingowe-tak-23890.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Asustor Live - NAS jako centrum...</a><a href="/aktualnosci/asustor-live---nas-jako-centrum-streamingowe-tak-23890.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/skladany-smartfon-huawei-mate-xs-juz-dostepny-w-sprzedazy-23889.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Składany smartfon Huawei Mate Xs już...</a><a href="/aktualnosci/skladany-smartfon-huawei-mate-xs-juz-dostepny-w-sprzedazy-23889.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>