<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="trust, gxt, 870, recenzja, klawiatury" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Trust GXT 870 – recenzja klawiatury - Budowa i jakość wykonania :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Trust GXT 870 – recenzja klawiatury</li>
<li><a class="active" href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html">Budowa i jakość wykonania</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Trust GXT 870 – recenzja klawiatury</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Michał Jankowski</a> | Data: <span>2017-05-18 19:08:41</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 376</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 1</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0517/big/b34836c07e1d35dd051e6632f88357a0.jpg" alt="Trust GXT 870 – recenzja klawiatury"/>
            <p>Dzisiaj przedstawiamy Wam bardzo ciekawą, gamingową klawiaturę firmy Trust o oznaczeniu GXT 870, kt&oacute;ra została wprowadzona na rynek z bliźniaczym modelem GXT 880. Ten drugi posiada dodatkowo sekcję numeryczną przez co jest większy i cięższy. My przyjrzymy się kompaktowemu GXT 870, kt&oacute;ry powinien sprawdzić się wśr&oacute;d graczy, kt&oacute;rzy dużo podr&oacute;żują i cenią sobie łatwą możliwość transportu ich klawiatury. Dodatkowo Trust podkreśla, że ich produkt nie należy do najdroższych. Czy w takim razie warto zainteresować się zakupem tego modelu? Sprawdziliśmy to. Zapraszamy do lektury.</p>        </div>
            <div class="specification">
                            <h4><a class="show-spec" href="#" title="">Pokaż specyfikację</a> <img src="/public/images/arrow_right.png" alt="" /></h4>
                        <table class="kon1">
                <thead>
                <tr>
                    <th class="gre1" colspan="2">Specyfikacja GXT 870</th>
                </tr>
                </thead>
                <tbody>
                                                                                                                                        <tr class="poz1">
                            <td class="kol18">Klawiatura</td>
                            <td class="poz1">mechaniczna</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Wymiary</td>
                            <td class="poz1">392×159 mm</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Waga</td>
                            <td class="poz1">0,9 kg</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Rodzaj przełączników</td>
                            <td class="poz1">GXT White</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Połączenie</td>
                            <td class="poz1">USB 2.0</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Kabel</td>
                            <td class="poz1">1,5 m pleciony, nylonowy</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Podświetlenie</td>
                            <td class="poz1">białe – indywidualne dla każdego przycisku, 5 poziomów jasności</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Wbudowana pamięć</td>
                            <td class="poz1">do zaprogramowania 4 klawiszy makr</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Gaming Mode</td>
                            <td class="poz1">dezaktywuje klawisz Windows i włącza klawisze makr</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Odświeżanie</td>
                            <td class="poz1">1000 Hz</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Czas reakcji</td>
                            <td class="poz1">5 ms</td>
                        </tr>
                                                                                                    <tr class="poz1">
                            <td class="kol18">Funkcje</td>
                            <td class="poz1">Antighosting</td>
                        </tr>
                                                    </tbody>
            </table>
            </div>
    <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Budowa i jakość wykonania</strong></a></h4></li>
                            <li><span>2</span><h4><a href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-2.html">Użytkowanie</a></h4></li>
                            <li><span>3</span><h4><a href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-3.html">Podsumowanie</a></h4></li>
                    </ul>
    </div>
<div>
<p>Klawiatura przyjechała do nas zapakowana w niewielkie, kartonowe pudło na kt&oacute;rym mamy z przodu wycięcie na wysokości klawiszy kierunkowych, co pozwala nam powciskać przyciski jeszcze przed zakupem i ocenić czy taki skok nam odpowiada. Poza tym producent informuje klienta, że GXT 870 nada się do podłączenia pod komputer PC lub laptopa, a także, że klawiatura posiada wbudowaną pamięć, białe podświetlenie LED i kompaktowe rozmiary. Z tyłu znajdziemy dokładniejszy opis urządzenia i wszystkie jego najważniejsze cechy.</p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_1.jpg" /></p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_2.jpg" /></p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_3.jpg" /></p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_5.jpg" /></p>
<p>W środku testowany produkt został dobrze zabezpieczony przez co możemy być spokojni na czas transportu. W komplecie opr&oacute;cz GXT 870 znajdziemy także instrukcje obsługi. Już przy pierwszym kontakcie z nową klawiaturą widzimy, że jest to produkt o stosunkowo prostym wyglądzie. Minimalizm jest ostatnio w modzie, więc i Trust poszedł tym torem. Całe urządzenie ma lekko trapezowy kształt i zostało pokryte czarnym lakierem. Oczywiście nie zabrakło tutaj białego podświetlenia wraz z trzema animacjami.</p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_11.jpg" /></p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_9.jpg" /></p>
<p>Sprzęt jest solidny, pomimo że wykonany gł&oacute;wnie z tworzywa sztucznego. Został zbudowany w oparciu o szeroką ramkę, kt&oacute;ra jest przyjemna dla oka. Nie ugina się ona nawet po mocniejszym naciskiem. Powierzchnia klawiszy wykonana jest z plastiku o chropowatej fakturze. Zabrakło tutaj, jak pewnie zauważyliśmy podstawki pod nadgarstki, co sprawia, że przy tak wysokiej klawiaturze potrzebne będzie umieszczenie jej głęboko na naszym biurku, żeby praca była komfortowa. Na froncie tworzywo jest matowe i nie zbiera specjalnie rys czy odcisk&oacute;w palc&oacute;w. Całość spasowana jest prawidłowo i skręcona 12 śrubkami. Nic nie trzeszczy i się nie ugina. Jak już wspomnieliśmy klawiatura została pozbawiona sekcji numerycznej przez co jest bardzo mała w stosunku do konkurencji. Nie będzie kłopotu z zapakowaniem jej do plecaka i przewiezieniu razem z notebookiem do znajomych na imprezę typu LAN Party.</p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_7.jpg" /></p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_8.jpg" /></p>
<p>Trust zdecydował się zastosować w swojej klawiaturze przełączniki o nazwie GXT White. Jak się domyślacie są to modele autorskie tego producenta. Gwarantuje on, że wytrzymają 50 milion&oacute;w kliknięć. Są to przełączniki liniowe, kt&oacute;re przypominają trochę Cherry MX Red. Do ich aktywacji potrzebna jest siła 45 gram&oacute;w, a dystans, kt&oacute;ry potrzebny jest do przebycia przez przełącznik to 4 mm. Oferują one indywidualne podświetlenie LED, kt&oacute;re umieszczono bezpośrednio nad przełącznikami.</p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_10.jpg" /></p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_13.jpg" /></p>
<p>Na spodzie mamy przyklejone cztery antypoślizgowe gumki, kt&oacute;re mają zapewnić nieprzesuwanie się urządzenia po blacie. Mamy także tutaj dwie składane n&oacute;żki, kt&oacute;re jednak w żaden spos&oacute;b nie zabezpieczają nas przed ślizganiem się po stole, więc kiedy z nich korzystamy GXT 870 może nam &bdquo;uciekać&rdquo;.</p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_15.jpg" /></p>
<p>Klawiaturę podłączamy do komputera za pomocą dosyć grubego kabla z materiałowym oplotem o długości około 1,5 metra. Jak się okazuje to dosyć mało i kiedy nasza obudowa będzie stała pod biurkiem to możemy musieć skorzystać z przedłużacza.</p>
<p><img alt="Trust GXT 870" src="/public/images/recenzje/gxt870/trust_12.jpg" /></p></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
<a href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-2.html" rel="nofollow">2</a>
<a href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-3.html" rel="nofollow">3</a>
<a href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-2.html" rel="nofollow"><img src="/public/images/arrow_right.png" alt="Następna strona"/></a>
</p></li>
<li class="last_page"><a href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-3.html" rel="nofollow">ostatnia strona</a></li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/dream-machines-dm-pad-l-%E2%80%93-rzut-oka-na-podkladke/1783-1.html" title="Dream Machines DM Pad L – rzut oka na podkładkę">Dream Machines DM Pad L – rzut oka na podkładkę (1)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/genesis-xenon-200-%E2%80%93-rzut-oka-na-myszke/1779-1.html" title="Genesis Xenon 200 – rzut oka na myszkę">Genesis Xenon 200 – rzut oka na myszkę (1)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/zalman-zm-m600r-%E2%80%93-test-myszki/1777-1.html" title="Zalman ZM-M600R – test myszki">Zalman ZM-M600R – test myszki (1)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/mionix-naos-qg-%E2%80%93-test-myszki-dla-graczy/1775-1.html" title="Mionix Naos QG – test myszki dla graczy">Mionix Naos QG – test myszki dla graczy (3)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/cooler-master-mastermouse-pro-l-%E2%80%93-test-myszki/1772-1.html" title="Cooler Master MasterMouse Pro L – test myszki">Cooler Master MasterMouse Pro L – test myszki (1)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<ul class="comments">
<li class="first">
<div class="comments_content">
<div class="author">
<p class="left"><a href="http://forum.pcfoster.pl/user/5863-Mikellle/" title="Profil użytkownika Mikellle">Mikellle</a></p>
<p class="right"> 2017-05-19 00:17:15</p>
</div>
<div class="comments_body">
<a class="avatar" href="http://forum.pcfoster.pl/user/5863-Mikellle/" title="Profil użytkownika Mikellle"><img style="width: 35px; height: auto" src="http://forum.pcfoster.pl/uploads/av-5863.jpg" alt="" /></a>
<div class="comments_text">
Niewielka i całkiem miło wygląda :D ale za 2 stówki to wziąłbym membranę</div>
</div>
</div>
</li>
</ul>
<p class="show_all"><a href="#"><img src="/public/images/cloud.jpg" alt="Komentarz" /> 1</a></p>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/f6dc8c39e4740e00edb091ed405302eb.png" />
<input type="hidden" name="captcha[id]" value="f6dc8c39e4740e00edb091ed405302eb" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html" class="img"><img src="/public/images/contest/small/b8319e810a81de7c402dc0203b0ed39e.jpg" alt="Zgarnij obudowę od Fractal Design!" /></a>
<h2><a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html">Zgarnij obudowę od Fractal Design!</a></h2>
<p class="content">&nbsp;

Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są dwie obudowy od firmy Fractal Design. Aby zdobyć ten sprzęt wystarczy...</p>
</li>
<li >
<a href="/konkursy/magia-swiat---konkurs-100.html" class="img"><img src="/public/images/contest/small/31b0ad9bddade54a445b14f4b4eb52ab.png" alt="Magia świąt - konkurs" /></a>
<h2><a href="/konkursy/magia-swiat---konkurs-100.html">Magia świąt - konkurs</a></h2>
<p class="content">&nbsp;

W naszej redakcji już od kilku dni intensywnie myślimy o nadchodzących świętach. Postanowiliśmy pom&oacute;c Wam przejść przez ten...</p>
</li>
<li >
<a href="/konkursy/wygraj-sluchawki-brainwavz-99.html" class="img"><img src="/public/images/contest/small/af9ec708fba4df0f66dae222882d548f.jpg" alt="Wygraj słuchawki Brainwavz" /></a>
<h2><a href="/konkursy/wygraj-sluchawki-brainwavz-99.html">Wygraj słuchawki Brainwavz</a></h2>
<p class="content">
Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są słuchawki Brainwavz Omega. Aby zdobyć znaleźć się na liście zwycięzc&oacute;w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20701-jaka-pralka-do-1000-z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaka pralka do 1000 zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20701-jaka-pralka-do-1000-z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22967-compaq-presario-v6000-problem/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> COMPAQ Presario V6000-PROBLEM...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22967-compaq-presario-v6000-problem/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22840-myszka-do-gier/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Myszka do gier                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22840-myszka-do-gier/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22221-laptop-do-4000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop do 4000zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22221-laptop-do-4000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22490-monitor-do-300z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Monitor do 300zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22490-monitor-do-300z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21696-drukarka-laserowa-do-500-z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> drukarka laserowa do 500 zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21696-drukarka-laserowa-do-500-z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18438-pendrive-w-radiu-samochowym/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pendrive w radiu samochowym                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18438-pendrive-w-radiu-samochowym/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22003-s%c5%82uchawki-dokna%c5%82owe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Słuchawki doknałowe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22003-s%c5%82uchawki-dokna%c5%82owe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22968-wymiana-zasilacza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wymiana zasilacza                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22968-wymiana-zasilacza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22960-gta5-zaniki-tekstur-lag-i-spadki-fps/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> GTA5 Zaniki tekstur, lag i spadki fps                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22960-gta5-zaniki-tekstur-lag-i-spadki-fps/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22973-wannacry-wy%c5%82%c4%85cznie-smb1-windows-server-2012/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> wannacry - Wyłącznie smb1 windows server...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22973-wannacry-wy%c5%82%c4%85cznie-smb1-windows-server-2012/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20444-wirus-ransomware/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wirus ransomware.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20444-wirus-ransomware/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/19677-jaki-system-operacyjny-macie-na-komputerze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki system operacyjny macie na komputerze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19677-jaki-system-operacyjny-macie-na-komputerze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22931-problem-z-folderami-win-10/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z folderami win 10                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22931-problem-z-folderami-win-10/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22918-pomocy-win-10-visual-c-2015-redistributable/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomocy, WIN 10 Visual C++ 2015...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22918-pomocy-win-10-visual-c-2015-redistributable/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22897-win10-b%c5%82%c4%85d-0x000001d3/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Win10, błąd 0x000001d3                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22897-win10-b%c5%82%c4%85d-0x000001d3/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22876-problem-z-restartem-komputera-toshiba/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z restartem komputera TOSHIBA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22876-problem-z-restartem-komputera-toshiba/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dość nietypowy problem Windows 8.1                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20067-windows-7-powa%c5%bcny-problem/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> windows 7 poważny problem                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20067-windows-7-powa%c5%bcny-problem/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22780-dost%c4%99p-do-partycji-luks-na-windows-81/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dostęp do partycji LUKS na Windows 8.1                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22780-dost%c4%99p-do-partycji-luks-na-windows-81/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22976-jaki-program-do-zarz%c4%85dzania-projektami/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki program do zarządzania projektami?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22976-jaki-program-do-zarz%c4%85dzania-projektami/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22974-grown-up-position/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Grown up position                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22974-grown-up-position/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/17517-jaki-system-crm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki system CRM ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/17517-jaki-system-crm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />46                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18970-strona-internetowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Strona internetowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18970-strona-internetowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />27                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22899-jaki-hosting-wybra%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki hosting wybrać?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22899-jaki-hosting-wybra%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/4750-bear-share-525/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bear share 5.2.5                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/4750-bear-share-525/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22970-mature-galleries/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Mature galleries                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22970-mature-galleries/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />153                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak zarobić na stronie internetowej?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22962-jak-zarobi%c4%87-na-stronie-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22912-certyfikat-ssl-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Certyfikat SSL - warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22912-certyfikat-ssl-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21653-konto-internetowe-w-banku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konto internetowe w banku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21653-konto-internetowe-w-banku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />21                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21482-problemy-z-wifi-po-zmianie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problemy z Wifi po zmianie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21482-problemy-z-wifi-po-zmianie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22880-secure-search/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Secure Search                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22880-secure-search/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22890-rozdzielanie-maili/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozdzielanie maili.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22890-rozdzielanie-maili/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22943-internet-przez-kabel/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Internet przez kabel                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22943-internet-przez-kabel/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22853-ci%c4%99%c5%bcki-temat-prezentacji-nwm-o-co-chodzi-prosze-o-szybk%c4%85-pomoc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ciężki temat prezentacji nwm o co chodzi...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22853-ci%c4%99%c5%bcki-temat-prezentacji-nwm-o-co-chodzi-prosze-o-szybk%c4%85-pomoc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22858-co-zamiast-kasperskiego/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> co zamiast kasperskiego?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22858-co-zamiast-kasperskiego/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22508-qtiprcom/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Qtipr.com                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22508-qtiprcom/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22766-zmiana-ip-vectra-z-router-na-bridge/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zmiana IP vectra, z &#34;router&#34; na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22766-zmiana-ip-vectra-z-router-na-bridge/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Trust GXT 870 – recenzja klawiatury</a><a href="/artykul/trust-gxt-870-%E2%80%93-recenzja-klawiatury/1784-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a class="bold" href="/artykul/dream-machines-dm-pad-l-%E2%80%93-rzut-oka-na-podkladke/1783-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Dream Machines DM Pad L – rzut oka na...</a><a href="/artykul/dream-machines-dm-pad-l-%E2%80%93-rzut-oka-na-podkladke/1783-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a class="bold" href="/artykul/genesis-titan-660-plus-%E2%80%93-recenzja-obudowy/1782-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Titan 660 Plus – recenzja obudowy</a><a href="/artykul/genesis-titan-660-plus-%E2%80%93-recenzja-obudowy/1782-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/cooler-master-masterpulse-in-ear-%E2%80%93-recenzja-sluchawek/1781-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterPulse In Ear –...</a><a href="/artykul/cooler-master-masterpulse-in-ear-%E2%80%93-recenzja-sluchawek/1781-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/netgear-nighthawk-s8000-%E2%80%93-recenzja-przelacznika/1780-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> NETGEAR Nighthawk S8000 – recenzja...</a><a href="/artykul/netgear-nighthawk-s8000-%E2%80%93-recenzja-przelacznika/1780-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/genesis-xenon-200-%E2%80%93-rzut-oka-na-myszke/1779-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Xenon 200 – rzut oka na myszkę</a><a href="/artykul/genesis-xenon-200-%E2%80%93-rzut-oka-na-myszke/1779-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a href="/artykul/genesis-vanad-750-%E2%80%93-test-bungee/1778-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Vanad 750 – test bungee</a><a href="/artykul/genesis-vanad-750-%E2%80%93-test-bungee/1778-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a href="/artykul/zalman-zm-m600r-%E2%80%93-test-myszki/1777-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman ZM-M600R – test myszki</a><a href="/artykul/zalman-zm-m600r-%E2%80%93-test-myszki/1777-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/pierwszy-fotel-gamingowy-od-corsair-%E2%80%93-t1-race-22038.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Pierwszy fotel gamingowy od Corsair –...</a><a href="/aktualnosci/pierwszy-fotel-gamingowy-od-corsair-%E2%80%93-t1-race-22038.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zenfone-live-%E2%80%93-nowy-smartfon-od-asusa-z-aplikacja-do-upiekszania-video-selfie-22037.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> ZenFone Live – nowy smartfon od ASUSa...</a><a href="/aktualnosci/zenfone-live-%E2%80%93-nowy-smartfon-od-asusa-z-aplikacja-do-upiekszania-video-selfie-22037.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zotac-geforce-gt-1030-22036.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> ZOTAC GeForce GT 1030</a><a href="/aktualnosci/zotac-geforce-gt-1030-22036.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zte-c501-%E2%80%93-telefon-odporny-na-wszystko-22035.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> ZTE C501 – telefon odporny na wszystko</a><a href="/aktualnosci/zte-c501-%E2%80%93-telefon-odporny-na-wszystko-22035.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/lenovo-i-google-wspolpracuja-przy-autonomicznych-goglach-daydream-vr-22034.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Lenovo i Google współpracują przy...</a><a href="/aktualnosci/lenovo-i-google-wspolpracuja-przy-autonomicznych-goglach-daydream-vr-22034.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/fotele-sharkoon-%E2%80%93-do-spania-i-do-grania-22033.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Fotele Sharkoon – do spania i do...</a><a href="/aktualnosci/fotele-sharkoon-%E2%80%93-do-spania-i-do-grania-22033.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/trzy-wersje-karty-evga-geforce-gt-1030-sc-22032.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Trzy wersje karty EVGA GeForce GT 1030...</a><a href="/aktualnosci/trzy-wersje-karty-evga-geforce-gt-1030-sc-22032.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/radeon-rx-560-trafia-na-rynek-22031.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Radeon RX 560 trafia na rynek</a><a href="/aktualnosci/radeon-rx-560-trafia-na-rynek-22031.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script>
<!-- advertising -->

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>
</body>
</html>