<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="atrakcyjny, i, wydajny, hosting, dedykowany, pod, wordpress-a?, na, idhosting, to, możliwe." />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Atrakcyjny i wydajny hosting dedykowany pod Wordpress-a? Na IDHosting to możliwe. - Jaki powinien być idealny hosting? :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a href="/aktualnosci">Aktualności</a></li>
<li><a class="active" href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>



<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Artykuły</li>
<li>Atrakcyjny i wydajny hosting dedykowany pod Wordpress-a? Na IDHosting to możliwe.</li>
<li><a class="active" href="/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html">Jaki powinien być idealny hosting?</a></li>
</ul>
<div id="left_column_wide">
<div id="review_details">
<h1><a href="#">Atrakcyjny i wydajny hosting dedykowany pod Wordpress-a? Na IDHosting to możliwe.</a></h1>
<div class="stats no_bottom_margin">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow">Artykuł sponsorowany</a> | Data: <span>2018-07-09 11:40:21</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow">A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow">A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow">A</a> |
<a href="#"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 138</a> |
<a href="#comments"><img src="/public/images/cloud.jpg" alt="Komentarzy" /> 0</a>
</p>
</div>
<div class="clear"></div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
            <div class="review">
            <img class="align_left" src="/public/images/article/0718/big/b6570aadcece7331e07df63699ffecab.jpg" alt="Atrakcyjny i wydajny hosting dedykowany pod Wordpress-a? Na IDHosting to możliwe."/>
            <p>Branża serwer&oacute;w hostingowych z pewnością nie należy do tych nudnych i pozbawionych nowych technologii. Firmy z tego sektora IT zmuszone są do walki o klienta za pomocą atrakcyjnych promocji cenowych, czy też dodatkowych funkcjonalności. Dzisiaj przyjrzymy się jednemu z najpopularniejszych serwer&oacute;w WWW, kt&oacute;ry oferowany jest przez IDHosting.pl.  Pakiet ten oferuje jednocześnie jeden z najnowocześniejszych paneli administracyjnych o nazwie Plesk, kt&oacute;ry posiada wbudowany WordPress Toolkit &ndash; idealne rozwiązanie dla tych, kt&oacute;rzy chcą szybko i kompleksowo uruchomić i administrować nową stronę (lub dziesiątki stron) opartych na CMS-ie WordPress.</p>        </div>
            <!-- zywkly spis tresci -->
    <div class="review_content">
        <h3>Spis treści</h3>
        <ul>
                            <li><span>1</span><h4><a href="#"><strong>Jaki powinien być idealny hosting?</strong></a></h4></li>
                    </ul>
    </div>
<div>
<p>Pierwszą kwestią, kt&oacute;ra naszym zdaniem ma znaczenie przy wyborze hostingu pod stronę na WordPressie są oczywiście ceny. Usługodawca oferuje dość szeroki wachlarz cenowy, w kilku r&oacute;żnych pakietach. Najtańszy można nabyć w cenie 99 zł brutto na rok, zaś najdroższy to koszt wynoszący 279 zł brutto na rok. W naszej opinii, warto skupić się przede wszystkim na dw&oacute;ch pakietach środkowych &ndash; Zielonym w cenie 149 zł oraz Ż&oacute;łtym w cenie 199 zł. Są to z pewnością pakiety o najbardziej optymalnych parametrach.</p>
<p>Podane ceny dotyczą oczywiście opłaty rocznej brutto za korzystanie z usług IDHosting.pl z WordPress Toolkit, zar&oacute;wno w pierwszym, jak i w kolejnych latach. Dla wielu os&oacute;b powinna być to kluczowa informacja, ponieważ nie zostanie zaskoczony w kolejnym roku korzystania z usługi hostingu jak w przypadku wielu firm, kt&oacute;re podnoszą ceny.</p>
<p><strong>Pakiet Zielony</strong></p>
<p>Pakiet ten oferuje bardzo ciekawe możliwości, w dość dobrej cenie. Poniżej prezentujemy najważniejsze informacje dotyczące jego opcji:</p>
<ul>
    <li>pojemność serwera wynosi 50 GB na dyskach SSD,</li>
    <li>wielkość transferu miesięcznego to 200 GB,</li>
    <li>w promocji można otrzymać domenę o .pl za 1 zł,</li>
    <li>użytkownik otrzymuje r&oacute;wnież gratis certyfikat SSL.</li>
</ul>
<p>Z pewnością będzie to odpowiednia opcja dla przeciętnego użytkownika. Niewątpliwą zaletą jest możliwość otrzymania certyfikatu SSL, kt&oacute;ry szyfruje dane i w znaczny spos&oacute;b zwiększa bezpieczeństwo strony www, całkiem za darmo. Koszty korzystania z takiego certyfikatu często nie są małe, a usługodawcy wyraźnie zależy na tym, aby wszystkie strony www znajdujące się na jego serwerach były w pełni bezpieczne. Dodatkowo Google patrzy na bezpieczne strony bardziej przychylnie.</p>
<p><strong>Pakiet Ż&oacute;łty</strong></p>
<p>Jest to opcja droższa zaledwie o kwotę 50 zł brutto w skali roku. Co w zamian za dopłatę otrzymuje użytkownik?</p>
<ul>
    <li>pojemność serwera wynosi aż 100 GB na dyskach SSD,</li>
    <li>nie ma limitu wielkości transferu w miesiącu, co jest znacznym udogodnieniem,</li>
    <li>domena .pl dostępna jest dla właścicieli pakietu w promocyjnej cenie 1 zł,</li>
    <li>użytkownik r&oacute;wnież w przypadku tego pakietu otrzymuje w gratisie certyfikat SSL.</li>
</ul>
<p>W przypadku obu pakiet&oacute;w, całkiem darmowy jest r&oacute;wnież instalator aplikacji. Jeżeli istnieje taka możliwość, warto zdecydować się na pakiet Ż&oacute;łty, ponieważ dwukrotnie większa przestrzeń dyskowa oraz nielimitowany transfer to znaczące zalety.</p>
<p>W obu przypadkach migracja strony oraz poczty ze starego serwera jest bezpłatna.</p>
<p>Dostępny dla klient&oacute;w IDHosting.pl panel administracyjny Plesk wraz z WordPress Toolkit to chyba największa zaleta dla os&oacute;b chcących kupić hosting z możliwością budowy strony na WP. Jest to bowiem najbardziej zaawansowany technologicznie panel pozwalający na budowę i zarządzanie stroną WordPress Nie oznacza to jednak, że panel jest skomplikowany w użyciu. Nawet osoby, kt&oacute;re do tej pory nie miały styczności z hostingiem i możliwością samodzielnego tworzenia lub administrowania strony, z pewnością poradzą sobie bez najmniejszych trudności. Należy jednak zwr&oacute;cić uwagę na fakt, że mimo najlepszych narzędzi i starań WordPress jest nadal najczęściej atakowanym i zawirusowanym systemem CMS.</p>
<p style="text-align: center;"><img width="561" height="386" alt="" src="http://pcfoster.pl/public/images/others/image/aktualnosci/18-czerwiec/2.jpg" /></p>
<p><strong>Jakie możliwości daje WordPress Toolkit?</strong></p>
<p>Przede wszystkim wyręcza użytkownika z najbardziej kłopotliwych czynności o kt&oacute;rych często można zapomnieć.<br />
- jeśli tego chcemy automatycznie aktualizuje Wordpressa oraz wszystkie wtyczki i motywy<br />
- pilnuje spraw bezpieczeństwa i podpowiada co w tej kwestii możemy poprawić</p>
<p>Sama instalacja Wordpressa jest też banalnie prosta i sprowadza się do 3 kliknięć i kilkunastu sekund oczekiwania.</p>
<p>WordPress Toolkit to bez wątpienia bardzo dobre narzędzie, z kt&oacute;rego z przyjemnością skorzysta każdy użytkownik IDHosting.pl . Daje ono bowiem bardzo wiele możliwości, ułatwiając tym samym obsługę strony www i zarządzanie nią. Warto zwr&oacute;cić uwagę na to, że inne serwery hostingowe nie posiadają tak nowoczesnych narzędzi i nie oferują ich z pewnością za darmo.</p>
<p><img width="590" height="345" alt="" src="http://pcfoster.pl/public/images/others/image/aktualnosci/18-czerwiec/3.jpg" /></p>
<p><strong>Kreator stron www</strong><br />
Każdy z wymienionych pakiet&oacute;w cechuje jeszcze jedno spore udogodnienie &ndash; kreator stron www całkiem za darmo. Dzięki niemu, nawet osoby początkujące i nie znające język&oacute;w programowania, czy nie korzystające z program&oacute;w graficznych, mogą samodzielnie tworzyć naprawdę ładne i funkcjonalne strony. Jest to alternatywa dla Wordpressa przy mniej wymagających stronach.</p>
<p>Na początku, użytkownik wybiera kategorię zbliżoną najbardziej do tematyki strony www, a kreator sam prowadzi go dalej przez kolejne kroki. Po uzupełnieniu najważniejszych danych kontaktowych, przechodzi się już swobodnie do edycji samej treści strony.</p>
<p><img width="590" height="513" alt="" src="http://pcfoster.pl/public/images/others/image/aktualnosci/18-czerwiec/4.jpg" /></p>
<p>Intuicyjny edytor i przyjazny przewodnik sprawiają, że każdy może sam edytować poszczeg&oacute;lne elementy witryny, jak r&oacute;wnież zmieniać jej kolorystykę, czy elementy graficzne. Nawet dla os&oacute;b niedoświadczonych w tym zakresie, nie powinno to stanowić najmniejszej trudności.</p>
<p><img width="590" height="164" alt="" src="http://pcfoster.pl/public/images/others/image/aktualnosci/18-czerwiec/5.jpg" /></p>
<p>IDHosting oferuje promocyjne ceny na domeny przy zakupie swoich serwer&oacute;w. To bardzo dobra oferta, jednak my zwracamy uwagę przede wszystkim na taką funkcję, jaką jest bezpłatny dostęp do certyfikatu SSL. Zwiększa on bezpieczeństwo strony www, co brane jest pod uwagę przez Google podczas rankingowania stron w wyszukiwarce.</p>
<p>Podsumowując, trudno nie zgodzić się ze stwierdzeniem, że IDHosting.pl to idealna propozycja zar&oacute;wno dla firm, jak i dla klient&oacute;w prywatnych, kt&oacute;rym zależy na najwyższej jakości usług. Łatwy w obsłudze hosting, duża przestrzeń dyskowa oraz przede wszystkim bezpieczeństwo danych można nabyć w naprawdę dobrej cenie, kt&oacute;ra jednocześnie jest stała. Warto też zwr&oacute;cić uwagę na innowacyjny panel Plesk, kt&oacute;ry jeszcze długo nie będzie miał na rynku prawdziwego konkurenta. Po więcej informacji zapraszamy na stronę <a href="http://idhosting.pl" target="_blank"><strong>idhosting.pl</strong></a>, gdzie można zapoznać się r&oacute;wnież z innymi pakietami usługodawcy.</p>
<p><strong>Na koniec warto zwr&oacute;cić uwagę r&oacute;wnież na to, że IDHosting poza serwerami WWW ma w swojej ofercie:</strong></p>
<ul>
    <li>serwery wirtualne VPS,</li>
    <li>serwery dedykowane,</li>
    <li>sprzedaż domen internetowych.</li>
</ul></div>
</div>
</div>

<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social article">
    <span class="plus1button">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<g:plusone size="medium" href="http://pcfoster.pl/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html"></g:plusone>');
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http://pcfoster.pl/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
        //]]>
        </script>
    </span>
</div>
<ul class="pager more_top">
<li class="first_page">&nbsp;</li>
<li><p>
<a class="active" href="#">1</a>
</p></li>
<li class="last_page">&nbsp;</li>
</ul>

<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/prezentownik-2017---pomysly-na-swiateczne-prezenty/1852-1.html" title="Prezentownik 2017 - pomysły na świąteczne prezenty">Prezentownik 2017 - pomysły na świąteczne prezenty (5)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/prezentownik-2016---pomysly-na-swiateczne-prezenty/1707-1.html" title="Prezentownik 2016 - pomysły na świąteczne prezenty">Prezentownik 2016 - pomysły na świąteczne prezenty (5)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/prezentownik-2015---czyli-pomysly-na-swiateczne-prezenty/1574-1.html" title="Prezentownik 2015 - czyli, pomysły na świąteczne prezenty">Prezentownik 2015 - czyli, pomysły na świąteczne prezenty (7)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/prezentownik-2014---czyli-czym-obdarowac-najblizszych/1410-1.html" title="Prezentownik 2014 - czyli, czym obdarować najbliższych">Prezentownik 2014 - czyli, czym obdarować najbliższych (10)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/artykul/cebit-2014-%E2%80%93-relacja-z-targow/1289-1.html" title="CeBIT 2014 – relacja z targów">CeBIT 2014 – relacja z targów (1)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/ec24289ee84b3dcab1e4f5129b1c6c7a.png" />
<input type="hidden" name="captcha[id]" value="ec24289ee84b3dcab1e4f5129b1c6c7a" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html" class="img"><img src="/public/images/contest/small/f3bdbb2d0f43f95547ad62f28a4d4097.jpg" alt="Konkurs świąteczny z nagrodami" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-z-nagrodami-103.html">Konkurs świąteczny z nagrodami</a></h2>
<p class="content">&nbsp;

W naszej redakcji już intensywnie myślimy o nadchodzących świętach. Żeby Wam także udzieliła się ta wspaniała atmosfera...</p>
</li>
<li >
<a href="/konkursy/10-urodziny-vortalu-102.html" class="img"><img src="/public/images/contest/small/8fa9b28f742bea28fe996b347d95d9da.jpg" alt="10 urodziny vortalu!" /></a>
<h2><a href="/konkursy/10-urodziny-vortalu-102.html">10 urodziny vortalu!</a></h2>
<p class="content">&nbsp;

Tak, już dziesięć lat jesteśmy z Wami! Z okazji naszej rocznicy przygotowaliśmy razem z naszymi partnerami dla Was kolejny konkurs z...</p>
</li>
<li >
<a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html" class="img"><img src="/public/images/contest/small/b8319e810a81de7c402dc0203b0ed39e.jpg" alt="Zgarnij obudowę od Fractal Design!" /></a>
<h2><a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html">Zgarnij obudowę od Fractal Design!</a></h2>
<p class="content">&nbsp;

Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są dwie obudowy od firmy Fractal Design. Aby zdobyć ten sprzęt wystarczy...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/16684-gdzie-w-necie-kupujecie-tanio-tusze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> gdzie w necie kupujecie tanio tusze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/16684-gdzie-w-necie-kupujecie-tanio-tusze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24299-biostar-prezentuje-dysk-m500-m2-2280-pcie-nvme-ssd/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> BIOSTAR Prezentuje Dysk M500 M.2 2280 PCIE...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24299-biostar-prezentuje-dysk-m500-m2-2280-pcie-nvme-ssd/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24297-promocja-msi-promocja-gramy-razem-na-gv62/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] - Promocja Gramy razem na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24297-promocja-msi-promocja-gramy-razem-na-gv62/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24292-promocja-msi-tydzie%c5%84-z-msi-w-proline/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] - Tydzień z MSI w Proline                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24292-promocja-msi-tydzie%c5%84-z-msi-w-proline/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24282-problem-z-glosnikami-w-laptopie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z glosnikami w laptopie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24282-problem-z-glosnikami-w-laptopie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24286-kupno-ramu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kupno RAMu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24286-kupno-ramu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22221-laptop-do-4000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop do 4000zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22221-laptop-do-4000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24254-jak-wybra%c4%87-kart%c4%99-graficzn%c4%85-nvidia-czy-amd-kt%c3%b3ra-lepsza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak wybrać kartę graficzną? NVidia czy...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24254-jak-wybra%c4%87-kart%c4%99-graficzn%c4%85-nvidia-czy-amd-kt%c3%b3ra-lepsza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24050-zasilacz-i-fpsy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> zasilacz i fpsy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24050-zasilacz-i-fpsy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24276-promocja-msi-tydzie%c5%84-z-msi-w-x-kom/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] - Tydzień z MSI w X-Kom                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24276-promocja-msi-tydzie%c5%84-z-msi-w-x-kom/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z pismem odręcznym w Win 7 pro...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24277-problem-z-pismem-odr%c4%99cznym-w-win-7-pro-64bit/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> pojawiła się nowa partycja                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24256-pojawi%c5%82a-si%c4%99-nowa-partycja/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Błąd podczas łączenia przez RDP błąd...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24255-b%c5%82%c4%85d-podczas-%c5%82%c4%85czenia-przez-rdp-b%c5%82%c4%85d-uwierzytelniania-credssp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/7094-opinie-dotycz%c4%85ce-windows-8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Opinie dotyczące Windows 8                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/7094-opinie-dotycz%c4%85ce-windows-8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />73                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie mogę włączyć żadnego pliku .exe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24149-nie-mog%c4%99-w%c5%82%c4%85czy%c4%87-%c5%bcadnego-pliku-exe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24113-odzczyt-refs/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzczyt ReFs                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24113-odzczyt-refs/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22876-problem-z-restartem-komputera-toshiba/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z restartem komputera TOSHIBA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22876-problem-z-restartem-komputera-toshiba/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />693                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18042-z-jakich-darmowych-hosting%c3%b3w-korzystacie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Z jakich darmowych hostingów korzystacie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18042-z-jakich-darmowych-hosting%c3%b3w-korzystacie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />27                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23168-vps-niemiecki/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPS niemiecki                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23168-vps-niemiecki/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24089-dzielenie-wielomian%c3%b3w-podsumowanie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów. Podsumowanie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24089-dzielenie-wielomian%c3%b3w-podsumowanie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />42                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24221-programy-do-zarz%c4%85dzania-firm%c4%85/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Programy do zarządzania firmą                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24221-programy-do-zarz%c4%85dzania-firm%c4%85/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21140-jaki-outsourcing-it/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki outsourcing IT                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21140-jaki-outsourcing-it/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22979-vps-czy-serwer-dedykowany/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPS, czy serwer dedykowany?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22979-vps-czy-serwer-dedykowany/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />23                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20139-jak-odzyska%c4%87-usuni%c4%99te-pliki-z-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak odzyskać usunięte pliki z komputera?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20139-jak-odzyska%c4%87-usuni%c4%99te-pliki-z-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> jaka lustrzanka do 5 tyś  ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24173-outsourcing-it/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24173-outsourcing-it/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24294-problem-kabel-ethernet/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem kabel ethernet                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24294-problem-kabel-ethernet/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/12121-zmiana-dostawcy-internetu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zmiana dostawcy internetu.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12121-zmiana-dostawcy-internetu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />17                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23057-konfiguracja-serwera-linux/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konfiguracja serwera Linux                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23057-konfiguracja-serwera-linux/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24195-problem-z-konfiguracj%c4%85-sieci/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z konfiguracją sieci                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24195-problem-z-konfiguracj%c4%85-sieci/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19579-jaki-router-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki router kupić                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19579-jaki-router-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24152-skrzynka-pocztowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Skrzynka pocztowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24152-skrzynka-pocztowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo danych w firmie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> dobry internet światłowody                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22943-internet-przez-kabel/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Internet przez kabel                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22943-internet-przez-kabel/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Atrakcyjny i wydajny hosting dedykowany...</a><a href="/artykul/atrakcyjny-i-wydajny-hosting-dedykowany-pod-wordpress-a-na-idhosting-to-mozliwe/1920-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/natec-growler-i-torpedo-uni-90-%E2%80%93-rzut-okiem-na-zasilacze/1919-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Growler i Torpedo UNI-90 – rzut...</a><a href="/artykul/natec-growler-i-torpedo-uni-90-%E2%80%93-rzut-okiem-na-zasilacze/1919-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a class="bold" href="/artykul/natec-crake-%E2%80%93-recenzja-myszki/1918-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Crake – recenzja myszki</a><a href="/artykul/natec-crake-%E2%80%93-recenzja-myszki/1918-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/verbatim-toughmax-32-gb-%E2%80%93-niezniszczalny-pendrive/1917-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Verbatim ToughMAX 32 GB – niezniszczalny...</a><a href="/artykul/verbatim-toughmax-32-gb-%E2%80%93-niezniszczalny-pendrive/1917-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/tt-esports-poseidon-z-illuminated-%E2%80%93-test-klawiatury/1916-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Tt eSports Poseidon Z illuminated – test...</a><a href="/artykul/tt-esports-poseidon-z-illuminated-%E2%80%93-test-klawiatury/1916-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/cooler-master-mastermouse-mm520-%E2%80%93-test-myszki/1914-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterMouse MM520 – test...</a><a href="/artykul/cooler-master-mastermouse-mm520-%E2%80%93-test-myszki/1914-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/nas-%E2%80%93-czy-rzeczywiscie-przyda-sie-w-kazdym-domu/1915-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> NAS – czy rzeczywiście przyda się w...</a><a href="/artykul/nas-%E2%80%93-czy-rzeczywiscie-przyda-sie-w-kazdym-domu/1915-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/irisnotes-3-%E2%80%93-recenzja-piora-cyfrowego/1913-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> IRISNotes 3 – recenzja pióra cyfrowego</a><a href="/artykul/irisnotes-3-%E2%80%93-recenzja-piora-cyfrowego/1913-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/iriscan-mouse-2---skaner-pod-reka-doslownie-23075.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> IRIScan Mouse 2 - skaner pod ręką....</a><a href="/aktualnosci/iriscan-mouse-2---skaner-pod-reka-doslownie-23075.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/co-ma-wspolnego-orkiestra-kameralna-qiyan-i-urzadzenia-nas-asustor-23074.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Co ma wspólnego Orkiestra Kameralna...</a><a href="/aktualnosci/co-ma-wspolnego-orkiestra-kameralna-qiyan-i-urzadzenia-nas-asustor-23074.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/aoc-v2-nowa-seria-smuklych-monitorow-23073.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> AOC V2: nowa seria smukłych monitorów</a><a href="/aktualnosci/aoc-v2-nowa-seria-smuklych-monitorow-23073.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/amerykanskie-sluchawki-64audio-typu-iem-juz-w-polsce-23072.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Amerykańskie Słuchawki 64Audio typu...</a><a href="/aktualnosci/amerykanskie-sluchawki-64audio-typu-iem-juz-w-polsce-23072.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/gtx-1080-ti-z-fabrycznym-chlodzeniem-hybrydowym-23071.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> GTX 1080 Ti z fabrycznym chłodzeniem...</a><a href="/aktualnosci/gtx-1080-ti-z-fabrycznym-chlodzeniem-hybrydowym-23071.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/ugo---nowy-mikrofon-do-karaoke-23070.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> uGo - nowy mikrofon do karaoke</a><a href="/aktualnosci/ugo---nowy-mikrofon-do-karaoke-23070.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/avermedia-sonicwave-gh335---sluchawki-dla-graczy-23069.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> AVerMedia Sonicwave GH335 - słuchawki...</a><a href="/aktualnosci/avermedia-sonicwave-gh335---sluchawki-dla-graczy-23069.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/archos-safe-t-mini-%E2%80%93-sprzetowy-portfel-do-kryptowalut-w-sprzedazy-od-lipca-23068.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Archos Safe-T mini – sprzętowy...</a><a href="/aktualnosci/archos-safe-t-mini-%E2%80%93-sprzetowy-portfel-do-kryptowalut-w-sprzedazy-od-lipca-23068.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->


<!--<script type="text/javascript" src="http://www.connectignite.com/tier/footer/15210/add.js?serve=1" id="cibn-footer"></script> -->
<!-- advertising --><!--

							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/6f1f534f1537d1e7827bbc42616031ff.min.js?20170308=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
 <!-- end advertising -->


</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>