<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="premiera:, zircon, x, unikatowa, mysz, dla, entuzjastów, na, dziesięciolecie, marki" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Premiera: Zircon X - unikatowa mysz dla entuzjastów na dziesięciolecie marki :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/premiera-zircon-x---unikatowa-mysz-dla-entuzjastow-na-dziesieciolecie-marki-24552.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/premiera-zircon-x---unikatowa-mysz-dla-entuzjastow-na-dziesieciolecie-marki-24552.html">Premiera: Zircon X - unikatowa mysz dla entuzjastów na dziesięciolecie marki</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Premiera: Zircon X - unikatowa mysz dla entuzjastów na dziesięciolecie marki</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>informacja pras.</span> | Data: <span>2021-12-07 02:58:32</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 106</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fpremiera-zircon-x---unikatowa-mysz-dla-entuzjastow-na-dziesieciolecie-marki-24552.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/1221/big/01c43c572d50ff69e017b6f81dfcf552.jpg" alt="Premiera: Zircon X - unikatowa mysz dla entuzjastów na dziesięciolecie marki" title="Premiera: Zircon X - unikatowa mysz dla entuzjastów na dziesięciolecie marki"/><p>Genesis Zircon X to topowa mysz skierowana do najbardziej wymagających graczy. Ultralekki, podświetlany gryzoń oferuje łączność przewodową i bezprzewodową o niskiej latencji, sensor o rozdzielczości 19000 DPI i przełączniki o żywotności do 80 milion&oacute;w kliknięć. Na rynek trafi 1000 numerowanych egzemplarzy jubileuszowej edycji.<br />
Mysz gamingowa Genesis Zircon X to uhonorowanie dziesięciu lat marki. Stąd do sprzedaży trafi jedynie 1000 egzemplarzy, z kt&oacute;rych każdy otrzyma unikalny certyfikat z limitowanym numerem seryjnym. Sam sprzęt wyr&oacute;żniają topowe parametry. Ważąca 72 gramy konstrukcja posiada łączność zar&oacute;wno przewodową, jak i bezprzewodową (2,4 GHz) o niskiej latencji. Bez &ldquo;ogonka&rdquo; mysz ma działać do 80 godzin, oferując przy tym identyczne osiągi jak w trybie przewodowym.</p>
<p>Genesis Zircon X uzbrojony w sensor PixArt PMW3370 o rozdzielczości 19000 DPI raportuje położenie co jedną milisekundę. Według producenta myszce nie straszne są przyspieszenia rzędu 50 G i potrafi ona śledzić ruch z szybkością do 400 cali na sekundę. Czułość sensora, podobnie jak LOD, jest regulowana i można ją obniżyć do 50 DPI. Korzystając z oprogramowania producenta gracze mogą m.in. zaprogramować każdy z sześciu przycisk&oacute;w czy nagrywać makra.</p>
<p>Konfigurowalne jest r&oacute;wnież podświetlenie RGB z efektem Prismo. Obejmuje ono rolkę, pas LED obiegający tylną część gryzonia oraz widoczne przez perforowany grzbiet logo marki. Ustawienia myszki są zapisywane w ramach profili we wbudowanej pamięci. Opr&oacute;cz wyśrubowanych osiąg&oacute;w i funkcjonalności Genesis Zircon X ma odznaczać się trwałością. Producent chwali się przełącznikami o żywotności 80 milion&oacute;w kliknięć oraz kablem USB-C z wytrzymałym oplotem Paracord.</p>
<p>Ażurowa konstrukcja z białym, matowym wykończeniem posiada gumowe naklejki poprawiające kontrolę chwytu oraz teflonowe stopki. Debiut myszy dla graczy Genesis Zircon X został zaplanowany na 3. grudnia. Osoby, kt&oacute;re chciałyby kupić ten limitowany egzemplarz muszą liczyć się z wydatkiem około 269 złotych.</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fpremiera-zircon-x---unikatowa-mysz-dla-entuzjastow-na-dziesieciolecie-marki-24552.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/kryptowaluty-i-hazard-%E2%80%93-nowe-mozliwosci-dla-casino-online-24551.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/kryptowaluty-i-hazard-%E2%80%93-nowe-mozliwosci-dla-casino-online-24551.html">Kryptowaluty i hazard – nowe możliwości dla casino online</a></h3>
</li>
<li>
<a class="right" href="/aktualnosci/cenione-modele-routerow-tp-link-na-karte-sim-w-ofercie-play-24553.html" rel="nofollow" >Następny <img src="/public/images/arrow_right.png" alt="Następny news"/></a>
<h3 class="right"><a href="/aktualnosci/cenione-modele-routerow-tp-link-na-karte-sim-w-ofercie-play-24553.html">Cenione modele routerów TP-Link na kartę SIM w ofercie Play</a></h3>
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/nowy-sprzet-od-razer-226.html" title="Nowy sprzęt od Razer">Nowy sprzęt od Razer (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/nowe-glosniki-do-notebookow-logitech-audiohub-332.html" title="Nowe głośniki do notebooków Logitech AudioHub">Nowe głośniki do notebooków Logitech AudioHub (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/packard-bell-ipower-gx-505.html" title="Packard Bell iPower GX">Packard Bell iPower GX (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/przelom-w-nawigacji--983.html" title="Przełom w nawigacji ?">Przełom w nawigacji ? (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/kobiece-multimedia-boynq-1116.html" title="Kobiece multimedia Boynq">Kobiece multimedia Boynq (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/f26e9ba820ff94f0eda0f2747cf0b48a.png" />
<input type="hidden" name="captcha[id]" value="f26e9ba820ff94f0eda0f2747cf0b48a" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24660-outsourcing-it-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Outsourcing it w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24660-outsourcing-it-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/9700-mini-recenzja-obudowa-cm-storm-stryker/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Mini Recenzja] Obudowa CM Storm Stryker                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9700-mini-recenzja-obudowa-cm-storm-stryker/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24211-2-w-1-czy-to-mo%c5%bcliwe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> 2 w 1 ? Czy to możliwe ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24211-2-w-1-czy-to-mo%c5%bcliwe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24956-jaki-laptop-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki laptop kupić ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24956-jaki-laptop-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24996-korepetytor-zdalnie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Korepetytor zdalnie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24996-korepetytor-zdalnie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24859-system-alarmowy-w-domu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System alarmowy w domu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24859-system-alarmowy-w-domu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24994-wytrzyma%c5%82e-kable/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wytrzymałe kable                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24994-wytrzyma%c5%82e-kable/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24993-powerbanki/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Powerbanki                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24993-powerbanki/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24992-zasilaczeobudowy-i-inne/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zasilacze,obudowy i inne                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24992-zasilaczeobudowy-i-inne/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24991-kabel-zasilaj%c4%85cy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kabel zasilający                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24991-kabel-zasilaj%c4%85cy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24957-wasze-odczucia-co-do-systemu-mac-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wasze odczucia co do systemu MAC OS                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24957-wasze-odczucia-co-do-systemu-mac-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24972-these-activities-are-not-scheduled-in-advance/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> These activities are not scheduled in...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24972-these-activities-are-not-scheduled-in-advance/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9294-rozdzielenie-dzwieku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozdzielenie dźwięku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9294-rozdzielenie-dzwieku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24945-secure-boot/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Secure Boot                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24945-secure-boot/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19722-problem-pomocy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem pomocy&#33;&#33;&#33;                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19722-problem-pomocy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19677-jaki-system-operacyjny-macie-na-komputerze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki system operacyjny macie na komputerze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19677-jaki-system-operacyjny-macie-na-komputerze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19287-czyszczenie-telefonu-z-windows-phone/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czyszczenie telefonu z Windows Phone                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19287-czyszczenie-telefonu-z-windows-phone/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dyskusja na temat nowego systemu - Chrome...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/12982-dyskusja-na-temat-nowego-systemu-chrome-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25010-delivery-miners/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Delivery miners                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25010-delivery-miners/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25009-testowanie-aplikacji/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Testowanie aplikacji                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25009-testowanie-aplikacji/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24762-system-wms/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> System wms                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24762-system-wms/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24862-zagraniczna-wersja-strony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zagraniczna wersja strony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24862-zagraniczna-wersja-strony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19896-program-kadrowo-p%c5%82acowy-lista-p%c5%82ac/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program kadrowo-płacowy - lista płac                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19896-program-kadrowo-p%c5%82acowy-lista-p%c5%82ac/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24880-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24880-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18886-w%c5%82asna-strona-internetowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własna strona internetowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18886-w%c5%82asna-strona-internetowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />20                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24997-ocena-strony/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ocena strony                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24997-ocena-strony/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy warto jest reklamować się na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24363-czy-warto-jest-reklamowa%c4%87-si%c4%99-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24961-ankieta-na-facebooku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ankieta na facebooku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24961-ankieta-na-facebooku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak dobrze wynająć biuro                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24941-monta%c5%bc-sprz%c4%99tu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Montaż sprzętu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24941-monta%c5%bc-sprz%c4%99tu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24995-przemys%c5%82owy-serwer-port%c3%b3w-szeregowych/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Przemysłowy serwer portów szeregowych                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24995-przemys%c5%82owy-serwer-port%c3%b3w-szeregowych/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ανακατευθύνσεις στο...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24871-%ce%b1%ce%bd%ce%b1%ce%ba%ce%b1%cf%84%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-chrome/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/780-antywirus/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Antywirus                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/780-antywirus/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />79                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19008-pods%c5%82uch-w-komputerze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Podsłuch w komputerze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19008-pods%c5%82uch-w-komputerze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24739-sejf-w-domu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sejf w domu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24739-sejf-w-domu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo informatyczne w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24416-bezpiecze%c5%84stwo-informatyczne-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20054-zdalne-sterowanie-komputerem/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zdalne sterowanie komputerem                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20054-zdalne-sterowanie-komputerem/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/audictus-dopamine-pro-%E2%80%93-recenzja-sluchawek/2117-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Audictus Dopamine Pro – recenzja...</a><a href="/artykul/audictus-dopamine-pro-%E2%80%93-recenzja-sluchawek/2117-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/genesis-pallad-450-camo-oraz-pallad-500-%E2%80%93-recenzja-placakow/2116-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Pallad 450 Camo oraz Pallad 500...</a><a href="/artykul/genesis-pallad-450-camo-oraz-pallad-500-%E2%80%93-recenzja-placakow/2116-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/genesis-krypton-290-i-carbon-700-xl-%E2%80%93-zestaw-idealny/2115-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Krypton 290 i Carbon 700 XL –...</a><a href="/artykul/genesis-krypton-290-i-carbon-700-xl-%E2%80%93-zestaw-idealny/2115-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/fractal-design-meshify-2-%E2%80%93-recenzja-obudowy/2114-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Fractal Design Meshify 2 – recenzja...</a><a href="/artykul/fractal-design-meshify-2-%E2%80%93-recenzja-obudowy/2114-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/genesis-holm-320-rgb-white-%E2%80%93-recenzja-biurka/2113-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis HOLM 320 RGB White – recenzja...</a><a href="/artykul/genesis-holm-320-rgb-white-%E2%80%93-recenzja-biurka/2113-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-g435-%E2%80%93-recenzja-sluchawek/2112-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G435 – recenzja słuchawek</a><a href="/artykul/logitech-g435-%E2%80%93-recenzja-sluchawek/2112-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/cooler-master-masterliquid-ml240l-v2-rgb-%E2%80%93-test-aio/2111-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MasterLiquid ML240L V2 RGB...</a><a href="/artykul/cooler-master-masterliquid-ml240l-v2-rgb-%E2%80%93-test-aio/2111-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/microsoft-surface-laptop-4---rzut-oka/2110-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Microsoft Surface Laptop 4 - rzut oka</a><a href="/artykul/microsoft-surface-laptop-4---rzut-oka/2110-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/impact-5000---nowa-seria-zestawow-bezprzewodowych-dect-24556.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> IMPACT 5000 - nowa seria zestawów...</a><a href="/aktualnosci/impact-5000---nowa-seria-zestawow-bezprzewodowych-dect-24556.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/sennheiser-prezentuje-nowe-studyjne-sluchawki-hd-400-pro-24555.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> SENNHEISER PREZENTUJE NOWE STUDYJNE...</a><a href="/aktualnosci/sennheiser-prezentuje-nowe-studyjne-sluchawki-hd-400-pro-24555.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cooler-master-v850-gold-v2-white-edition---mocny-polpasywny-zasilacz-dla-wymagajacych-24554.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master V850 Gold V2 White...</a><a href="/aktualnosci/cooler-master-v850-gold-v2-white-edition---mocny-polpasywny-zasilacz-dla-wymagajacych-24554.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/cenione-modele-routerow-tp-link-na-karte-sim-w-ofercie-play-24553.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Cenione modele routerów TP-Link na...</a><a href="/aktualnosci/cenione-modele-routerow-tp-link-na-karte-sim-w-ofercie-play-24553.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/premiera-zircon-x---unikatowa-mysz-dla-entuzjastow-na-dziesieciolecie-marki-24552.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Premiera: Zircon X - unikatowa mysz dla...</a><a href="/aktualnosci/premiera-zircon-x---unikatowa-mysz-dla-entuzjastow-na-dziesieciolecie-marki-24552.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/kryptowaluty-i-hazard-%E2%80%93-nowe-mozliwosci-dla-casino-online-24551.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Kryptowaluty i hazard – nowe...</a><a href="/aktualnosci/kryptowaluty-i-hazard-%E2%80%93-nowe-mozliwosci-dla-casino-online-24551.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/d-link-rozbudowuje-rodzine-urzadzen-eagle-pro-ai-o-zestawy-mesh-wi-fi-6-oraz-wzmacniacz-sygnalu-24550.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> D-Link rozbudowuje rodzinę urządzeń...</a><a href="/aktualnosci/d-link-rozbudowuje-rodzine-urzadzen-eagle-pro-ai-o-zestawy-mesh-wi-fi-6-oraz-wzmacniacz-sygnalu-24550.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/wielki-dzwiek-w-malych-sluchawkach-%E2%80%93-teufel-prezentuje-real-blue-tws-24549.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Wielki dźwięk w małych słuchawkach...</a><a href="/aktualnosci/wielki-dzwiek-w-malych-sluchawkach-%E2%80%93-teufel-prezentuje-real-blue-tws-24549.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>