<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="oto, hama, passion, turn,, czyli, słuchawki, i, głośnik, mobilny, w, jednym" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Oto Hama Passion Turn, czyli słuchawki i głośnik mobilny w jednym :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/oto-hama-passion-turn-czyli-sluchawki-i-glosnik-mobilny-w-jednym-24867.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/oto-hama-passion-turn-czyli-sluchawki-i-glosnik-mobilny-w-jednym-24867.html">Oto Hama Passion Turn, czyli słuchawki i głośnik mobilny w jednym</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Oto Hama Passion Turn, czyli słuchawki i głośnik mobilny w jednym</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>Hama</span> | Data: <span>2022-12-29 13:34:57</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 76</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Foto-hama-passion-turn-czyli-sluchawki-i-glosnik-mobilny-w-jednym-24867.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/1222/big/2d4c1a468c95b7ad21cf5c7ddd0e5fd6.jpg" alt="Oto Hama Passion Turn, czyli słuchawki i głośnik mobilny w jednym" title="Oto Hama Passion Turn, czyli słuchawki i głośnik mobilny w jednym"/><p>Marka opracowała nietypową hybrydową konstrukcję, kt&oacute;ra sprawdza się zar&oacute;wno jako słuchawki nauszne, jak i głośnik Bluetooth 5.3 jednocześnie. Wystarczy odwr&oacute;cić muszle słuchawek na zewnątrz i możemy słuchać muzyki razem z przyjaci&oacute;łmi. Słuchawki są w stanie grać na jednym ładowaniu przez 18 godz. Dysponują trzema trybami muzycznymi do wyboru, wbudowanym mikrofonem i wejściem Jack 3,5 mm, obsługują też karty microSD, a także sterowanie dotykowe oraz głosowe.</p>
<p>Niemiecki producent wpadł na pomysł, w jaki spos&oacute;b cieszyć się słuchaniem muzyki indywidualnie i razem z przyjaci&oacute;łmi na imprezie w domu czy plenerze. Wszystko to przy użyciu jednego niewielkiego urządzenia, kt&oacute;rym są słuchawki i głośniki w jednym &ndash; Hama Passion Turn, unikatowa propozycja z dziedziny audio. Są to utrzymane w uniwersalnej czarnej kolorystyce lekkie (waga 292 g) składane słuchawki nauszne z elastycznym pałąkiem, potrafiące pełnić podw&oacute;jną funkcję. Jak to możliwe? Ot&oacute;ż gdy wywiniemy ich muszle na zewnątrz, otrzymamy głośnik stereo o łącznej mocy 6 wat&oacute;w (po 3 W na każdą muszlę, przy czym możliwy jest też tryb hybrydowy z tylko jedną muszlą grającą jako głośnik).</p>
<p>Słuchawki łączą się z urządzeniem źr&oacute;dłowym, takim jak smartfon, laptop czy tablet, poprzez najnowszą technologię Bluetooth w wersji 5.3, co przekłada się na 10 m zasięgu. Wyposażone są w elastyczny pałąk z możliwością indywidualnej regulacji długości, stąd brak ryzyka uciskania w uszy. Głośność reguluje się za pomocą wbudowanego pokrętła, zaś za sterowanie utworami odpowiada osobny przycisk na obudowie jednego z nausznik&oacute;w. Sam spos&oacute;b zaprojektowania miękko wyściełanych nausznik&oacute;w gwarantuje odpowiednią pasywną redukcję szum&oacute;w, odcinającą nas od np. ulicznego hałasu. Mogą się one też składać do wewnątrz, dzięki czemu łatwo schować całą konstrukcję do dołączanego do zestawu etui, plecaka czy kieszeni kurtki.</p>
<p>Litowo-jonowa bateria po naładowania do pełna wystarcza na 18 godzin ciągłego słuchania muzyki w trybie słuchawek. W trybie głośnika sprzęt może pracować bez przerwy przez trzy i p&oacute;ł godziny. Sam proces zasilenia energią urządzenia zajmuje trzy godziny.</p>
<p>Co istotne, słuchawko-głośniki Passion Turn mogą pochwalić się korektorem dźwięku z trzema r&oacute;żnymi efektami do wyboru - wzmocnionym basem, podkreślonymi wysokimi tonami lub wyr&oacute;wnanym dźwiękiem. Tak oto każdy fan określonego rodzaju muzyki powinien łatwo znaleźć najbardziej optymalny dla siebie tryb.</p>
<p>Dzięki obecności złącza Jack 3,5 mm użytkownik sam może zdecydować, czy używać słuchawek lub głośnik&oacute;w w trybie Bluetooth, czy podłączyć je np. do telefonu dzięki dodanemu w komplecie kablowi audio.</p>
<p>Producent zadbał oczywiście też o wbudowany mikrofon do prowadzenia rozm&oacute;w telefonicznych bez ściągania słuchawek (maksymalny czas rozmawiania na jednym ładowaniu to 25 godz.). Wystarczy dotknąć wielofunkcyjnego przycisku na obudowie jednego z nausznik&oacute;w, by rozpocząć, zakończyć lub odrzucić połączenie. Nie trzeba chyba dodawać, że dzięki funkcji głośnika słuchawki łatwo zamienią się w zestaw głośnom&oacute;wiący, zawieszony komfortowo na szyi.</p>
<p>Warto podkreślić, że najnowszy sprzęt muzyczny z logo Hama obsługuje asystent&oacute;w głosowych Siri i Google. Wystarczy wcisnąć przycisk korektora na dwie sekundy, bo uaktywnić tę funkcję.</p>
<p>Sprzęt wyposażono w wygodne obustronne wejście USB-C. Naładujemy go za pomocą dołączonego do zestawu kabla. Nie zabrakło tu też gniazda na kartę microSD, dzięki czemu zawsze można mieć dostęp do ukochanych plik&oacute;w muzycznych lub nagranych podcast&oacute;w.</p>
<p>Głośniko-słuchawki Hama Passion Turn, dane techniczne:&nbsp;</p>
<ul>
    <li>Wersja Bluetooth: 5.3</li>
    <li>Pasmo częstotliwości: 2402-2480 MHz</li>
    <li>Zakres częstotliwości (słuchawki): 180 Hz - 16 kHz</li>
    <li>Zakres częstotliwości (mikrofon): 100 Hz - 10 kHz</li>
    <li>Impedancja (słuchawki): 4 &Omega;</li>
    <li>Impedancja (mikrofon): 2,2 k&Omega;</li>
    <li>Technologia MultiPoint</li>
    <li>Odległość transmisji: 10 m</li>
    <li>WBCV &ge; 75mV</li>
</ul>
<p>Słuchawki Hama Passion Turn są dostępne w sugerowanej cenie detalicznej 349 zł.&nbsp;</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Foto-hama-passion-turn-czyli-sluchawki-i-glosnik-mobilny-w-jednym-24867.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/zalman-t6---prosta-obudowa-komputerowa-dla-oszczednych-24866.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/zalman-t6---prosta-obudowa-komputerowa-dla-oszczednych-24866.html">Zalman T6 - prosta obudowa komputerowa dla oszczędnych</a></h3>
</li>
<li>
&nbsp;
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/interaktywne-graffiti--4.html" title="Interaktywne graffiti !">Interaktywne graffiti ! (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/kamerka-internetowa-2-mpx-juz-jest-5.html" title="Kamerka internetowa 2 Mpx już jest!">Kamerka internetowa 2 Mpx już jest! (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/najszybsze-prywatne-lacze-internetowe-10.html" title="Najszybsze prywatne łącze internetowe">Najszybsze prywatne łącze internetowe (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/lamborghini---elektroniczna-maszyna-18.html" title="Lamborghini - elektroniczna maszyna">Lamborghini - elektroniczna maszyna (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/cooler-od-ocz-19.html" title="Cooler od OCZ">Cooler od OCZ (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/a110363ebdda3ff33a5f09dee5c9ab70.png" />
<input type="hidden" name="captcha[id]" value="a110363ebdda3ff33a5f09dee5c9ab70" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/konkurs-swiateczny-2020-106.html" class="img"><img src="/public/images/contest/small/6863c14414384c9ba78d6b5eee7e5819.jpg" alt="Konkurs świąteczny 2020" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2020-106.html">Konkurs świąteczny 2020</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym  możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-2019-105.html" class="img"><img src="/public/images/contest/small/503c3ab1a121e2e542a6fb0256cda43e.jpg" alt="Konkurs świąteczny 2019" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-2019-105.html">Konkurs świąteczny 2019</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
<li >
<a href="/konkursy/konkurs-swiateczny-104.html" class="img"><img src="/public/images/contest/small/99132ab50be2f4633a3d6ee3c5ae1d5e.jpg" alt="Konkurs świąteczny!" /></a>
<h2><a href="/konkursy/konkurs-swiateczny-104.html">Konkurs świąteczny!</a></h2>
<p class="content">
Po raz kolejny przygotowaliśmy dla Was Świąteczny Konkurs, w kt&oacute;rym możecie wygrać bardzo atrakcyjne nagrody. Aby wziąć udział w...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25025-monitor-gamingowy-jaki%c5%9b-fajny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> monitor gamingowy jakiś fajny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25025-monitor-gamingowy-jaki%c5%9b-fajny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25785-najlepsze-kosmetyki-do-twarzy-i-cia%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Najlepsze kosmetyki do twarzy i ciała                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25785-najlepsze-kosmetyki-do-twarzy-i-cia%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomysł na prezent dla taty na 60 urodziny                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23460-pomys%c5%82-na-prezent-dla-taty-na-60-urodziny/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25066-reklamowanie-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Reklamowanie firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25066-reklamowanie-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />9                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25723-potrzebujesz-porady-na-temat-bukmacher%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Potrzebujesz porady na temat...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25723-potrzebujesz-porady-na-temat-bukmacher%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22221-laptop-do-4000z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop do 4000zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22221-laptop-do-4000z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />13                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24956-jaki-laptop-kupi%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki laptop kupić ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24956-jaki-laptop-kupi%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24050-zasilacz-i-fpsy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> zasilacz i fpsy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24050-zasilacz-i-fpsy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18346-laptop-si%c4%99-za-bardzo-grzeje/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop się za bardzo grzeje.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18346-laptop-si%c4%99-za-bardzo-grzeje/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24239-s%c5%82uchawki-do-gier/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> słuchawki do gier                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24239-s%c5%82uchawki-do-gier/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21518-nie-dzia%c5%82a-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nie działa XP?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21518-nie-dzia%c5%82a-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21356-niska-wydajnosc-komputera/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Niska wydajnosc komputera                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21356-niska-wydajnosc-komputera/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18129-problem-z-instalacj%c4%85-linuxa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z instalacją Linuxa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18129-problem-z-instalacj%c4%85-linuxa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak usprawnić działanie sklepu online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25032-jak-usprawni%c4%87-dzia%c5%82anie-sklepu-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy samodzielnie odkłądacie na emeryturę                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25019-czy-samodzielnie-odk%c5%82%c4%85dacie-na-emerytur%c4%99/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24957-wasze-odczucia-co-do-systemu-mac-os/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wasze odczucia co do systemu MAC OS                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24957-wasze-odczucia-co-do-systemu-mac-os/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24237-bluescreen-na-wa%c5%bcnym-pc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen na ważnym pc                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24237-bluescreen-na-wa%c5%bcnym-pc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8815-kopia-zapasowa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Kopia zapasowa                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8815-kopia-zapasowa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24972-these-activities-are-not-scheduled-in-advance/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> These activities are not scheduled in...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24972-these-activities-are-not-scheduled-in-advance/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/9294-rozdzielenie-dzwieku/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozdzielenie dźwięku                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/9294-rozdzielenie-dzwieku/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bóle pleców jak leczyć                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24695-b%c3%b3le-plec%c3%b3w-jak-leczy%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25126-jak-wybra%c4%87-firm%c4%99-do-pozycjonowania-strony-internetowej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak wybrać firmę do pozycjonowania...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25126-jak-wybra%c4%87-firm%c4%99-do-pozycjonowania-strony-internetowej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/25182-jak-poprawi%c4%87-widoczno%c5%9b%c4%87-swojego-sklepu-w-oczach-klient%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak poprawić widoczność swojego sklepu...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25182-jak-poprawi%c4%87-widoczno%c5%9b%c4%87-swojego-sklepu-w-oczach-klient%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25043-sklep-online/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sklep online                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25043-sklep-online/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24781-dobre-oprogramowanie-dla-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dobre oprogramowanie dla firmy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24781-dobre-oprogramowanie-dla-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />14                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25759-supermicro-superserver-sys-5019c-wr/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Supermicro SuperServer SYS-5019C-WR                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25759-supermicro-superserver-sys-5019c-wr/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24934-w%c5%82asny-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Własny sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24934-w%c5%82asny-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />14                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24896-content-marketing-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Content marketing w firmie                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24896-content-marketing-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24687-gdzie-na-ferie-zimowe/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Gdzie na ferie zimowe                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24687-gdzie-na-ferie-zimowe/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24675-jaki-dobry-skrypt-pod-sklep-internetowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki dobry skrypt pod sklep internetowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24675-jaki-dobry-skrypt-pod-sklep-internetowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/18895-problem-z-wi-fi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z wi-fi                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18895-problem-z-wi-fi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/24849-oprogramowanie-dla-firm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Oprogramowanie dla firm                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24849-oprogramowanie-dla-firm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22853-ci%c4%99%c5%bcki-temat-prezentacji-nwm-o-co-chodzi-prosze-o-szybk%c4%85-pomoc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ciężki temat prezentacji nwm o co chodzi...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22853-ci%c4%99%c5%bcki-temat-prezentacji-nwm-o-co-chodzi-prosze-o-szybk%c4%85-pomoc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />20                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />33                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24941-monta%c5%bc-sprz%c4%99tu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Montaż sprzętu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24941-monta%c5%bc-sprz%c4%99tu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/25604-natychmiast-po-monta%c5%bcu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Natychmiast po montażu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/25604-natychmiast-po-monta%c5%bcu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> dobry internet światłowody                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19703-dobry-internet-%c5%9bwiat%c5%82owody/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />12                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zabezpieczenie przed rozłaczeniem z VPN                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/11204-zabezpieczenie-przed-rozlaczeniem-z-vpn/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak dobrze wynająć biuro                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/24688-jak-dobrze-wynaj%c4%85%c4%87-biuro/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/genesis-helium-800bt-%E2%80%93-recenzja-glosnikow/2148-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Genesis Helium 800BT – recenzja...</a><a href="/artykul/genesis-helium-800bt-%E2%80%93-recenzja-glosnikow/2148-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/creative-sound-blaster-katana-v2x-%E2%80%93-recenzja-soundbaru/2147-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Creative Sound Blaster Katana V2X –...</a><a href="/artykul/creative-sound-blaster-katana-v2x-%E2%80%93-recenzja-soundbaru/2147-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/cooler-master-mm731-%E2%80%93-recenzja-myszki/2146-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Cooler Master MM731 – recenzja myszki</a><a href="/artykul/cooler-master-mm731-%E2%80%93-recenzja-myszki/2146-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/zalman-s4-%E2%80%93-recenzja-obudowy/2145-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman S4 – recenzja obudowy</a><a href="/artykul/zalman-s4-%E2%80%93-recenzja-obudowy/2145-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />3</a></p></li>
<li><p><a href="/artykul/creative-stage-360-%E2%80%93-recenzja-soundbaru/2144-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Creative Stage 360 – recenzja soundbaru</a><a href="/artykul/creative-stage-360-%E2%80%93-recenzja-soundbaru/2144-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/zalman-s2-tg-%E2%80%93-recenzja-obudowy/2143-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman S2 TG – recenzja obudowy</a><a href="/artykul/zalman-s2-tg-%E2%80%93-recenzja-obudowy/2143-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/raijintek-scylla-elite-ca360-%E2%80%93-recenzja-chlodzenia/2142-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek Scylla Elite CA360 – recenzja...</a><a href="/artykul/raijintek-scylla-elite-ca360-%E2%80%93-recenzja-chlodzenia/2142-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/hama-shine-20-%E2%80%93-recenzja-glosnika/2141-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Hama Shine 2.0 – recenzja głośnika</a><a href="/artykul/hama-shine-20-%E2%80%93-recenzja-glosnika/2141-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>


<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/oto-hama-passion-turn-czyli-sluchawki-i-glosnik-mobilny-w-jednym-24867.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Oto Hama Passion Turn, czyli słuchawki...</a><a href="/aktualnosci/oto-hama-passion-turn-czyli-sluchawki-i-glosnik-mobilny-w-jednym-24867.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zalman-t6---prosta-obudowa-komputerowa-dla-oszczednych-24866.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman T6 - prosta obudowa komputerowa...</a><a href="/aktualnosci/zalman-t6---prosta-obudowa-komputerowa-dla-oszczednych-24866.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/szukasz-dobrego-komputera-oto-on-24865.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Szukasz dobrego komputera? Oto on!</a><a href="/aktualnosci/szukasz-dobrego-komputera-oto-on-24865.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/viper-gaming-zapowiada-jeszcze-szybsze-moduly-pamieci-viper-venom-ddr5-24864.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> VIPER Gaming zapowiada jeszcze szybsze...</a><a href="/aktualnosci/viper-gaming-zapowiada-jeszcze-szybsze-moduly-pamieci-viper-venom-ddr5-24864.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/zalman-i3-neo-black---gamingowa-obudowa-w-nowym-wariancie-24863.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Zalman i3 NEO BLACK - gamingowa obudowa...</a><a href="/aktualnosci/zalman-i3-neo-black---gamingowa-obudowa-w-nowym-wariancie-24863.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/piec-nowych-kamer-do-monitoringu-tp-link-vigi-24862.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Pięć nowych kamer do monitoringu...</a><a href="/aktualnosci/piec-nowych-kamer-do-monitoringu-tp-link-vigi-24862.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/tp-link-tapo-c420-%E2%80%93-pierwsza-kamera-do-monitoringu-zewnetrznego-tp-link-zasilana-bateryjnie-24861.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link Tapo C420 – pierwsza kamera...</a><a href="/aktualnosci/tp-link-tapo-c420-%E2%80%93-pierwsza-kamera-do-monitoringu-zewnetrznego-tp-link-zasilana-bateryjnie-24861.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/skullcandy-slyr-slyr-pro-i-plyr---nowe-zestawy-sluchawkowe-dla-graczy-24860.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Skullcandy SLYR, SLYR Pro i PLYR - nowe...</a><a href="/aktualnosci/skullcandy-slyr-slyr-pro-i-plyr---nowe-zestawy-sluchawkowe-dla-graczy-24860.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>