<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="mio, liderem, polskiego, rynku, kamer, samochodowych" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Mio liderem polskiego rynku kamer samochodowych :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/mio-liderem-polskiego-rynku-kamer-samochodowych-22368.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/mio-liderem-polskiego-rynku-kamer-samochodowych-22368.html">Mio liderem polskiego rynku kamer samochodowych</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Mio liderem polskiego rynku kamer samochodowych</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>informacja pras.</span> | Data: <span>2017-08-25 12:37:08</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 78</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fmio-liderem-polskiego-rynku-kamer-samochodowych-22368.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/0817/big/d8d6b7c8c7b49f7a4e8ddaefce75dc87.png" alt="Mio liderem polskiego rynku kamer samochodowych" title="Mio liderem polskiego rynku kamer samochodowych"/><p>Mio było najchętniej wybieraną marką wideorejestrator&oacute;w w Polsce w I p&oacute;łroczu 2017 r. I choć na rynku działa wielu graczy, tajwański producent utrzymuje znaczącą przewagę nad swoimi  konkurentami, o czym świadczą zaprezentowane przez markę wyniki finansowe. </p>
<p>Na koniec drugiego kwartału bieżącego roku Mio dostarczyło polskim klientom o 33 proc. więcej wideorejestrator&oacute;w niż w analogicznym okresie ubiegłego roku. Tym samym, marka umocniła pozycję największego w Polsce dostawcy kamer samochodowych. Obecnie Mio posiada aż 28 proc. udziału w rynku w ujęciu wolumenowym oraz 50 proc. w wartości sprzedaży.</p>
<p>To był bardzo aktywny czas dla Mio w Polsce. W ciągu ostatniego p&oacute;łrocza w portfolio marki znalazło się wiele nowych produkt&oacute;w. W kategorii kamer samochodowych naszym dużym sukcesem było wprowadzenie si&oacute;dmej generacji wideorejestator&oacute;w MiVue, kt&oacute;re dzięki swojej innowacyjności stały się wyznacznikiem trend&oacute;w i  zmieniły oblicze rynku &ndash; m&oacute;wi Mariusz Manowski, CEE Country Director firmy MiTAC. </p>
<p><strong>Co pokochali Polacy?</strong><br />
Największą popularnością konsument&oacute;w cieszą się urządzenia budżetowe, jak na przykład modele MiVue C330, C335, C320 i C325. Warto jednak zaznaczyć, że wśr&oacute;d Polak&oacute;w coraz widoczniejszy staje się trend wybierania zaawansowanych modeli wysokiej jakości. Za doskonały przykład posłużyć może seria wielofunkcyjnych urządzeń 2-w-1, MiVue Drive, będących połączeniem nawigacji i wideorejestratora.</p>
<p><strong>Rozw&oacute;j technologiczny nabiera tempa</strong><br />
Po pierwszym p&oacute;łroczu średni koszt zawieranych transakcji wzr&oacute;sł o ok. 5 proc. w odniesieniu do analogicznego okresu ubiegłego roku. Choć średnia cena zakupu wideorejestratora jest por&oacute;wnywalna z poprzednim rokiem, oferowane urządzenia zawierają więcej funkcji i są coraz bardziej zaawansowane technologiczne. </p>
<p>Za doskonały przykład posłużyć może najnowsza, si&oacute;dma generacja wideorejestrator&oacute;w MiVue, w kt&oacute;rych producent zaimplementował unikalne na rynku rozwiązania. Dzięki niezwykle czułemu sensorowi Sony Starvis, nastąpiła poprawa parametr&oacute;w jakości nagrywanego obrazu, co jest ważne chociażby w nagraniach nocnych lub podczas jazdy pod słońce.</p>
<p>Udoskonalona została także technologia ADAS (Advanced Driver Assistance Systems), kt&oacute;rą do niedawna można było zobaczyć tylko w luksusowych samochodach. System zapewnia bezpieczeństwo podr&oacute;żujących poprzez wykrywanie linii drogowych i generowanie ostrzeżeń dźwiękowych dla kierowcy, jeśli pojazd zaczyna zmieniać sw&oacute;j pas ruchu lub gdy jest narażony na ryzyko bezpośredniego zderzenia.</p>
<p>Ponadto, urządzenia posiadają szereg nowoczesnych udogodnień, jak np. dotykowy ekran, WIFI z funkcją transmisji na żywo na Facebooku czy wbudowany Bluetooth, kt&oacute;ry daje możliwość wsp&oacute;łpracy z telefonem kom&oacute;rkowym.</p>
<p>Nowe kamery, dzięki zastosowaniu dodatkowych akcesori&oacute;w, umożliwiają r&oacute;wnież rejestrację tego, co dzieje się z tyłu pojazdu (dzięki tylnej kamerze MiVue A20) czy monitorowanie ciśnienia w oponach (czujniki TPMS).</p>
<p><strong>Prognozy na przyszłość</strong><br />
Choć według ekspert&oacute;w, krajowy rynek wideorejestrator&oacute;w samochodowych jest już rynkiem dojrzałym i nasyconym, przedstawiciele firmy przewidują, że zainteresowanie wideorejestratorami będzie utrzymać się na stałym, wysokim poziomie także w kolejnych miesiącach 2017 roku. Największy wzrost popytu na tego typu urządzenia jest widoczny w okresie od czerwca do września, czyli w czasie wakacyjnych wyjazd&oacute;w. Kierowcy, stają się coraz bardziej przezorni i chcą zadbać o swoje interesy wcześniej, zanim stanie się coś nieprzewidzianego. Warto r&oacute;wnież zaznaczyć, że wideorejestrator za szybą samochodu łagodzi obyczaje innych użytkownik&oacute;w dr&oacute;g, przyczyniając się tym samym do poprawy naszego bezpieczeństwa &ndash; m&oacute;wi Mariusz Manowski.<br />
&nbsp;</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fmio-liderem-polskiego-rynku-kamer-samochodowych-22368.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/nowe-gamingowe-komputery-lenovo-legion-towers-22367.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/nowe-gamingowe-komputery-lenovo-legion-towers-22367.html">Nowe gamingowe komputery Lenovo Legion Towers</a></h3>
</li>
<li>
<a class="right" href="/aktualnosci/nowa-linia-sluchawek-dla-graczy-%E2%80%93-corsair-przedstawia-void-pro-22369.html" rel="nofollow" >Następny <img src="/public/images/arrow_right.png" alt="Następny news"/></a>
<h3 class="right"><a href="/aktualnosci/nowa-linia-sluchawek-dla-graczy-%E2%80%93-corsair-przedstawia-void-pro-22369.html">Nowa linia słuchawek dla graczy – CORSAIR przedstawia VOID PRO</a></h3>
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/interaktywne-graffiti--4.html" title="Interaktywne graffiti !">Interaktywne graffiti ! (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/kamerka-internetowa-2-mpx-juz-jest-5.html" title="Kamerka internetowa 2 Mpx już jest!">Kamerka internetowa 2 Mpx już jest! (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/panasonic-viera-th-50py700p-6.html" title="Panasonic VIERA TH-50PY700P">Panasonic VIERA TH-50PY700P (2)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/led-na-tajwanskich-ulicach-8.html" title="LED na tajwańskich ulicach">LED na tajwańskich ulicach (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/najwieksze-wi-fi-w-europie-9.html" title="Największe Wi-Fi w Europie">Największe Wi-Fi w Europie (1)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/ecbdeedfa00b1ba4531a5daba805e746.png" />
<input type="hidden" name="captcha[id]" value="ecbdeedfa00b1ba4531a5daba805e746" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/10-urodziny-vortalu-102.html" class="img"><img src="/public/images/contest/small/8fa9b28f742bea28fe996b347d95d9da.jpg" alt="10 urodziny vortalu!" /></a>
<h2><a href="/konkursy/10-urodziny-vortalu-102.html">10 urodziny vortalu!</a></h2>
<p class="content">&nbsp;

Tak, już dziesięć lat jesteśmy z Wami! Z okazji naszej rocznicy przygotowaliśmy razem z naszymi partnerami dla Was kolejny konkurs z...</p>
</li>
<li >
<a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html" class="img"><img src="/public/images/contest/small/b8319e810a81de7c402dc0203b0ed39e.jpg" alt="Zgarnij obudowę od Fractal Design!" /></a>
<h2><a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html">Zgarnij obudowę od Fractal Design!</a></h2>
<p class="content">&nbsp;

Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są dwie obudowy od firmy Fractal Design. Aby zdobyć ten sprzęt wystarczy...</p>
</li>
<li >
<a href="/konkursy/magia-swiat---konkurs-100.html" class="img"><img src="/public/images/contest/small/31b0ad9bddade54a445b14f4b4eb52ab.png" alt="Magia świąt - konkurs" /></a>
<h2><a href="/konkursy/magia-swiat---konkurs-100.html">Magia świąt - konkurs</a></h2>
<p class="content">&nbsp;

W naszej redakcji już od kilku dni intensywnie myślimy o nadchodzących świętach. Postanowiliśmy pom&oacute;c Wam przejść przez ten...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22850-kt%c3%b3ry-g%c5%82o%c5%9bnik-bluetooth-z-suround-polecacie-do-1000pln/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Który głośnik Bluetooth z suround...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22850-kt%c3%b3ry-g%c5%82o%c5%9bnik-bluetooth-z-suround-polecacie-do-1000pln/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23389-wyb%c3%b3r-telefonu-do-gry-pokemon-go/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wybór telefonu do gry Pokemon Go                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23389-wyb%c3%b3r-telefonu-do-gry-pokemon-go/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23396-problem-z-podpi%c4%99ciem-drugiego-monitora/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> problem z podpięciem drugiego monitora                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23396-problem-z-podpi%c4%99ciem-drugiego-monitora/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23393-problem-z-dell-e5420/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z DELL e5420                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23393-problem-z-dell-e5420/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23391-dual-channel/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> dual channel                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23391-dual-channel/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23392-great-thanks-for-sharing-this-forum-topicmuch-thanks-again-schneeberger/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Great, thanks for sharing this forum...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23392-great-thanks-for-sharing-this-forum-topicmuch-thanks-again-schneeberger/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23381-pomoc-w-wyborze-karty-graficznej/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pomoc w wyborze karty graficznej                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23381-pomoc-w-wyborze-karty-graficznej/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23384-asus-u30j-przesta%c5%82-dzia%c5%82a%c4%87-po-resecie-biosu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> ASUS U30J - przestał działać po resecie...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23384-asus-u30j-przesta%c5%82-dzia%c5%82a%c4%87-po-resecie-biosu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21696-drukarka-laserowa-do-500-z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> drukarka laserowa do 500 zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21696-drukarka-laserowa-do-500-z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />12                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/8548-wybor-drukarki/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wybór drukarki                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/8548-wybor-drukarki/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23370-jakie-sa-dobre-programy-oczyszczajace-w8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie sa dobre programy oczyszczajace w8 ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23370-jakie-sa-dobre-programy-oczyszczajace-w8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20963-bluescreen-podczas-instalacji-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen podczas instalacji xp                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20963-bluescreen-podczas-instalacji-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dość nietypowy problem Windows 8.1                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19378-odzyskiwanie-hasla/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzyskiwanie hasla                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19378-odzyskiwanie-hasla/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22973-wannacry-wy%c5%82%c4%85cznie-smb1-windows-server-2012/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> wannacry - Wyłącznie smb1 windows server...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22973-wannacry-wy%c5%82%c4%85cznie-smb1-windows-server-2012/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20444-wirus-ransomware/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wirus ransomware.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20444-wirus-ransomware/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19677-jaki-system-operacyjny-macie-na-komputerze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki system operacyjny macie na komputerze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19677-jaki-system-operacyjny-macie-na-komputerze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22931-problem-z-folderami-win-10/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z folderami win 10                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22931-problem-z-folderami-win-10/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22979-vps-czy-serwer-dedykowany/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPS, czy serwer dedykowany?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22979-vps-czy-serwer-dedykowany/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/17517-jaki-system-crm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki system CRM ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/17517-jaki-system-crm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />56                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />240                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23394-b9b01mbv/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> b9b01mbv                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23394-b9b01mbv/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23386-konkurs-dla-programist%c3%b3w-i-tester%c3%b3w/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Konkurs dla Programistów i testerów                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23386-konkurs-dla-programist%c3%b3w-i-tester%c3%b3w/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20979-ssl-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> SSL - czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20979-ssl-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21289-praca-programisty-na-czym-polega/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Praca programisty. Na czym polega                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21289-praca-programisty-na-czym-polega/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />10                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19733-jak-zosta%c4%87-programist%c4%85-w-wieku-30-lat/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jak zostać programistą w wieku 30 lat                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19733-jak-zosta%c4%87-programist%c4%85-w-wieku-30-lat/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23115-nauka-programowania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nauka programowania                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23115-nauka-programowania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22978-jak%c4%85-domen%c4%99-wybra%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaką domenę wybrać?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22978-jak%c4%85-domen%c4%99-wybra%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23390-router-wifi-nietypowy-temat/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> router wifi NIETYPOWY TEMAT&#33;&#33;                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23390-router-wifi-nietypowy-temat/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo danych w firmie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23380-onclkdscom-wirus-otwieraj%c4%85cy-karty-w-przegl%c4%85darce/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> onclkds.com wirus otwierający karty w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23380-onclkdscom-wirus-otwieraj%c4%85cy-karty-w-przegl%c4%85darce/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23374-norton-connectsafe-jak-to-usun%c4%85%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Norton ConnectSafe - jak to usunąć ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23374-norton-connectsafe-jak-to-usun%c4%85%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23103-ataki-dos-ddos-w-raporcie-cisco-rvs-4000/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ataki DoS DDos w raporcie cisco rvs 4000                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23103-ataki-dos-ddos-w-raporcie-cisco-rvs-4000/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21145-wirus/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wirus                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21145-wirus/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22858-co-zamiast-kasperskiego/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> co zamiast kasperskiego?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22858-co-zamiast-kasperskiego/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23143-jaki-kabel-ethernet/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki kabel Ethernet?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23143-jaki-kabel-ethernet/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />25                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/ravcore-goliath-%E2%80%93-recenzja-obudowy/1817-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Ravcore Goliath – recenzja obudowy</a><a href="/artykul/ravcore-goliath-%E2%80%93-recenzja-obudowy/1817-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/qnap-ts-253b-%E2%80%93-test-serwera-nas/1816-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> QNAP TS-253B – test serwera NAS</a><a href="/artykul/qnap-ts-253b-%E2%80%93-test-serwera-nas/1816-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/d-link-dir-842-%E2%80%93-test-routera/1815-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> D-Link DIR-842 – test routera</a><a href="/artykul/d-link-dir-842-%E2%80%93-test-routera/1815-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-g502-%E2%80%93-recenzja-myszki/1814-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G502 – recenzja myszki</a><a href="/artykul/logitech-g502-%E2%80%93-recenzja-myszki/1814-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/zus-smart-car-charge-%E2%80%93-test-ladowarki/1813-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> ZUS Smart Car Charge – test ładowarki</a><a href="/artykul/zus-smart-car-charge-%E2%80%93-test-ladowarki/1813-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/zte-axon-7-%E2%80%93-test-smartfonu/1810-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> ZTE Axon 7 – test smartfonu</a><a href="/artykul/zte-axon-7-%E2%80%93-test-smartfonu/1810-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a href="/artykul/wd-my-passport-ssd-%E2%80%93-test-dysku-przenosnego/1812-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> WD My Passport SSD – test dysku...</a><a href="/artykul/wd-my-passport-ssd-%E2%80%93-test-dysku-przenosnego/1812-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/raijintek-paean-%E2%80%93-test-obudowy/1811-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Raijintek Paean – test obudowy</a><a href="/artykul/raijintek-paean-%E2%80%93-test-obudowy/1811-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/nowa-linia-sluchawek-dla-graczy-%E2%80%93-corsair-przedstawia-void-pro-22369.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Nowa linia słuchawek dla graczy –...</a><a href="/aktualnosci/nowa-linia-sluchawek-dla-graczy-%E2%80%93-corsair-przedstawia-void-pro-22369.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/mio-liderem-polskiego-rynku-kamer-samochodowych-22368.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Mio liderem polskiego rynku kamer...</a><a href="/aktualnosci/mio-liderem-polskiego-rynku-kamer-samochodowych-22368.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nowe-gamingowe-komputery-lenovo-legion-towers-22367.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Nowe gamingowe komputery Lenovo Legion...</a><a href="/aktualnosci/nowe-gamingowe-komputery-lenovo-legion-towers-22367.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/dod-producent-wideorejestratorow-na-targach-ifa-berlin-22366.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> DOD: producent wideorejestratorów na...</a><a href="/aktualnosci/dod-producent-wideorejestratorow-na-targach-ifa-berlin-22366.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/co-trzeba-wiedziec-o-zasilaczach-komputerowych-22365.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Co trzeba wiedzieć o zasilaczach...</a><a href="/aktualnosci/co-trzeba-wiedziec-o-zasilaczach-komputerowych-22365.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/hyperx-przedstawia-zestaw-sluchawkowy-nowej-generacji-cloud-alpha-22364.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> HyperX przedstawia zestaw słuchawkowy...</a><a href="/aktualnosci/hyperx-przedstawia-zestaw-sluchawkowy-nowej-generacji-cloud-alpha-22364.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/microsoft-nigdy-wiecej-nachalnej-promocji-22363.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Microsoft: nigdy więcej nachalnej...</a><a href="/aktualnosci/microsoft-nigdy-wiecej-nachalnej-promocji-22363.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/core-i3-8350k-wydajniejszy-od-core-i7-7700k-22362.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Core i3-8350K wydajniejszy od Core...</a><a href="/aktualnosci/core-i3-8350k-wydajniejszy-od-core-i7-7700k-22362.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>