<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="minix, neo-c, −, jeden, z, najbardziej, niezawodnych, adapterów, usb-c" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Minix Neo-C − jeden z najbardziej niezawodnych adapterów USB-C :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/minix-neo-c-%E2%88%92-jeden-z-najbardziej-niezawodnych-adapterow-usb-c-21889.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/minix-neo-c-%E2%88%92-jeden-z-najbardziej-niezawodnych-adapterow-usb-c-21889.html">Minix Neo-C − jeden z najbardziej niezawodnych adapterów USB-C</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Minix Neo-C − jeden z najbardziej niezawodnych adapterów USB-C</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>informacja pras.</span> | Data: <span>2017-04-12 12:34:45</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 114</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fminix-neo-c-%25E2%2588%2592-jeden-z-najbardziej-niezawodnych-adapterow-usb-c-21889.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/0417/big/9ac476cf79022982e32f9bab41f24f7f.jpg" alt="Minix Neo-C − jeden z najbardziej niezawodnych adapterów USB-C" title="Minix Neo-C − jeden z najbardziej niezawodnych adapterów USB-C"/><p>Firma C4i wprowadza na rynek Minix Neo-C, jeden z najbardziej zaawansowanych i niezawodnych adapter&oacute;w USB-C. Niemal wszystkie najnowsze komputery osobiste, telefony i tablety wyposażone są w nowy standard złącza USB. Adapter typu multiport pozwoli w prosty spos&oacute;b rozszerzyć funkcjonalność każdego urządzenia i sprawdzi się najbardziej w modelach, w kt&oacute;rych producenci ograniczyli liczbę interfejs&oacute;w do pojedynczego portu USB-C.</p>
<p>Minix Neo-C jest szczeg&oacute;lnie polecany do najnowszych notebook&oacute;w MacBook firmy Apple, jednak sprawdzi się r&oacute;wnież we wsp&oacute;łpracy niemal z każdym najnowszym komputerem osobistym PC Windows/Linux wyposażonym w przyszłościowy i uniwersalny port USB-C. To proste i zarazem funkcjonalne urządzenie pozwoli na używanie komputera wyposażonego w USB-C bez ograniczeń i umożliwi podłączenie większej liczby urządzeń peryferyjnych za pomocą jednego portu USB lub szybkie wykorzystanie urządzeń nie wyposażonych w port USB-C. Pozwoli r&oacute;wnież na łatwy przesył danych z telefon&oacute;w czy tablet&oacute;w wyposażonych wyłącznie w najnowszy interfejs USB. Z powodzeniem adapter może r&oacute;wnież pełnić funkcję czytnika kart pamięci. Minix Neo-C umożliwi jednoczesne ładowanie urządzenia bazowego przy nieprzerwanym korzystaniu z pozostałych port&oacute;w. W prosty spos&oacute;b wyeliminuje konieczność korzystania niepotrzebnych i nieporęcznych konwerter&oacute;w i przewod&oacute;w, skutecznie łącząc w jednym funkcje kilku urządzeń. Adapter pozwala na przekonwertowanie interfejsu USB-C na 2 porty USB 3.0, złącze wideo HDMI, port Gigabit Ethernet, SD, czytnik kart SD i TF oraz USB-C (tylko do ładowania).</p>
<p>USB-C jest złączem o wysokiej przepustowości zastępującym dotychczas znane porty uniwersalnej magistrali szeregowej. Sam interfejs USB&ndash;C posiada dwa tryby działania, co warunkuje jego specyfikacja. Pierwszy z nich jest w stanie obsłużyć wszystkie rodzaje transmisji, w tym USB 3.0, Gigabit Ethernet i wiele innych lecz charakteryzuje się brakiem wsparcia dla transmisji wideo. Natomiast drugi tryb &minus; obsługiwany przez adapter Neo-C i oznaczony jako ALTDP &minus; pozwala na transmisję każdego sygnału, w tym wideo. Jeśli port w komputerze obsługuje tryb pracy ALTDP, to możemy wykorzystać USB-C jako stację dokującą do podłączenia monitora lub telewizora do naszego laptopa poprzez przew&oacute;d HDMI. Urządzenie pozwoli na przesłanie pulpitu komputera na ekran telewizora lub monitora, czyli może służyć jako wyjście wideo, w wypadku gdy nasz laptop takowego nie posiada. Obsłuży rozdzielczość do 4K@60Hz, czyli najwyższą oferowaną w tej chwili rozdzielczość dla telewizor&oacute;w konsumenckich. Pozwoli to cieszyć się idealnym obrazem i jakością na większych rozmiar&oacute;w telewizorze lub monitorze. Przed zakupem przejści&oacute;wki warto więc zapoznać się ze specyfikacją swojego urządzenia i sprawdzić, jaki tryb działania obsługuje posiadane złącze USB-C.</p>
<p><img height="590" width="590" src="http://pcfoster.pl/public/images/others/image/aktualnosci/17-kwiecien/neo-c-04.jpg" alt="" /></p>
<p>Porty USB w adapterze Minix Neo-C pozwolą na podłączenie myszki, klawiatury, drukarki lub skanera, pamięci pendrive czy innych urządzeń peryferyjnych do komputera. Opr&oacute;cz przesyłu danych adapter umożliwi ładowanie i obsługę urządzeń zewnętrznych prądem 0,6A bez podłączonego zasilania lub 3A przy podłączonym źr&oacute;dle prądu, co wystarczy np. do wsp&oacute;łpracy z zewnętrznym dyskiem HDD. Natomiast port RJ45 o parametrach sieciowych 1GB umożliwi łatwe podłączenie komputera do sieci lokalnej. Minix Neo-C wyposażony jest także we własne złącze USB-C &minus; wykorzystany port w komputerze będzie więc dostępny w adapterze.</p>
<p>Minix Neo-C posiada niewielką, aluminiową i minimalistycznie zaprojektowaną obudowę. Wzornictwem nawiązuje do eleganckich produkt&oacute;w z najwyższej p&oacute;łki, w tym produkt&oacute;w marki Apple. Przew&oacute;d USB-C zabezpieczony jest grubą i trwałą izolacją z tworzywa sztucznego. Urządzenie dostępne jest w dw&oacute;ch wersjach kolorystycznych &ndash; &bdquo;gwiezdnej szarości&rdquo; oraz złotej. </p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fminix-neo-c-%25E2%2588%2592-jeden-z-najbardziej-niezawodnych-adapterow-usb-c-21889.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/nzxt-kraken-g12---schlodzi-kazda-karte-graficzna-21888.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/nzxt-kraken-g12---schlodzi-kazda-karte-graficzna-21888.html">NZXT Kraken G12 - schłodzi każdą kartę graficzną</a></h3>
</li>
<li>
<a class="right" href="/aktualnosci/geminii-m5-led-kompaktowe-chlodzenie-od-cooler-mastera-21890.html" rel="nofollow" >Następny <img src="/public/images/arrow_right.png" alt="Następny news"/></a>
<h3 class="right"><a href="/aktualnosci/geminii-m5-led-kompaktowe-chlodzenie-od-cooler-mastera-21890.html">GeminII M5 LED: kompaktowe chłodzenie od Cooler Mastera</a></h3>
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/interaktywne-graffiti--4.html" title="Interaktywne graffiti !">Interaktywne graffiti ! (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/kamerka-internetowa-2-mpx-juz-jest-5.html" title="Kamerka internetowa 2 Mpx już jest!">Kamerka internetowa 2 Mpx już jest! (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/panasonic-viera-th-50py700p-6.html" title="Panasonic VIERA TH-50PY700P">Panasonic VIERA TH-50PY700P (2)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/led-na-tajwanskich-ulicach-8.html" title="LED na tajwańskich ulicach">LED na tajwańskich ulicach (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/najwieksze-wi-fi-w-europie-9.html" title="Największe Wi-Fi w Europie">Największe Wi-Fi w Europie (1)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/f7e4e923985e66cb7513ea9d0f9477b1.png" />
<input type="hidden" name="captcha[id]" value="f7e4e923985e66cb7513ea9d0f9477b1" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/magia-swiat---konkurs-100.html" class="img"><img src="/public/images/contest/small/31b0ad9bddade54a445b14f4b4eb52ab.png" alt="Magia świąt - konkurs" /></a>
<h2><a href="/konkursy/magia-swiat---konkurs-100.html">Magia świąt - konkurs</a></h2>
<p class="content">&nbsp;

W naszej redakcji już od kilku dni intensywnie myślimy o nadchodzących świętach. Postanowiliśmy pom&oacute;c Wam przejść przez ten...</p>
</li>
<li >
<a href="/konkursy/wygraj-sluchawki-brainwavz-99.html" class="img"><img src="/public/images/contest/small/af9ec708fba4df0f66dae222882d548f.jpg" alt="Wygraj słuchawki Brainwavz" /></a>
<h2><a href="/konkursy/wygraj-sluchawki-brainwavz-99.html">Wygraj słuchawki Brainwavz</a></h2>
<p class="content">
Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są słuchawki Brainwavz Omega. Aby zdobyć znaleźć się na liście zwycięzc&oacute;w...</p>
</li>
<li >
<a href="/konkursy/wakacyjny-konkurs-z-marka-honor-98.html" class="img"><img src="/public/images/contest/small/a9d2e5e50d7a4d4b8386de0ebeec94e5.jpg" alt="Wakacyjny konkurs z marką Honor" /></a>
<h2><a href="/konkursy/wakacyjny-konkurs-z-marka-honor-98.html">Wakacyjny konkurs z marką Honor</a></h2>
<p class="content">&nbsp;

Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są gadżety od   firmy Huawei. Aby zdobyć znaleźć się na liście...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22886-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d1%8b%d0%b5-%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d0%b2%d1%8f%d0%b7%d0%b8-%d1%81-%d0%bd%d0%b5%d1%81%d1%82%d0%b0%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d1%8c/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Уважаемые покупатели,...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22886-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d1%8b%d0%b5-%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d0%b2%d1%8f%d0%b7%d0%b8-%d1%81-%d0%bd%d0%b5%d1%81%d1%82%d0%b0%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d1%8c/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22490-monitor-do-300z%c5%82/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Monitor do 300zł                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22490-monitor-do-300z%c5%82/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22881-czy-mog%c4%99-podkr%c4%99cic-procesor/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy mogę podkręcic procesor                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22881-czy-mog%c4%99-podkr%c4%99cic-procesor/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19483-nanoxia-ds3-fractal-r5-czy-spc-pax-m70/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nanoxia DS3, Fractal R5 czy SPC PAX M70?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19483-nanoxia-ds3-fractal-r5-czy-spc-pax-m70/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22878-zestawienie-polecanych-laptop%c3%b3w-i-ultrabook%c3%b3w-kwiecie%c5%84-2017-%e2%9c%85/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> ZESTAWIENIE POLECANYCH LAPTOPÓW I...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22878-zestawienie-polecanych-laptop%c3%b3w-i-ultrabook%c3%b3w-kwiecie%c5%84-2017-%e2%9c%85/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22875-were-from-in-the-word-shed/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Were from in the word shed.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22875-were-from-in-the-word-shed/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22778-laptop-sam-si%c4%99-w%c5%82%c4%85cza/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Laptop sam się włącza.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22778-laptop-sam-si%c4%99-w%c5%82%c4%85cza/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22874-hp-pavilon-x2-ssd/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> HP Pavilon x2; SSD                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22874-hp-pavilon-x2-ssd/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20207-nvidia-geforce-gtx-1080i-czy-warto-kupi%c4%87-pod-zbrush/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> nVidia GeForce GTX 1080i - czy warto...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20207-nvidia-geforce-gtx-1080i-czy-warto-kupi%c4%87-pod-zbrush/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />5                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22872-promocja-msi-msi-gaming-day-2/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] MSI Gaming Day #2                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22872-promocja-msi-msi-gaming-day-2/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22876-problem-z-restartem-komputera-toshiba/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z restartem komputera TOSHIBA                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22876-problem-z-restartem-komputera-toshiba/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dość nietypowy problem Windows 8.1                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20067-windows-7-powa%c5%bcny-problem/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> windows 7 poważny problem                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20067-windows-7-powa%c5%bcny-problem/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />16                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22780-dost%c4%99p-do-partycji-luks-na-windows-81/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dostęp do partycji LUKS na Windows 8.1                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22780-dost%c4%99p-do-partycji-luks-na-windows-81/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22702-problem-z-d%c5%bawi%c4%99kiem-mint-i-windows/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z Dźwiękiem Mint i Windows                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22702-problem-z-d%c5%bawi%c4%99kiem-mint-i-windows/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21858-windows-7-home-premium-64-bit-brak-funkcji/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Windows 7 home premium 64 bit - brak...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21858-windows-7-home-premium-64-bit-brak-funkcji/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22614-brak-sterownika-cddvd-podczas-instalacji-win7/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Brak sterownika CD/DVD podczas instalacji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22614-brak-sterownika-cddvd-podczas-instalacji-win7/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22551-internet-bardzo-wolno-si%c4%99-%c5%82aduje-po-formacie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Internet bardzo wolno się ładuje po...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22551-internet-bardzo-wolno-si%c4%99-%c5%82aduje-po-formacie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22330-dezaktywacja-i-przeniesienie-licencji-windows-81/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dezaktywacja i przeniesienie licencji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22330-dezaktywacja-i-przeniesienie-licencji-windows-81/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20377-windows-8-d%c5%82ugo-startuje/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Windows 8 długo startuje                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20377-windows-8-d%c5%82ugo-startuje/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />150                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22877-nie-dzia%c5%82a-mi-myszka-i-klawiatura/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> nie działa mi myszka i klawiatura                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22877-nie-dzia%c5%82a-mi-myszka-i-klawiatura/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> jaka lustrzanka do 5 tyś  ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22510-jaka-lustrzanka-do-5-ty%c5%9b/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/13896-od-kiedy-zaczac-nauke-programowania/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Od kiedy zacząć naukę programowania?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/13896-od-kiedy-zaczac-nauke-programowania/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />11                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/17517-jaki-system-crm/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki system CRM ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/17517-jaki-system-crm/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />39                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20501-vps-pod-ma%c5%82y-sklep/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> VPS pod mały sklep                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20501-vps-pod-ma%c5%82y-sklep/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22814-czy-jest-mo%c5%bcliwa-konwersja-prezentacji-produktu-360-stopni-do-video/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Czy jest możliwa konwersja prezentacji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22814-czy-jest-mo%c5%bcliwa-konwersja-prezentacji-produktu-360-stopni-do-video/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22796-jaki-sterownik/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki sterownik?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22796-jaki-sterownik/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22757-pytania-odno%c5%9bnie-win7/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pytania odnośnie win7                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22757-pytania-odno%c5%9bnie-win7/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21101-jaki-kreator-stron-www-wybra%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki kreator stron www wybrać ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21101-jaki-kreator-stron-www-wybra%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />8                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22890-rozdzielanie-maili/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Rozdzielanie maili.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22890-rozdzielanie-maili/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/21533-zarabianie-w-internecie-online-247-czemu-nie-sprawdz-to/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zarabianie w internecie online 24/7 czemu...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21533-zarabianie-w-internecie-online-247-czemu-nie-sprawdz-to/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22880-secure-search/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Secure Search                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22880-secure-search/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22858-co-zamiast-kasperskiego/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> co zamiast kasperskiego?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22858-co-zamiast-kasperskiego/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22853-ci%c4%99%c5%bcki-temat-prezentacji-nwm-o-co-chodzi-prosze-o-szybk%c4%85-pomoc/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ciężki temat prezentacji nwm o co chodzi...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22853-ci%c4%99%c5%bcki-temat-prezentacji-nwm-o-co-chodzi-prosze-o-szybk%c4%85-pomoc/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22766-zmiana-ip-vectra-z-router-na-bridge/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zmiana IP vectra, z &#34;router&#34; na...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22766-zmiana-ip-vectra-z-router-na-bridge/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />20                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22508-qtiprcom/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Qtipr.com                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22508-qtiprcom/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22680-problem-ze-%c5%9bcian%c4%85/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem ze ścianą                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22680-problem-ze-%c5%9bcian%c4%85/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22662-zamiana-w-skr%c3%b3ty/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Zamiana w skróty                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22662-zamiana-w-skr%c3%b3ty/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/corsair-tx650m-%E2%80%93-test-zasilacza/1768-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Corsair TX650M – test zasilacza</a><a href="/artykul/corsair-tx650m-%E2%80%93-test-zasilacza/1768-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a class="bold" href="/artykul/ravcore-edge-%E2%80%93-test-klawiatury/1767-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Ravcore Edge – test klawiatury</a><a href="/artykul/ravcore-edge-%E2%80%93-test-klawiatury/1767-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/fractal-design-dynamic-x2-gp-12-gp-14-oraz-venturi-hp-12-i-hf-14-%E2%80%93-test-wentylatorow/1766-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Fractal Design Dynamic X2 GP-12, GP-14...</a><a href="/artykul/fractal-design-dynamic-x2-gp-12-gp-14-oraz-venturi-hp-12-i-hf-14-%E2%80%93-test-wentylatorow/1766-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/extreme-powerbank-qc-100-%E2%80%93-test-power-banku/1765-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Extreme Powerbank QC-100 – test power...</a><a href="/artykul/extreme-powerbank-qc-100-%E2%80%93-test-power-banku/1765-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/razer-ornata-chroma-%E2%80%93-test-klawiatury/1764-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Razer Ornata Chroma – test klawiatury</a><a href="/artykul/razer-ornata-chroma-%E2%80%93-test-klawiatury/1764-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/trust-gxt-177-%E2%80%93-recenzja-myszki-laserowej/1763-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Trust GXT 177 – recenzja myszki laserowej</a><a href="/artykul/trust-gxt-177-%E2%80%93-recenzja-myszki-laserowej/1763-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/tp-link-neffos-y5l---test-smartfona/1762-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> TP-Link Neffos Y5L - test smartfona</a><a href="/artykul/tp-link-neffos-y5l---test-smartfona/1762-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a href="/artykul/natec-jaguar-%E2%80%93-recenzja-myszki/1761-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Natec Jaguar – recenzja myszki</a><a href="/artykul/natec-jaguar-%E2%80%93-recenzja-myszki/1761-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />3</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/geminii-m5-led-kompaktowe-chlodzenie-od-cooler-mastera-21890.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> GeminII M5 LED: kompaktowe chłodzenie...</a><a href="/aktualnosci/geminii-m5-led-kompaktowe-chlodzenie-od-cooler-mastera-21890.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/minix-neo-c-%E2%88%92-jeden-z-najbardziej-niezawodnych-adapterow-usb-c-21889.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Minix Neo-C − jeden z najbardziej...</a><a href="/aktualnosci/minix-neo-c-%E2%88%92-jeden-z-najbardziej-niezawodnych-adapterow-usb-c-21889.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/nzxt-kraken-g12---schlodzi-kazda-karte-graficzna-21888.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> NZXT Kraken G12 - schłodzi każdą...</a><a href="/aktualnosci/nzxt-kraken-g12---schlodzi-kazda-karte-graficzna-21888.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/qnap-tvs-1282t3-thunderbolt-3-21887.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> QNAP TVS-1282T3 Thunderbolt 3</a><a href="/aktualnosci/qnap-tvs-1282t3-thunderbolt-3-21887.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/asustor-prywatna-chmura-dla-fotografa-21886.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Asustor: prywatna chmura dla fotografa</a><a href="/aktualnosci/asustor-prywatna-chmura-dla-fotografa-21886.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/swiatowa-premiera-procesorow-amd-ryzen-5-21885.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Światowa premiera procesorów AMD...</a><a href="/aktualnosci/swiatowa-premiera-procesorow-amd-ryzen-5-21885.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/msi-x370-gaming-pro---nowa-plyta-glowna-atx-21884.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> MSI X370 Gaming Pro - nowa płyta...</a><a href="/aktualnosci/msi-x370-gaming-pro---nowa-plyta-glowna-atx-21884.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/powercolor-rx-580-red-devil-21883.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> PowerColor RX 580 Red Devil</a><a href="/aktualnosci/powercolor-rx-580-red-devil-21883.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>
</body>
</html>