<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta name="Author" content="PCFoster.pl" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days"/>
<meta name="keywords" content="asus, zenbook, 13, kolejny, model, z, kaby, lake-r" />
<link rel="shortcut icon" href="/public/images/favicon.ico" />
<title>Asus ZenBook 13 - kolejny model z Kaby Lake-R :: PCFoster.pl</title>
<meta name="description" content="" />

<link rel="stylesheet" href="/public/styles/style.css" type="text/css" />
<link rel="stylesheet" href="/public/styles/ui.tabs.css" type="text/css" media="print, projection, screen" />
<script type="text/javascript" src="/public/js/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/ui.core.js"></script>
<script type="text/javascript" src="/public/js/ui.tabs.js"></script>
<script type="text/javascript" src="/public/js/comment.js"></script>
<script type="text/javascript" src="/public/js/text.js"></script>
<script type="text/javascript" src="/public/js/main.js"></script>
<link rel="alternate" type="application/rss+xml" title="PCFoster.pl" href="/public/rss/main.xml" />
<meta name="google-site-verification" content="TWO3F1lS_vwnqRKRD25U7W90qtn5ZKrdJt5Hk4m9cj0" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
	<script type="text/javascript"> 
		$(function (){
			//facebook widget
			$(".facebook").toggle(function(){
				$(".facebook").stop(true, false).animate({right:"0"},"medium");
			},function(){
				$(".facebook").stop(true, false).animate({right:"-205"},"medium");
			},500);
		});
</script><!--
<meta name="skapiec_keywords" content="komputery, procesory, karty graficzne, monitory, telefony, smartfony, tablety, laptopy, notebooki" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="/public/styles/pcfoster.css"></link>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1' name='viewport'>
</head>
<body>
 <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '308682241059',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="container">
<div id="top">
<a href="/" class="logo" title="Strona główna"><img src="/public/images/logo.png" alt="PCFoster.pl"/></a>
<div id="rtmenu">
<ul>
<li><a href="/strona/kontakt-1.html">Kontakt</a></li>
<li><a href="/strona/redakcja-2.html">Redakcja</a></li>
<li><a href="/public/rss/main.xml">RSS</a></li>
<li><a href="/strona/reklama-3.html">Reklama</a></li>
<li class="last"><a href="/strona/o-serwisie-4.html">O serwisie</a></li>
</ul>
</div>
<!-- reklama top -->
<div id="topadv">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<a href="#" id="mobile-bars"></a>
</div>
</div>
<div id="main_menu">
<ul>
<li><a href="/">Strona główna</a></li>
<li><a class="active" href="/aktualnosci">Aktualności</a></li>
<li><a href="/artykuly">Testy i recenzje</a></li>
<li><a href="/download">Download</a></li>
<li><a href="/konkursy">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/">Użytkownicy</a></li>
<li class="last"><a href="http://forum.pcfoster.pl/">Forum</a></li>
</ul>
</div>
<div id="si">
<div id="user_panel">
<form class="form" action="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post">
<table>
<tr><td><label for="username2">Login:</label></td>
<td>
<input type="text" name="ips_username" id="username2" class="text"/></td>
<td><label for="password2">Hasło:</label></td>
<td>
<input type="password" name="ips_password" id="password2" class="text" /></td>
<td colspan="2" align="center"><input type="submit" name="login" class="submit" value="" />
</td></tr>
</table>
<p><span class="reg">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=register" title="załóż konto" rel="nofollow">załóż konto</a></span><span class="for">&raquo; <a href="http://forum.pcfoster.pl/index.php?app=core&amp;module=global&amp;section=lostpass" title="przypomnij hasło" rel="nofollow">przypomnij hasło</a></span></p>
<p style="display: none;">
<input type="hidden" name="referer" value="http://pcfoster.pl/aktualnosci/asus-zenbook-13---kolejny-model-z-kaby-lake-r-22409.html" />
<input type="hidden" value="880ea6a14ea49e853634fbdc5015a024" name="auth_key" />
</p>
</form>
</div>
<div id="search">
<form action="/wyszukiwarka" method="post">
<p>
<input class="search" name="search_field" id="search_field" type="text" value="" />
<input class="submit" name="search_field" id="search_submit" type="image" src="/public/images/search.jpg"/>
<input type="hidden" id="search_type" name="search_type" value="" />
</p>
<ul id="search_menu">
<li><a href="javascript:void(0)" class="active" id="search__all"><span class="left">&nbsp;</span><span class="text">Wszędzie</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__tests"><span class="left">&nbsp;</span><span class="text">Testy i recenzje</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__news"><span class="left">&nbsp;</span><span class="text">Aktualności</span><span class="right">&nbsp;</span></a></li>
<li><a href="javascript:void(0)" id="search__files"><span class="left">&nbsp;</span><span class="text">Pliki</span><span class="right">&nbsp;</span></a></li>
</ul>
</form>    
</div>
</div>
<div id="main_ad">
<script type="text/javascript">
    google_ad_client = "ca-pub-0502911091414517";
    google_ad_slot = "6621799322";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- top3-pcfoster -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="facebook"> 
<div style="color:#FFF; padding:10px 5px 0 35px;"> 
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/pl_PL"></script>
<script type="text/javascript">
//<![CDATA[
    document.write('<iframe src="http://www.facebook.com/plugins/likebox.php?id=272217919841&amp;width=190&amp;connections=6&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" background="#ffffff" frameborder="0" style="border:none; overflow:hidden; width:190px; height:300px; background: #ffffff;"  allowTransparency="false" ></iframe>');
//]]>
</script>
</div> 
</div><div id="content">
<ul id="breadcrumb">
<li class="first"><a href="/">Start</a></li>
<li>Aktualności</li>
<li><a class="active" href="/aktualnosci/asus-zenbook-13---kolejny-model-z-kaby-lake-r-22409.html">Asus ZenBook 13 - kolejny model z Kaby Lake-R</a></li>
</ul>
<div id="left_column_wide">
<div id="news_details">
<h1><a href="#">Asus ZenBook 13 - kolejny model z Kaby Lake-R</a></h1>
<div class="stats">
<p class="left">Autor: <a class="nopointer" href="#" rel="nofollow" >Ireneusz Rak</a> | Źródło:  <span>TechPowerUp</span> | Data: <span>2017-09-05 16:05:54</span></p>
<p class="right">
<a href="javascript:void(0)" id="font_small" rel="nofollow" >A</a> <a id="font_medium" href="javascript:void(0)" rel="nofollow" >A</a> <a id="font_large" href="javascript:void(0)" rel="nofollow" >A</a> |
<a href="#" rel="nofollow"><img src="/public/images/mouse.png" alt="Wejść na stronę" /> 76</a> |
<a href="#comments" rel="nofollow"><img src="/public/images/cloud.jpg" alt="Komentarzy" />  0</a>
</p>
</div>
<div class="clear"></div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
        //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
        //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fasus-zenbook-13---kolejny-model-z-kaby-lake-r-22409.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<div class="content">
<div><img class="align_left" src="/public/images/news/0917/big/65bb9db13caaaf11bcac1bd8b5206db6.jpg" alt="Asus ZenBook 13 - kolejny model z Kaby Lake-R" title="Asus ZenBook 13 - kolejny model z Kaby Lake-R"/><p>Firma ASUS podczas targ&oacute;w IFA 2017 pokazała sw&oacute;j nowy model cienkiego laptopa ZenBook 13, kt&oacute;ry oznaczony jest symbolem UX331UN. Sprzęt ten będzie oparty na najnowszym procesorze Intel Core &oacute;smej generacji, czyli Kaby Lake-R.<br />
<br />
Pod maską znajdziemy model Intel Core i7-8550U lub Core i5-8250U, 8 lub 16 GB pamięci RAM, GeForce MX150 z 2 GB pamięci RAM typu GDDR5, SSD M.2 SATA3 o pojemności od 128 do 512 GB lub M.2 PCIE 3.0 x4 o pojemności 512 GB lub 1 TB. Ekran ma wielkość 13,3 cala i rozdzielczość 1920 x 1080 lub 3840 x 2160 pikseli. Dostępne maja być wersje z ekranem dotykowym i bez niego. W obu przypadkach kąty widzenia wyniosą 178 stopni. Oczywiście nie zabrakło kontrolera Wi-Fi 802.11ac (2x2), Bluetooth 4.2, dw&oacute;ch port&oacute;w USB 3.1 typu A, portu USB 3.1 tpu C, wyjścia HDMI 1.4, dw&oacute;ch głośnik&oacute;w 1 W, slotu na kartę pamięci oraz skanera linii papilarnych.<br />
<br />
Komputer ma wymiary 310 x 216,3 x 13,9 mm i waży 1,12 kg. Jego cena nie jest jeszcze znana.</p></div>
</div>
</div>
<div class="adsense">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-0502911091414517";
    /* 468x60, utworzono 09-08-31 */
    google_ad_slot = "4037929049";
    google_ad_width = 468;
    google_ad_height = 60;
    //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="social">
    <span class="plus1button">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<g:plusone size="medium"></g:plusone>');
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a>');
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //]]>
        </script>
    </span>
    <span class="fbbutton">
        <script type="text/javascript">
            //<![CDATA[
            document.write('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpcfoster.pl%2Faktualnosci%2Fasus-zenbook-13---kolejny-model-z-kaby-lake-r-22409.html&layout=button_count&show_faces=false&action=like&font=arial&colorscheme=light&height=20&width=100" scrolling="no" frameborder="0" style="border:none; width:120px; height:20px;" allowTransparency="true"></iframe>');
            //]]>
        </script>
    </span>
</div>
<ul class="pager_large">
<li>
<a href="/aktualnosci/lenovo-miix-520----stworzony-by-okielznac-%E2%80%9Ecyfrowe-tsunami%E2%80%9D-22408.html" rel="nofollow" ><img src="/public/images/arrow_left.png" alt="Poprzedni news"/> Poprzedni</a>
<h3 class="left"><a href="/aktualnosci/lenovo-miix-520----stworzony-by-okielznac-%E2%80%9Ecyfrowe-tsunami%E2%80%9D-22408.html">Lenovo Miix 520  - stworzony by okiełznać „cyfrowe tsunami”</a></h3>
</li>
<li>
<a class="right" href="/aktualnosci/msi-ge63vr-i-ge73vr---nowe-laptopy-dla-graczy-22410.html" rel="nofollow" >Następny <img src="/public/images/arrow_right.png" alt="Następny news"/></a>
<h3 class="right"><a href="/aktualnosci/msi-ge63vr-i-ge73vr---nowe-laptopy-dla-graczy-22410.html">MSI GE63VR i GE73VR - nowe laptopy dla graczy</a></h3>
</li>
</ul>
<div id="external"> 
    <span class="dodaj">Warto przeczytać:</span>  
	<span class="right"><a href="#" class="go_up" rel="nofollow">Do góry</a></span>
</div>
<div class="box_large" style="background: none; margin-top: -15px; width: 100%;">
<ul class="list" style="width: 100%; border-top: none;">
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/his-radeon-hd-4890-icooler-x4-1.html" title="HIS Radeon HD 4890 iCooler x4">HIS Radeon HD 4890 iCooler x4 (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/powercolor-radeon-hd-4770-pcs-2.html" title="PowerColor Radeon HD 4770 PCS">PowerColor Radeon HD 4770 PCS (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/sapphire-hd-4650-agp-3.html" title="Sapphire HD 4650 AGP">Sapphire HD 4650 AGP (0)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/panasonic-viera-th-50py700p-6.html" title="Panasonic VIERA TH-50PY700P">Panasonic VIERA TH-50PY700P (2)</a></li>
<li style="width: 100%; padding: 0;"><a style="background: url('/public/images/arrow_small.gif') no-repeat 3px 5px; padding-left: 15px;" href="/aktualnosci/directx-101-12.html" title="DirectX 10.1">DirectX 10.1 (0)</a></li>
</ul>
</div>
<div id="comments" class="box_comments">
<h3><a href="#" rel="nofollow">Komentarze</a></h3>
<div class="clear"></div>
<div class="clear"></div>
<div id="comment_input">
<div class="commentForm">
<form enctype="application/x-www-form-urlencoded" method="post" action="#comment_input"><table>
<tr><td class="comment_data"><label for="nick" class="required">Nick:</label>

<input type="text" name="nick" id="nick" value="" class="comment_input" /></td></tr>
<tr><td class="comment_data"><label for="email" class="required">Adres e-mail:</label>

<input type="text" name="email" id="email" value="" class="comment_input" /></td></tr>
<tr><td><label for="description" class="optional"><span class="left">Twój komentarz:</span>
                    <span class="right">
                        <select name="font_type" id="font_type">
                        <option id="description" value="0" selected="selected">- formatowanie -</option>
                        <option value="1" style="font-weight: bold;">[b]..[/b] lub *...* - pogrubienie</option>
                        <option value="2" style="font-style: italic">[i]..[/i] lub /.../ - pochylenie</option>
                        <option value="3" style="text-decoration: underline">[u]..[/u] lub _..._ - podkreślenie</option>
                        </select>
                    </span></label>
</td></tr>
<tr><td>
<textarea name="user_comment" id="user_comment" rows="24" cols="80"></textarea></td></tr>
<tr><td class="captcha">
<img width="200" height="70" alt="" src="/public/captcha/82b53882e1f9b4ea78fff190f934f1e1.png" />
<input type="hidden" name="captcha[id]" value="82b53882e1f9b4ea78fff190f934f1e1" class="comment_input" id="captcha-id" />
<input type="text" name="captcha[input]" id="captcha-input" value="" class="comment_input" /></td></tr>
<tr><td colspan="1" align="center">
<input type="image" name="submit" id="submit" src="/public/images/send.jpg" class="margin" />

<input type="reset" name="reset" id="reset" value="reset" class="reset margin" src="/public/images/reset.jpg" onclick="getElementById('user_comment').value='';getElementById('user_comment').focus()" /></td></tr></table></form><script type="text/javascript">document.getElementById('reset').value=''</script>
</div>
</div>
</div></div>
<div id="center_column">
<div id="ad3"><br />
<script>
$(function(){
   // Grab product title once page is loaded
   var review_title = $('div#review_details > h1:first').text();
   review_title = review_title.replace(' – ', ' - '); // normalize hyphen
   review_title = review_title.split(' - ')[0]; // first part is a product name
 
   // Show widget
   (function(win, doc) {
        win.convertiser_comparison_cfg = win.convertiser_comparison_cfg || {};
        win.convertiser_comparison_cfg['ct_14665096301'] = {
            "key": "e5451a2e59c9095f77ca7d6e12ab9f8925308bac",
            "selector": "",
            "keywords": review_title,
            "limit": null,
            "theme": {
                "gallery":false,
                "card":false,
                "offer_logo":true,
                "price": {
                    "weight":"bolder",
                    "color":"#ff5b01"
                },
                "offer":{
                    "weight":"normal",
                    "color":"#333"
                }
            },
            callbacks: {
                onBeforeShow: function(widget_id, element, response) {
                    // Hide price comparison box with custom label if there
                    // is no offers in response.
                    if(!response['offers'].length){
                        $('#convertiser__footer_comparison').hide();
                    }
                }
            }
        };
       
        var script = doc.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.charset = 'utf-8';
        script.className = 'comparison-script';
        script.src = '//converti.se/comparison.js?id=ct_14665096301&key=e5451a2e59c9095f77ca7d6e12ab9f8925308bac&v=14665096301';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script, s);
    })(window, document);
 
});
</script>
 
<div id="convertiser__footer_comparison" style="margin-bottom: 10px;">
    <h3>Zobacz aktualne ceny w polskich sklepach:</h3>
    <ins class="convertiser_comparison" data-id="convertiser_comparison_ct_14665096301"></ins>  
</div>
</div>
<div id="box_competitions" class="box_large">
<h4><a href="/konkursy" rel="nofollow" >Konkursy</a></h4>
<div class="clear"></div>
<ul>
<li><a href="#competitions-ended" rel="nofollow" ><span>Zakończone</span></a></li>
<li><a href="#competitions-present" rel="nofollow" ><span>Obecne</span></a></li>
</ul>
<div id="competitions-present" class="topbottompadding">
<ul class="normal">
<li class="first"><p class="content wide">Wszystkie konkursy zakończone. Zapraszamy wkrótce.</p></li>
</ul>
</div>
<div id="competitions-ended" class="topbottompadding">
<ul class="normal">
<li class="first">
<a href="/konkursy/10-urodziny-vortalu-102.html" class="img"><img src="/public/images/contest/small/8fa9b28f742bea28fe996b347d95d9da.jpg" alt="10 urodziny vortalu!" /></a>
<h2><a href="/konkursy/10-urodziny-vortalu-102.html">10 urodziny vortalu!</a></h2>
<p class="content">&nbsp;

Tak, już dziesięć lat jesteśmy z Wami! Z okazji naszej rocznicy przygotowaliśmy razem z naszymi partnerami dla Was kolejny konkurs z...</p>
</li>
<li >
<a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html" class="img"><img src="/public/images/contest/small/b8319e810a81de7c402dc0203b0ed39e.jpg" alt="Zgarnij obudowę od Fractal Design!" /></a>
<h2><a href="/konkursy/zgarnij-obudowe-od-fractal-design-101.html">Zgarnij obudowę od Fractal Design!</a></h2>
<p class="content">&nbsp;

Mamy dla Was kolejny konkurs w kt&oacute;rym do wygrania są dwie obudowy od firmy Fractal Design. Aby zdobyć ten sprzęt wystarczy...</p>
</li>
<li >
<a href="/konkursy/magia-swiat---konkurs-100.html" class="img"><img src="/public/images/contest/small/31b0ad9bddade54a445b14f4b4eb52ab.png" alt="Magia świąt - konkurs" /></a>
<h2><a href="/konkursy/magia-swiat---konkurs-100.html">Magia świąt - konkurs</a></h2>
<p class="content">&nbsp;

W naszej redakcji już od kilku dni intensywnie myślimy o nadchodzących świętach. Postanowiliśmy pom&oacute;c Wam przejść przez ten...</p>
</li>
</ul>
</div></div>
<div id="ad4"><br />
<script type="text/javascript" src="http://ppwidget.skapiec.pl/widget/35101-160-flash"></script>
</div>
<div id="box_onforum" class="box_large">
<!-- dopisac w class powyzej no_top_margin //-->
<h4><a href="http://forum.pcfoster.pl/" rel="nofollow" >Ostatnio na forum</a></h4>
<p class="header_link"><span class="left">&nbsp;</span><a href="http://forum.pcfoster.pl/" rel="nofollow" >przejdź do forum</a><span class="right">&nbsp;</span></p>
<div class="clear"></div>
<ul>
    <li><a href="#forum-hardware" rel="nofollow" ><span>Sprzęt</span></a></li>
    <li><a href="#forum-os" rel="nofollow" ><span>Systemy</span></a></li>
    <li><a href="#forum-software" rel="nofollow" ><span>Programy</span></a></li>
    <li><a href="#forum-internet" rel="nofollow" ><span>Internet</span></a></li>
</ul>
<div id="forum-hardware" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23416-panowie-jaki-zegarek-mam-wybra%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Panowie jaki zegarek mam wybrać                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23416-panowie-jaki-zegarek-mam-wybra%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/22840-myszka-do-gier/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Myszka do gier                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22840-myszka-do-gier/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23180-kt%c3%b3ry-model-karty/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Który model karty                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23180-kt%c3%b3ry-model-karty/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23407-jaki-kupi%c4%87-zasilacz-do-tego-zestawu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki kupić zasilacz do tego zestawu??                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23407-jaki-kupi%c4%87-zasilacz-do-tego-zestawu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23405-promocja-msi-extreme-gaming/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> [Promocja MSI] Extreme Gaming                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23405-promocja-msi-extreme-gaming/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23401-gpu-vs-cpu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> GPU vs CPU                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23401-gpu-vs-cpu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22850-kt%c3%b3ry-g%c5%82o%c5%9bnik-bluetooth-z-suround-polecacie-do-1000pln/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Który głośnik Bluetooth z suround...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22850-kt%c3%b3ry-g%c5%82o%c5%9bnik-bluetooth-z-suround-polecacie-do-1000pln/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23389-wyb%c3%b3r-telefonu-do-gry-pokemon-go/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wybór telefonu do gry Pokemon Go                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23389-wyb%c3%b3r-telefonu-do-gry-pokemon-go/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23396-problem-z-podpi%c4%99ciem-drugiego-monitora/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> problem z podpięciem drugiego monitora                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23396-problem-z-podpi%c4%99ciem-drugiego-monitora/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23393-problem-z-dell-e5420/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z DELL e5420                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23393-problem-z-dell-e5420/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-os" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23370-jakie-sa-dobre-programy-oczyszczajace-w8/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jakie sa dobre programy oczyszczajace w8 ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23370-jakie-sa-dobre-programy-oczyszczajace-w8/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23032-omini%c4%99cie-has%c5%82a/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ominięcie hasła                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23032-omini%c4%99cie-has%c5%82a/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/20963-bluescreen-podczas-instalacji-xp/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> bluescreen podczas instalacji xp                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20963-bluescreen-podczas-instalacji-xp/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23181-sumy-kontrolne-windows-server-2016/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Sumy kontrolne Windows Server 2016                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23181-sumy-kontrolne-windows-server-2016/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dość nietypowy problem Windows 8.1                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22851-do%c5%9b%c4%87-nietypowy-problem-windows-81/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19378-odzyskiwanie-hasla/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Odzyskiwanie hasla                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19378-odzyskiwanie-hasla/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22973-wannacry-wy%c5%82%c4%85cznie-smb1-windows-server-2012/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> wannacry - Wyłącznie smb1 windows server...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22973-wannacry-wy%c5%82%c4%85cznie-smb1-windows-server-2012/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/20444-wirus-ransomware/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wirus ransomware.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/20444-wirus-ransomware/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19677-jaki-system-operacyjny-macie-na-komputerze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki system operacyjny macie na komputerze?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19677-jaki-system-operacyjny-macie-na-komputerze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />6                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22931-problem-z-folderami-win-10/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Problem z folderami win 10                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22931-problem-z-folderami-win-10/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-software" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dzielenie wielomianów, schemat blokowy                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/6594-dzielenie-wielomian%c3%b3w-schemat-blokowy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />268                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23408-poszukuj%c4%99-dobrego-programu-do-lokalizowania-laptopa/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Poszukuję dobrego programu do...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23408-poszukuj%c4%99-dobrego-programu-do-lokalizowania-laptopa/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/3455-wieze-hanoi/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> wieże hanoi                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/3455-wieze-hanoi/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18241-program-wymaga-p%c5%82yty-obej%c5%9bcie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Program wymaga płyty - obejście.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18241-program-wymaga-p%c5%82yty-obej%c5%9bcie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18242-algorytmy-i-struktury-danych/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Algorytmy i struktury danych                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18242-algorytmy-i-struktury-danych/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18891-makro-na-klawiaturze/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Makro na klawiaturze.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18891-makro-na-klawiaturze/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18802-nauka-baz-danych-od-0-zmiana-bran%c5%bcy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Nauka baz danych od 0, zmiana branży&#33;?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18802-nauka-baz-danych-od-0-zmiana-bran%c5%bcy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18986-dodanie-r%c3%b3%c5%bcnicy-liczb/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Dodanie różnicy liczb                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18986-dodanie-r%c3%b3%c5%bcnicy-liczb/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/19012-wyja%c5%9bnienie-programu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wyjaśnienie programu                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/19012-wyja%c5%9bnienie-programu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18973-stworzenie-programu/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Stworzenie programu.                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18973-stworzenie-programu/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
            </ul>
</div>
<div id="forum-internet" class="topbottompadding">
    <ul class="list">
                    <li class="first">
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23172-pozycjonowanie-czy-warto/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Pozycjonowanie, czy warto?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23172-pozycjonowanie-czy-warto/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23390-router-wifi-nietypowy-temat/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> router wifi NIETYPOWY TEMAT&#33;&#33;                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23390-router-wifi-nietypowy-temat/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a class="bold" href="http://forum.pcfoster.pl/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Bezpieczeństwo danych w firmie?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23385-bezpiecze%c5%84stwo-danych-w-firmie/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23380-onclkdscom-wirus-otwieraj%c4%85cy-karty-w-przegl%c4%85darce/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> onclkds.com wirus otwierający karty w...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23380-onclkdscom-wirus-otwieraj%c4%85cy-karty-w-przegl%c4%85darce/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />0                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23374-norton-connectsafe-jak-to-usun%c4%85%c4%87/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Norton ConnectSafe - jak to usunąć ?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23374-norton-connectsafe-jak-to-usun%c4%85%c4%87/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />3                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23103-ataki-dos-ddos-w-raporcie-cisco-rvs-4000/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Ataki DoS DDos w raporcie cisco rvs 4000                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23103-ataki-dos-ddos-w-raporcie-cisco-rvs-4000/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />2                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/21145-wirus/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Wirus                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/21145-wirus/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />1                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/22858-co-zamiast-kasperskiego/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> co zamiast kasperskiego?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/22858-co-zamiast-kasperskiego/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />7                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/23143-jaki-kabel-ethernet/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Jaki kabel Ethernet?                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/23143-jaki-kabel-ethernet/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />4                    </a>
                </p>
            </li>
                    <li>
                <p>
                    <a href="http://forum.pcfoster.pl/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/">
                        <img src="/public/images/arrow_right.png" alt="Dalej" /> Marketing szeptany jako metoda promocji...                    </a>
                    <a href="http://forum.pcfoster.pl/index.php?/topic/18885-marketing-szeptany-jako-metoda-promocji-firmy/" class="comments" rel="nofollow" >
                        <img src="/public/images/cloud_back.jpg" alt="Komentarze" />25                    </a>
                </p>
            </li>
            </ul>
</div></div>
<div id="box_tests" class="box_large">
<h4><a href="/artykuly">Testy, recenzje i relacje</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a class="bold" href="/artykul/corsair-void-pro-wireless-%E2%80%93-test-sluchawek-dla-graczy/1818-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Corsair VOID Pro Wireless – test...</a><a href="/artykul/corsair-void-pro-wireless-%E2%80%93-test-sluchawek-dla-graczy/1818-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/ravcore-goliath-%E2%80%93-recenzja-obudowy/1817-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Ravcore Goliath – recenzja obudowy</a><a href="/artykul/ravcore-goliath-%E2%80%93-recenzja-obudowy/1817-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a class="bold" href="/artykul/qnap-ts-253b-%E2%80%93-test-serwera-nas/1816-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> QNAP TS-253B – test serwera NAS</a><a href="/artykul/qnap-ts-253b-%E2%80%93-test-serwera-nas/1816-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/d-link-dir-842-%E2%80%93-test-routera/1815-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> D-Link DIR-842 – test routera</a><a href="/artykul/d-link-dir-842-%E2%80%93-test-routera/1815-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />0</a></p></li>
<li><p><a href="/artykul/logitech-g502-%E2%80%93-recenzja-myszki/1814-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> Logitech G502 – recenzja myszki</a><a href="/artykul/logitech-g502-%E2%80%93-recenzja-myszki/1814-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/zus-smart-car-charge-%E2%80%93-test-ladowarki/1813-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> ZUS Smart Car Charge – test ładowarki</a><a href="/artykul/zus-smart-car-charge-%E2%80%93-test-ladowarki/1813-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
<li><p><a href="/artykul/zte-axon-7-%E2%80%93-test-smartfonu/1810-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> ZTE Axon 7 – test smartfonu</a><a href="/artykul/zte-axon-7-%E2%80%93-test-smartfonu/1810-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />1</a></p></li>
<li><p><a href="/artykul/wd-my-passport-ssd-%E2%80%93-test-dysku-przenosnego/1812-1.html"><img src="/public/images/arrow_right.png" alt="Dalej" /> WD My Passport SSD – test dysku...</a><a href="/artykul/wd-my-passport-ssd-%E2%80%93-test-dysku-przenosnego/1812-1.html#comments" class="comments"><img src="/public/images/cloud.jpg" alt="Komentarze" />2</a></p></li>
</ul></div>
<div id="box_partners" class="box_large">
<h4><a href="#" rel="nofollow" >Partnerzy portalu</a></h4>
<div class="clear"></div>
<ul class="partners_large">
<li class="first"><p><a href="http://gramija.pl" title="GramiJa" style="background-image: url('/public/images/partner/small/96e92a9aeb506644b4239c913fdcbd97.png');">&nbsp;</a></p></li>
<li><p style="height:89px;">&nbsp;</p></li>
</ul></div>

<div id="box_news" class="box_large">
<h4><a href="/aktualnosci">Aktualności</a></h4>
<div class="clear"></div>
<ul class="list">
<li class="first"><p><a href="/aktualnosci/nowe-laptopy-2-w-1-od-asusa-22413.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Nowe laptopy 2 w 1 od Asusa</a><a href="/aktualnosci/nowe-laptopy-2-w-1-od-asusa-22413.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/asus-rog-chimera---nowy-laptop-22412.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Asus ROG Chimera - nowy laptop</a><a href="/aktualnosci/asus-rog-chimera---nowy-laptop-22412.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/xperia-xa1-plus---nowy-smartfon-22411.html" class="bold"><img src="/public/images/arrow_right.png" alt="Dalej" /> Xperia XA1 Plus - nowy smartfon</a><a href="/aktualnosci/xperia-xa1-plus---nowy-smartfon-22411.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/msi-ge63vr-i-ge73vr---nowe-laptopy-dla-graczy-22410.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> MSI GE63VR i GE73VR - nowe laptopy dla...</a><a href="/aktualnosci/msi-ge63vr-i-ge73vr---nowe-laptopy-dla-graczy-22410.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/asus-zenbook-13---kolejny-model-z-kaby-lake-r-22409.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Asus ZenBook 13 - kolejny model z Kaby...</a><a href="/aktualnosci/asus-zenbook-13---kolejny-model-z-kaby-lake-r-22409.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/lenovo-miix-520----stworzony-by-okielznac-%E2%80%9Ecyfrowe-tsunami%E2%80%9D-22408.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Lenovo Miix 520  - stworzony by...</a><a href="/aktualnosci/lenovo-miix-520----stworzony-by-okielznac-%E2%80%9Ecyfrowe-tsunami%E2%80%9D-22408.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/star-wars-jedi-challenges-%E2%80%94-nowy-zestaw-rozszerzonej-rzeczywistosci-dla-uzytkownikow-smartfonow-22407.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Star Wars: Jedi Challenges — nowy...</a><a href="/aktualnosci/star-wars-jedi-challenges-%E2%80%94-nowy-zestaw-rozszerzonej-rzeczywistosci-dla-uzytkownikow-smartfonow-22407.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
<li ><p><a href="/aktualnosci/procesory-intel-xeon-scalable-dla-stacji-roboczych-22406.html" ><img src="/public/images/arrow_right.png" alt="Dalej" /> Procesory Intel Xeon Scalable dla...</a><a href="/aktualnosci/procesory-intel-xeon-scalable-dla-stacji-roboczych-22406.html#comments" class="comments"><img src="/public/images/cloud_back.jpg" alt="Komentarze" />0</a></p></li>
</ul></div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="stupid_ie8_fix"></div>
<div id="footer">
﻿<div id="content_footer">
<p class="axle">wykonanie: <a href="http://www.kanderski.com/" rel="nofollow" title="projektowanie stron internetowych">kanderski.com</a><span style="margin-left: 62px">partnerzy: <a href="http://www.skapiec.pl/komputery.html#from35101" title="Skapiec.pl" rel="nofollow">Skapiec.pl</a></span></p>
<ul>
<li class="copyright no_separator"><span><a href="https://plus.google.com/117701123118492619672/">copyright</a> by </span><a href="http://pcfoster.pl" rel="nofollow">pcfoster.pl</a></li>
<li class="first"><a href="/" rel="nofollow">Strona główna</a></li>
<li><a href="/aktualnosci" rel="nofollow">Aktualności</a></li>
<li><a href="/artykuly" rel="nofollow">Testy i recenzje</a></li>
<li><a href="/download" rel="nofollow">Download</a></li>
<li><a href="/konkursy" rel="nofollow">Konkursy</a></li>
<li><a href="http://forum.pcfoster.pl/members/" rel="nofollow">Użytkownicy</a></li>
<li class="no_separator"><a href="http://forum.pcfoster.pl/" rel="nofollow">Forum</a></li>
</ul>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4532658-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://pcfoster.pl.intellitxt.com/intellitxt/front.asp?ipid=50663"></script>
<div id="ci_footer"></div>

<!-- end Vibrant Media IntelliTXT script section --><!--
<script type="text/javascript" src="//static.clickonometrics.pl/_w2t.js"></script>
<script type="text/javascript">
var settings = { };
_W2T.construct("//delivery.clickonometrics.pl");
_W2T.handle(_W2T.CODE_PLACEMENT_ADIMAGE_PIXAD, [525826, settings]);
</script>
-->




</div>
<script type="text/javascript">
    $('#box_competitions > ul').tabs({ fx: { opacity: 'toggle' } });
</script>
<!--<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15210/add.js?serve=1" id="cibn-ads"></script>-->
</body>
</html>